<!DOCTYPE html>
<html lang="en-US" class="no-js">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
        <title>Techno File: Four Ways to Reliable Red Ceramic Glazes - Ceramic Arts Network</title>
		<link rel="profile" href="http://gmpg.org/xfn/11">
				<link rel="pingback" href="">

				
	  
	<!-- This site is optimized with the Yoast SEO Premium plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Who can resist a beautiful bright red glaze? But red is also one of the most difficult colors to achieve in ceramic glazes. But it may not be as tough as" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://ceramicartsnetwork.org/daily/ceramic-glaze-recipes/glaze-chemistry/techno-file-four-ways-to-red/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Techno File: Four Ways to Reliable Red Ceramic Glazes - Ceramic Arts Network" />
	<meta property="og:description" content="Who can resist a beautiful bright red glaze? But red is also one of the most difficult colors to achieve in ceramic glazes. But it may not be as tough as" />
	<meta property="og:url" content="https://ceramicartsnetwork.org/daily/ceramic-glaze-recipes/glaze-chemistry/techno-file-four-ways-to-red/" />
	<meta property="og:site_name" content="Ceramic Arts Network" />
	<meta property="article:published_time" content="2020-09-28T04:02:00+00:00" />
	<meta property="article:modified_time" content="2020-09-23T18:47:47+00:00" />
	<meta property="og:image" content="https://ceramicartsnetwork.org/wp-content/uploads/2016/06/red-ceramic-glazes-620.jpg" />
	<meta property="og:image:width" content="620" />
	<meta property="og:image:height" content="326" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ceramicartsnetwork.org/#organization","name":"Ceramic Arts Network","url":"https://ceramicartsnetwork.org/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://ceramicartsnetwork.org/#logo","inLanguage":"en-US","url":"https://ceramicartsnetwork.org/wp-content/uploads/network-logo.png","width":487,"height":100,"caption":"Ceramic Arts Network"},"image":{"@id":"https://ceramicartsnetwork.org/#logo"}},{"@type":"WebSite","@id":"https://ceramicartsnetwork.org/#website","url":"https://ceramicartsnetwork.org/","name":"Ceramic Arts Network","description":"","publisher":{"@id":"https://ceramicartsnetwork.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://ceramicartsnetwork.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://ceramicartsnetwork.org/daily/ceramic-glaze-recipes/glaze-chemistry/techno-file-four-ways-to-red/#primaryimage","inLanguage":"en-US","url":"https://ceramicartsnetwork.org/wp-content/uploads/2016/06/red-ceramic-glazes-620.jpg","width":620,"height":326,"caption":"red ceramic glazes"},{"@type":"WebPage","@id":"https://ceramicartsnetwork.org/daily/ceramic-glaze-recipes/glaze-chemistry/techno-file-four-ways-to-red/#webpage","url":"https://ceramicartsnetwork.org/daily/ceramic-glaze-recipes/glaze-chemistry/techno-file-four-ways-to-red/","name":"Techno File: Four Ways to Reliable Red Ceramic Glazes - Ceramic Arts Network","isPartOf":{"@id":"https://ceramicartsnetwork.org/#website"},"primaryImageOfPage":{"@id":"https://ceramicartsnetwork.org/daily/ceramic-glaze-recipes/glaze-chemistry/techno-file-four-ways-to-red/#primaryimage"},"datePublished":"2020-09-28T04:02:00+00:00","dateModified":"2020-09-23T18:47:47+00:00","description":"Who can resist a beautiful bright red glaze? But red is also one of the most difficult colors to achieve in ceramic glazes. But it may not be as tough as","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://ceramicartsnetwork.org/daily/ceramic-glaze-recipes/glaze-chemistry/techno-file-four-ways-to-red/"]}]},{"@type":"Article","@id":"https://ceramicartsnetwork.org/daily/ceramic-glaze-recipes/glaze-chemistry/techno-file-four-ways-to-red/#article","isPartOf":{"@id":"https://ceramicartsnetwork.org/daily/ceramic-glaze-recipes/glaze-chemistry/techno-file-four-ways-to-red/#webpage"},"author":{"@id":"https://ceramicartsnetwork.org/#/schema/person/71b5bae1964b6d87caa731e2281f8275"},"headline":"Techno File: Four Ways to Reliable Red Ceramic Glazes","datePublished":"2020-09-28T04:02:00+00:00","dateModified":"2020-09-23T18:47:47+00:00","mainEntityOfPage":{"@id":"https://ceramicartsnetwork.org/daily/ceramic-glaze-recipes/glaze-chemistry/techno-file-four-ways-to-red/#webpage"},"commentCount":15,"publisher":{"@id":"https://ceramicartsnetwork.org/#organization"},"image":{"@id":"https://ceramicartsnetwork.org/daily/ceramic-glaze-recipes/glaze-chemistry/techno-file-four-ways-to-red/#primaryimage"},"keywords":"alkaline,alkaline earths,alumina,application,ash,atmosphere,atmospheric,ball clay,base,benefits,bone ash,bone ash calcium phosphate,carbon,ceramic,changing,chemistry,china clay,chrome,chrome oxide,clay,clear,color,color effects,colorant,colorants,combination,commercial glazes,compatible,cone,cone 04,cone 10,cone 10 reduction,cone 6,cone 6 glazes,cone 9,cooling,copper carbonate,copper oxide,creating,custer feldspar,developed,discovery,dolomite,download,effects,electric kilns,epk,epk kaolin,even,expressed,family,feldspar,ferro frit 3134,ferro frit 3195,fire,fired,firing,flow,flux,food,frit 3134,frit 3195,generation,glaze,glaze ingredients,glaze recipe,glazed,glazes,green,grolleg,grolleg kaolin,help,high fire,important,influence,interact,iron,iron oxide,iron oxide black ferrous,kaki,kaolin,kiln,list,low fire,make,mason stain,materials,mixing,nepheline syenite,opacifier,orange,oxidation,oxides,path,pinholing,pink,pot,potential,potter,pottery,problematic,problems,process,range,recipe,recipes,red,red glaze,red iron oxide,reducing,reduction,refractory,requirements,resist,rims,satin,satin glaze,set,silica,silicon,silicon carbide,small,special,spectrum,stable,stain,stains,surfaces,temperatures,terms,tested,thickness,throwing,times,tin oxide,tomato,traditional,translucent,types,variety,vibrant,ware,warm,white,whiting,work,working,works,zinc,zirconium silicate","articleSection":"Glaze Chemistry","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://ceramicartsnetwork.org/daily/ceramic-glaze-recipes/glaze-chemistry/techno-file-four-ways-to-red/#respond"]}]},{"@type":"Person","@id":"https://ceramicartsnetwork.org/#/schema/person/71b5bae1964b6d87caa731e2281f8275","name":"Dave Finkelnburg"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ceramic Arts Network &raquo; Feed" href="https://ceramicartsnetwork.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ceramic Arts Network &raquo; Comments Feed" href="https://ceramicartsnetwork.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ceramic Arts Network &raquo; Techno File: Four Ways to Reliable Red Ceramic Glazes Comments Feed" href="https://ceramicartsnetwork.org/daily/ceramic-glaze-recipes/glaze-chemistry/techno-file-four-ways-to-red/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.12.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.12.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-1468975-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-1468975-1', 'auto', {'cookieExpires':31104000});
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ceramicartsnetwork.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='shopp.catalog-css'  href='https://ceramicartsnetwork.org/wp-content/plugins/shopp/core/ui/styles/catalog.css?ver=20110511' type='text/css' media='screen' />
<link rel='stylesheet' id='shopp.icons-css'  href='https://ceramicartsnetwork.org/wp-content/plugins/shopp/core/ui/styles/icons.css?ver=20110511' type='text/css' media='screen' />
<link rel='stylesheet' id='shopp-css'  href='https://ceramicartsnetwork.org/wp-content/themes/haven-foundation-6-child/shopp/shopp.css?ver=20110511' type='text/css' media='screen' />
<link rel='stylesheet' id='shopp.colorbox-css'  href='https://ceramicartsnetwork.org/wp-content/plugins/shopp/core/ui/styles/colorbox.css?ver=20110511' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://ceramicartsnetwork.org/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css'  href='https://ceramicartsnetwork.org/wp-content/plugins/metronet-profile-picture/dist/blocks.style.build.css?ver=2.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='mequodaPaywall-frontend-css'  href='https://ceramicartsnetwork.org/wp-content/plugins/haven-paywall/assets/css/frontend.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://ceramicartsnetwork.org/wp-includes/css/dashicons.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://ceramicartsnetwork.org/wp-includes/js/thickbox/thickbox.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='text-ads-frontend-css'  href='https://ceramicartsnetwork.org/wp-content/plugins/haven-text-ads/css/text-ads-frontend.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://ceramicartsnetwork.org/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.2.22' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wp-postratings-css'  href='https://ceramicartsnetwork.org/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.89' type='text/css' media='all' />
<link rel='stylesheet' id='foodiepress-plugin-styles-css'  href='https://ceramicartsnetwork.org/wp-content/plugins/foodiepress_recipes/public/assets/css/public.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='foodiepress-recipe-minimal-styles-css'  href='https://ceramicartsnetwork.org/wp-content/plugins/foodiepress_recipes/public/templates/minimal/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://ceramicartsnetwork.org/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='https://ceramicartsnetwork.org/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='haven-stylesheet-css'  href='https://ceramicartsnetwork.org/wp-content/themes/haven-foundation-6/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='haven-child-stylesheet-css'  href='https://ceramicartsnetwork.org/wp-content/themes/haven-foundation-6-child/style.css?ver=1594146149' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp_font_awesome-css'  href='https://use.fontawesome.com/releases/v5.6.3/css/all.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-regions-style-css'  href='https://ceramicartsnetwork.org/wp-content/plugins/business-directory-regions/resources/css/style.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-zip-module-css'  href='https://ceramicartsnetwork.org/wp-content/plugins/business-directory-zipcodesearch/resources/styles.css?ver=5.0.15' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-jquery-ui-css-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/redmond/jquery-ui.css?ver=1.11.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css'  href='https://ceramicartsnetwork.org/wp-content/plugins/business-directory-plugin/assets/css/widgets.min.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='https://ceramicartsnetwork.org/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?ver=7.3' type='text/css' media='all' />
<style id='easy-social-share-buttons-inline-css' type='text/css'>
.essb_links { word-wrap: normal!important; clear: both; margin: 0; } @media only screen and (max-width: 1145px) { .notmobile #maincol, .notmobile #footer { padding-left: 35px !important; } }.essb_links.essb_share .essb_link_print a{background-color:#288c2b!important;}.essb_links.essb_share .essb_link_print a:hover, .essb_links .essb_link_print a:focus{background-color:#66ba39!important;}
</style>
<link rel='stylesheet' id='simple-favorites-css'  href='https://ceramicartsnetwork.org/wp-content/plugins/favorites/assets/css/favorites.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='haven-foundation-6-child-styles-css'  href='https://ceramicartsnetwork.org/wp-content/businessdirectory-themes/haven-foundation-6-child/assets/styles.css?ver=0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/themes/haven-foundation-6/bower_components/jquery/dist/jquery.min.js?ver=2.2.4' id='jquery-js'></script>
<script type='text/javascript' id='ajax-login-script-js-extra'>
/* <![CDATA[ */
var ajax_login_object = {"ajaxurl":"https:\/\/ceramicartsnetwork.org\/wp-admin\/admin-ajax.php","redirecturl":"https:\/\/ceramicartsnetwork.org","loadingmessage":"Sending user info, please wait..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/themes/haven-foundation-6/js/ajax-login-script.js?ver=5.5.1' id='ajax-login-script-js'></script>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/ceramicartsnetwork.org","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.12.2' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/plugins/haven-paywall/assets/js/js.cookie.js?ver=1.0.1' id='mequodaPaywall-js-cookie-js'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/plugins/haven-revive-shortcode/assets/jquery.browser.mobile.js?ver=5.5.1' id='browser-mobile-js-js'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.2.22' id='tp-tools-js'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.2.22' id='revmin-js'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/plugins/foodiepress_recipes/public/assets/js/public.js?ver=1.1.3' id='foodiepress-plugin-script-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/ceramicartsnetwork.org\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":125236,"token":"33cba631c0","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4' id='jquery-ui-position-js'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://ceramicartsnetwork.org/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://ceramicartsnetwork.org/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://ceramicartsnetwork.org/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://ceramicartsnetwork.org/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://ceramicartsnetwork.org/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://ceramicartsnetwork.org/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-includes/js/dist/dom-ready.min.js?ver=db63eb2f693cb5e38b083946b14f0684' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-includes/js/dist/i18n.min.js?ver=bb7c3c45d012206bfcd73d6a31f84d9e' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-includes/js/dist/a11y.min.js?ver=13971b965470c74a60fa32d392c78f2f' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/plugins/business-directory-zipcodesearch/resources/zipcodesearch.js?ver=5.0.15' id='wpbdp-zipcodesearch-js-js'></script>
<script type='text/javascript' id='favorites-js-extra'>
/* <![CDATA[ */
var favorites_data = {"ajaxurl":"https:\/\/ceramicartsnetwork.org\/wp-admin\/admin-ajax.php","nonce":"f4f60bcf3e","favorite":"<i class=\"fa fa-heart-o\"><\/i> Add to Favorites","favorited":"<i class=\"fa fa-heart\"><\/i> Remove from Favorites","includecount":"","indicate_loading":"1","loading_text":"Updating","loading_image":"<span class=\"sf-icon-spinner-wrapper\"><i class=\"sf-icon-spinner\"><\/i><\/span>","loading_image_active":"<span class=\"sf-icon-spinner-wrapper active\"><i class=\"sf-icon-spinner active\"><\/i><\/span>","loading_image_preload":"","cache_enabled":"1","button_options":{"button_type":"custom","custom_colors":false,"box_shadow":false,"include_count":false,"default":{"background_default":false,"border_default":false,"text_default":false,"icon_default":false,"count_default":false},"active":{"background_active":false,"border_active":false,"text_active":false,"icon_active":false,"count_active":false}},"authentication_modal_content":"<p>Please login to add favorites.<\/p>\n<p><a href=\"#\" data-favorites-modal-close>Dismiss this notice<\/a><\/p>\n","authentication_redirect":"","dev_mode":"","logged_in":"","user_id":"0","authentication_redirect_url":"https:\/\/ceramicartsnetwork.org\/account\/login\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/plugins/favorites/assets/js/favorites.min.js?ver=2.3.2' id='favorites-js'></script>
<link rel="https://api.w.org/" href="https://ceramicartsnetwork.org/wp-json/" /><link rel="alternate" type="application/json" href="https://ceramicartsnetwork.org/wp-json/wp/v2/posts/125236" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ceramicartsnetwork.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://ceramicartsnetwork.org/?p=125236' />
<link rel="alternate" type="application/json+oembed" href="https://ceramicartsnetwork.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fceramicartsnetwork.org%2Fdaily%2Fceramic-glaze-recipes%2Fglaze-chemistry%2Ftechno-file-four-ways-to-red%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ceramicartsnetwork.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fceramicartsnetwork.org%2Fdaily%2Fceramic-glaze-recipes%2Fglaze-chemistry%2Ftechno-file-four-ways-to-red%2F&#038;format=xml" />
<script type="text/javascript">window.mequoda_paywall = {};window.mequoda_paywall.allowed_views = 3;window.mequoda_paywall.body_class = '';window.mequoda_paywall.post_id = '125236';window.mequoda_paywall.is_active = false;</script><script type="text/javascript">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</script>
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/ceramicartsnetwork.org\/wp-admin\/admin-ajax.php","essb3_nonce":"8c4bc13b3e","essb3_plugin_url":"https:\/\/ceramicartsnetwork.org\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":false,"essb3_ga":false,"blog_url":"https:\/\/ceramicartsnetwork.org\/","post_id":"125236"};var essb_buttons_exist = !!document.getElementsByClassName("essb_links"); if(essb_buttons_exist == true) { document.addEventListener("DOMContentLoaded", function(event) { var ESSB_CACHE_URL = "https://ceramicartsnetwork.org/daily/ceramic-glaze-recipes/glaze-chemistry/techno-file-four-ways-to-red/"; if(ESSB_CACHE_URL.indexOf("?") > -1) { ESSB_CACHE_URL += "&essb_counter_cache=rebuild"; } else { ESSB_CACHE_URL += "?essb_counter_cache=rebuild"; }; var xhr = new XMLHttpRequest(); xhr.open("GET",ESSB_CACHE_URL,true); xhr.send(); });}</script><meta name="generator" content="Powered by Slider Revolution 6.2.22 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://ceramicartsnetwork.org/wp-content/uploads/2020/07/cropped-favicon_CAN-32x32.png" sizes="32x32" />
<link rel="icon" href="https://ceramicartsnetwork.org/wp-content/uploads/2020/07/cropped-favicon_CAN-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ceramicartsnetwork.org/wp-content/uploads/2020/07/cropped-favicon_CAN-180x180.png" />
<meta name="msapplication-TileImage" content="https://ceramicartsnetwork.org/wp-content/uploads/2020/07/cropped-favicon_CAN-270x270.png" />
<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>

		<script>
		// set cookie function
		function setCookie( c_name, value, exdays ) {

			var exdate = new Date();
			exdate.setDate( exdate.getDate() + exdays );
			var c_value = escape( value ) + ( ( exdays == null ) ? "" : "; expires=" + exdate.toUTCString() );
			document.cookie = c_name + "=" + c_value + "; path=/";

		}

					// get cookie function
		function getCookie( cname ) {

var name = cname + "=";
var ca = document.cookie.split(';');
for(var i=0; i<ca.length; i++) {
	var c = ca[i];
	while (c.charAt(0)==' ') c = c.substring(1);
	if (c.indexOf(name) == 0) return c.substring(name.length,c.length);
} return false;

}
</script>
		
<script src="https://0248d992d37243ec849d2b5e9c259ffc.js.ubembed.com" async></script>
    <!-- pencil ad --> <style type="text/css">
#xpencilFloaterAd {padding:5px;font-size:20px;text-align:center;font-weight:bold;}
@media only screen and (max-width: 1767px) {
xbody.pencilad #pencilFloaterAd {
  background-color: #fff;
  -webkit-box-shadow: 0px 4px 10px 0px rgba(0,0,0,0.1);
  -moz-box-shadow: 0px 4px 10px 0px rgba(0,0,0,0.1);
  box-shadow: 0px 4px 10px 0px rgba(0,0,0,0.1);
  margin-bottom:20px;
}
xbody.pencilad section#page { padding-top: 228px !important;}
xbody.pencilad #mq-fixed-header {height:202px; box-shadow:none;}	
xbody.pencilad #mq-fixed-header.topBar.smaller  {height: 160px;}
xbody.pencilad .contain-to-grid.eyebrow {padding-top:0;}
xbody.pencilad .contain-to-grid.eyebrow #pencilFloaterAd a {color:#951e1a !important}

@media only screen and (max-width : 950px) {
	xbody.pencilad section#page { padding-top: 208px !important;}
	xbody.pencilad  #mq-fixed-header {	height: 190px;	}
}
@media only screen and (max-width : 645px) {
	xbody.pencilad section#page { padding-top: 188px !important;}
	xbody.pencilad  #mq-fixed-header {	height: 152px;	}
}
body.noOFIES .noOFIE {display:none;visibility:hidden;}

/* placemat ads*/

body.pencilad #pencilFloaterAd {
  padding:5px;
  font-size:20px;
  text-align:center;
  font-weight:bold; 
  margin-bottom:0;
  background-color: #007f80;
  -webkit-box-shadow: 0px 1px 8px 0px rgba(102,102,102,1);
  -moz-box-shadow: 0px 1px 8px 0px rgba(102,102,102,1);
  box-shadow: 0px 1px 8px 0px rgba(102,102,102,1);
  position:fixed;
  bottom:0;
  width:100%;
  max-width:100%;
  z-index:100002;
}

#pencilFloaterAd button.close-button{
   position:absolute;
   right:25px;
   top  :10px;
   font-size:20px;
   color:#fff;
   font-family:arial;
}
#pencilFloaterAd button.close-button:hover{
   color:#fff;
}


body.pencilad #pencilFloaterAd.bg000 {
  background-color: #000;
}
body.pencilad #pencilFloaterAd.bg000 a {
  color: #fff;
}


.nomaxwidth {max-width:100%;}
form.openx_pencilad_form input.button {font-size:13px;}
p.penciltitle {font-size:16px;font-family:Gotham, 'Helvetica Neue', Helvetica, Arial, sans-serif;}

.fadeOut {
    colorx: #FFFFFF;
    -webkit-transition: opacity .5s ease-in-out;
    -moz-transition: opacity .5s ease-in-out;
    -ms-transition: opacity .5s ease-in-out;
    -o-transition: opacity .5s ease-in-out;
     opacity: 0;
}
#pencilFloaterAd.hideAd {display:none;visibility:hidden;}


body.pencilad #pencilFloaterAd a {
  color: #fff;
}
body.pencilad #pencilFloaterAd a:hover {
  color: #fff;
  text-decoration:underline;
}


</style>
<script>
$(document).ready(function(){	

	// add fadeout class, then add hide class
	$('#pencilFloaterAd button.close-button').on('click', function(){
		
		$('#pencilFloaterAd').addClass('fadeOut');
		setTimeout(function(){
			$("#pencilFloaterAd").addClass("hideAd");
		}, 600);
		
		//set cookie if no cookie exists when close is clicked
		if ( !getCookie( "placemat_cookie" ) ){
		 // console.log( "set cookie: placemat_cookie" );
			setCookie( "placemat_cookie", 'yes', 1 );	  
		}

	});
  
});
</script>		
				
<style type="text/css">		
ul.no_list.related_post {padding:0;margin:0 0 20px;list-style-type: none;content: "";display: table;clear: both;}
ul.no_list.related_post li {display:inline-block;float: none;text-align:center;width:33%;float:left;padding-right:20px;}
ul.no_list.related_post li span {display: block;padding: 0;margin-top: 5px;}
ul.no_list.related_post img {max-width:none;width:100%;}
h3.realted_post_title {padding-top:10px;}
</style>
		
		
	</head>



		</head>

	<body class="post-template-default single single-post postid-125236 single-format-standard pencilad notmobile  wpbdp-with-button-styles essb-7.3">

<div style="padding:0;" class="openx_ad show-on-desktops ">
<!--/* OpenX Javascript Tag v2.6.4 */-->
<script type='text/javascript'><!--//<![CDATA[
   var d_zone = '842';
   var t_zone = '842';
   var m_zone = '842';
   var zone = d_zone;
   var d_n_value = 'none';
   var t_n_value = 'none';
   var m_n_value = 'none';
   var n_value = d_n_value;
   var daBrowser = navigator.userAgent;
   var showAd = true;
   if( jQuery.browser.mobile ){
   		zone = m_zone; n_value = m_n_value;
   } else if( daBrowser.match(/iPad/i) != null || daBrowser.match(/Android/i) != null ){
   		zone = t_zone; n_value = t_n_value;
   		showAd = false;
   } else {
   		showAd = false;
   }
   if( showAd ){
   var m3_u = (location.protocol=='https:'?'https://ox.mequoda.com/openx/www/delivery/ajs.php':'http://ox.mequoda.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=" + zone + "&amp;target=_self&FIRSTNAME=&LASTNAME=&EMAIL=&IMAGE_SERVER=ceramicartsnetwork.org&HTTP_HOST=ceramicartsnetwork.org");
   document.write ('&amp;page_name=techno-file-four-ways-to-red');
   document.write ('&amp;this_page=ROS');
   document.write ('&amp;user_state=unknown');
   document.write ('&amp;active_server=prod');
   document.write ('&amp;userid=0');
   document.write ('&amp;ZIP=');
   document.write ('&amp;SFG=');
   document.write ('&amp;UID=');
   document.write ('&amp;products=');
   document.write ('&amp;SFG_CM_KEY_CODE=CMALL');
   document.write ('&amp;SFG_CF_KEY_CODE=ICG10T');
   document.write ('&amp;SFG_CR_KEY_CODE=CRALL');
   document.write ('&amp;SFG_PI_KEY_CODE=PIALL');
   document.write ('&amp;SFG_IC_KEY_CODE=ICG10H');
   document.write ('&amp;SFG_PI_PUBL=PI');
   document.write ('&amp;cb=' + m3_r);   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
   } else {
   }
//]]>--></script><noscript><a href='http://ox.mequoda.com/openx/www/delivery/ck.php?n=ab60314d&amp;cb=1232808255' target='_blank'><img src='http://ox.mequoda.com/openx/www/delivery/avw.php?zoneid=hide&amp;cb=205425202&amp;n=ab60314d' border='0' alt='' /></a></noscript>
</div>		<div id='mq-off-canvas-container' class="off-canvas position-left">
			<div id='mq-off-canvas-header'>
				<div id='mq-off-canvas-close'></div>
			</div>
			<ul class="mq-off-canvas off-canvas" id="mq-off-canvas-menu" ><li id="menu-item-170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-post-parent menu-item-170"><a href="https://ceramicartsnetwork.org/">network home</a></li>
<li id="menu-item-446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-446"><a href="https://ceramicartsnetwork.org/account/">account</a></li>
<li id="menu-item-156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-156"><a href="https://ceramicartsnetwork.org/daily/">daily</a>
<ul class="sub-menu">
	<li id="menu-item-137055" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137055"><a href="https://ceramicartsnetwork.org/daily/">daily</a></li>
	<li id="menu-item-173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-173"><a href="https://ceramicartsnetwork.org/category/ceramic-art-and-artists/">ceramic art &#038; artists</a>
	<ul class="sub-menu">
		<li id="menu-item-174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174"><a href="https://ceramicartsnetwork.org/category/ceramic-art-and-artists/ceramic-artists/">ceramic artists</a></li>
		<li id="menu-item-175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175"><a href="https://ceramicartsnetwork.org/category/ceramic-art-and-artists/ceramic-sculpture/">ceramic sculpture</a></li>
		<li id="menu-item-176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176"><a href="https://ceramicartsnetwork.org/category/ceramic-art-and-artists/functional-pottery/">functional pottery</a></li>
	</ul>
</li>
	<li id="menu-item-177" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-177"><a href="https://ceramicartsnetwork.org/category/ceramic-glaze-recipes/">ceramic glaze recipes</a>
	<ul class="sub-menu">
		<li id="menu-item-178" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-178"><a href="https://ceramicartsnetwork.org/category/ceramic-glaze-recipes/glaze-chemistry/">glaze chemistry</a></li>
		<li id="menu-item-179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179"><a href="https://ceramicartsnetwork.org/category/ceramic-glaze-recipes/high-fire-glaze-recipes/">high fire glaze recipes</a></li>
		<li id="menu-item-180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180"><a href="https://ceramicartsnetwork.org/category/ceramic-glaze-recipes/low-fire-glaze-recipes/">low fire glaze recipes</a></li>
		<li id="menu-item-181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181"><a href="https://ceramicartsnetwork.org/category/ceramic-glaze-recipes/mid-range-glaze-recipes/">mid range glaze recipes</a></li>
	</ul>
</li>
	<li id="menu-item-183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-183"><a href="https://ceramicartsnetwork.org/category/ceramic-supplies/">ceramic supplies</a>
	<ul class="sub-menu">
		<li id="menu-item-184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184"><a href="https://ceramicartsnetwork.org/category/ceramic-supplies/ceramic-colorants/">ceramic colorants</a></li>
		<li id="menu-item-185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185"><a href="https://ceramicartsnetwork.org/category/ceramic-supplies/ceramic-glazes-and-underglazes/">ceramic glazes &#038; underglazes</a></li>
		<li id="menu-item-186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186"><a href="https://ceramicartsnetwork.org/category/ceramic-supplies/ceramic-raw-materials/">ceramic raw materials</a></li>
		<li id="menu-item-187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187"><a href="https://ceramicartsnetwork.org/category/ceramic-supplies/pottery-clay/">pottery clay</a></li>
	</ul>
</li>
	<li id="menu-item-188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-188"><a href="https://ceramicartsnetwork.org/category/clay-tools/">clay tools &#038; equipment</a>
	<ul class="sub-menu">
		<li id="menu-item-189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189"><a href="https://ceramicartsnetwork.org/category/clay-tools/ceramic-kilns/">ceramic kilns</a></li>
		<li id="menu-item-190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190"><a href="https://ceramicartsnetwork.org/category/clay-tools/decorating-tools/">decorating tools</a></li>
		<li id="menu-item-192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192"><a href="https://ceramicartsnetwork.org/category/clay-tools/making-clay-tools/">making clay tools</a></li>
		<li id="menu-item-193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193"><a href="https://ceramicartsnetwork.org/category/clay-tools/wheel-throwing-tools/">wheel throwing tools</a></li>
	</ul>
</li>
	<li id="menu-item-194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-194"><a href="https://ceramicartsnetwork.org/category/firing-techniques/">firing techniques</a>
	<ul class="sub-menu">
		<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195"><a href="https://ceramicartsnetwork.org/category/firing-techniques/electric-kiln-firing/">electric kiln firing</a></li>
		<li id="menu-item-196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196"><a href="https://ceramicartsnetwork.org/category/firing-techniques/gas-kiln-firing/">gas kiln firing</a></li>
		<li id="menu-item-197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197"><a href="https://ceramicartsnetwork.org/category/firing-techniques/raku-firing/">raku firing</a></li>
		<li id="menu-item-198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198"><a href="https://ceramicartsnetwork.org/category/firing-techniques/salt-firing-and-soda-firing/">salt firing &#038; soda firing</a></li>
		<li id="menu-item-199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199"><a href="https://ceramicartsnetwork.org/category/firing-techniques/wood-kiln-firing/">wood kiln firing</a></li>
	</ul>
</li>
	<li id="menu-item-200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-200"><a href="https://ceramicartsnetwork.org/category/pottery-making-techniques/">pottery making techniques</a>
	<ul class="sub-menu">
		<li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201"><a href="https://ceramicartsnetwork.org/category/pottery-making-techniques/ceramic-decorating-techniques/">ceramic decorating techniques</a></li>
		<li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202"><a href="https://ceramicartsnetwork.org/category/pottery-making-techniques/ceramic-glazing-techniques/">ceramic glazing techniques</a></li>
		<li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203"><a href="https://ceramicartsnetwork.org/category/pottery-making-techniques/handbuilding-techniques/">handbuilding techniques</a></li>
		<li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-204"><a href="https://ceramicartsnetwork.org/category/pottery-making-techniques/making-ceramic-molds/">making ceramic molds</a></li>
		<li id="menu-item-205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205"><a href="https://ceramicartsnetwork.org/category/pottery-making-techniques/making-ceramic-tile/">making ceramic tile</a></li>
		<li id="menu-item-206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206"><a href="https://ceramicartsnetwork.org/category/pottery-making-techniques/wheel-throwing-techniques/">wheel throwing techniques</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-158"><a href="https://ceramicartsnetwork.org/freebies/">freebies</a>
<ul class="sub-menu">
	<li id="menu-item-483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-483"><a href="/freebies/free-guides">free guides</a></li>
	<li id="menu-item-232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-232"><a target="_blank" rel="noopener noreferrer" href="http://community.ceramicartsdaily.org/">forum</a></li>
	<li id="menu-item-932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-932"><a href="https://ceramicartsnetwork.org/freebies/classifieds/">classifieds</a></li>
	<li id="menu-item-160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-160"><a href="https://ceramicartsnetwork.org/freebies/directory/">directory</a></li>
</ul>
</li>
<li id="menu-item-165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-165"><a href="https://ceramicartsnetwork.org/magazines-subscriptions/">magazines &#038; subscriptions</a>
<ul class="sub-menu">
	<li id="menu-item-149585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-149585"><a href="https://ceramicartsnetwork.org/account/my-library/">my library</a></li>
	<li id="menu-item-166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166"><a href="https://ceramicartsnetwork.org/magazines-subscriptions/ceramics-monthly/">ceramics monthly</a></li>
	<li id="menu-item-169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169"><a href="https://ceramicartsnetwork.org/magazines-subscriptions/pottery-making-illustrated/">pottery making illustrated</a></li>
	<li id="menu-item-168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-168"><a href="https://ceramicartsnetwork.org/magazines-subscriptions/clayflicks/">clayflicks</a></li>
	<li id="menu-item-167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167"><a href="https://ceramicartsnetwork.org/magazines-subscriptions/ceramic-recipes/">ceramic recipes</a></li>
	<li id="menu-item-163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163"><a href="https://ceramicartsnetwork.org/ican/">ICAN membership</a></li>
</ul>
</li>
<li id="menu-item-137056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137056"><a href="/events">events</a></li>
<li id="menu-item-172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172"><a href="https://ceramicartsnetwork.org/shop/">shop</a></li>
<li id="menu-item-153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153"><a href="https://ceramicartsnetwork.org/browse-topics/">browse topics</a></li>
<li id="menu-item-621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-621"><a href="https://ceramicartsnetwork.org/glossary/">glossary</a></li>
<li id="menu-item-497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-497"><a href="https://ceramicartsnetwork.org/authors/">author index</a></li>
<li id="menu-item-147720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147720"><a href="https://ceramicartsnetwork.org/advertising/">advertising</a></li>
<li id="menu-item-573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-573"><a href="https://ceramicartsnetwork.org/about-us/">about us</a></li>
<li id="menu-item-155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155"><a href="https://ceramicartsnetwork.org/contact-us/">contact us</a></li>
<li id="menu-item-171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171"><a href="https://ceramicartsnetwork.org/privacy-policy/">privacy policy</a></li>
</ul>		</div>
		<div id='mq-off-canvas-scrim'></div>

		<header id='mq-fixed-header' class="topBar">
			<div class="contain-to-grid eyebrow">
				<div class="container-row">
					<div class="mq-logo-login-search">

						<div class="row">

							<div class="medium-6 medium-push-3 small-12 small-push-0 columns">
								<h1 class="title">
<a href="/daily/"><img class="nameplate-logo" src="https://ceramicartsnetwork.org/wp-content/themes/haven-foundation-6-child/img/daily-logo.png" alt="Ceramic Arts Network Logo" title="Ceramic Arts Network" /></a>
</h1>
							</div>

                            <div class="medium-3 medium-pull-6 small-6 small-pull-0 columns hide-for-print">
                                <div class="social">
                                    <ul class="left menu">
                                        <li class='social-icons'><a href="https://www.facebook.com/CeramicArtsNetwork/" target="_blank"><i class="fi-social-facebook"></i></a></li>
<li class='social-icons'><a href="https://www.instagram.com/ceramicartsnetwork/" target="_blank"><i class="fi-social-instagram"></i></a></li>
<li class='social-icons'><a href="https://www.pinterest.com/ceramicartnetwork/" target="_blank"><i class="fi-social-pinterest"></i></a></li>
<li class='social-icons'><a href="https://twitter.com/ceramicartdaily" target="_blank"><i class="fi-social-twitter"></i></a></li>
<li class='social-icons'><a href="https://www.youtube.com/user/CeramicArtsDaily/videos" target="_blank"><i class="fi-social-youtube"></i></a></li>
                                    </ul>
                                </div>
                            </div>

                            <div class="medium-3 small-6 columns">
								<ul class="right inline-list login menu">
																			<li class="login-logout unknown"><a href="#" data-open="havenLogin">Sign In</a></li>
										<li class="show-for-large login-logout unknown"><a href="/get-download/" class="button radius free-gifts">Get Your Freebies</a></li>
																		</ul>
							</div>

						</div>
					</div>
				</div>
			</div>
			<div class="contain-to-grid eyebrow nav-container-outer">
				<div class="container-row">
					<div class="mq-logo-login-search">
						<div class="row">
							<div class="row">
 								<div class="small-12 medium-12 large-12 columns">
									<div class="topnav">
										<div class="row">
											<div class="medium-1 small-6 columns">
												<ul class="left menu">
													<li class="social-icons"><a class="slideRight left-off-canvas-toggle mq-menu-icon" href="#" data-toggle="mq-off-canvas-menu"><i class="fi-list"></i></a></li>
												</ul>
											</div>
											<div class="hide-for-small-only medium-10 columns" id="nav-container">
												<nav class="top-bar" data-topbar data-options="data-closing-time: 5000;">
													<div class="top-bar-section">
														<ul class="dropdown menu mq-menu" data-dropdown-menu><li class="divider"></li><li id="menu-item-71" class="menu-item menu-item-main-menu menu-item-network-home"><a  href="https://ceramicartsnetwork.org/">network home</a></li>
<li class="divider"></li><li id="menu-item-72" class="menu-item menu-item-main-menu menu-item-daily"><a  href="https://ceramicartsnetwork.org/daily/">daily</a></li>
<li class="divider"></li><li id="menu-item-73" class="menu-item menu-item-main-menu menu-item-freebies has-dropdown"><a  href="https://ceramicartsnetwork.org/freebies/">freebies</a>
	<ul class="dropdown">
	<li id="menu-item-440" class="menu-item menu-item-main-menu menu-item-free-guides"><a  href="/freebies/free-guides/">free guides</a></li>
	<li id="menu-item-233" class="menu-item menu-item-main-menu menu-item-forum"><a  target="_blank" href="http://community.ceramicartsdaily.org/">forum</a></li>
	<li id="menu-item-911" class="menu-item menu-item-main-menu menu-item-classifieds"><a  href="https://ceramicartsnetwork.org/freebies/classifieds/">classifieds</a></li>
	<li id="menu-item-143" class="menu-item menu-item-main-menu menu-item-directory"><a  href="https://ceramicartsnetwork.org/freebies/directory/">directory</a></li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-74" class="menu-item menu-item-main-menu menu-item-magazines-subscriptions has-dropdown"><a  href="https://ceramicartsnetwork.org/magazines-subscriptions/">magazines<span class="hide-for-medium-only"> &#038; subscriptions</span></a>
	<ul class="dropdown">
	<li id="menu-item-142249" class="menu-item menu-item-main-menu menu-item-my-library"><a  href="https://ceramicartsnetwork.org/account/my-library/">my library</a></li>
	<li id="menu-item-146" class="menu-item menu-item-main-menu menu-item-ceramics-monthly"><a  href="https://ceramicartsnetwork.org/magazines-subscriptions/ceramics-monthly/">ceramics monthly</a></li>
	<li id="menu-item-149" class="menu-item menu-item-main-menu menu-item-pottery-making-illustrated"><a  href="https://ceramicartsnetwork.org/magazines-subscriptions/pottery-making-illustrated/">pottery making illustrated</a></li>
	<li id="menu-item-148" class="menu-item menu-item-main-menu menu-item-clayflicks"><a  href="https://ceramicartsnetwork.org/magazines-subscriptions/clayflicks/">CLAYflicks</a></li>
	<li id="menu-item-147" class="menu-item menu-item-main-menu menu-item-ceramic-recipes"><a  href="https://ceramicartsnetwork.org/magazines-subscriptions/ceramic-recipes/">ceramic recipes</a></li>
	<li id="menu-item-150" class="menu-item menu-item-main-menu menu-item-ican-membership"><a  href="https://ceramicartsnetwork.org/ican/">ICAN membership</a></li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-75" class="menu-item menu-item-main-menu menu-item-ican-membership"><a  href="https://ceramicartsnetwork.org/ican/">ICAN<span class="hide-for-medium-only"> membership</span></a></li>
<li class="divider"></li><li id="menu-item-137050" class="menu-item menu-item-main-menu menu-item-events"><a  href="/events/">events</a></li>
<li class="divider"></li><li id="menu-item-77" class="menu-item menu-item-main-menu menu-item-shop"><a  href="https://ceramicartsnetwork.org/shop/">shop</a></li>
</ul>													</div>
												</nav>
											</div>
											<div class="medium-1 small-6 columns">
												<div class="menu-search">
													<i class="fi-magnifying-glass"></i>
													<section class="nameplate-search search-field google-search slide-in mui-enter">
														<h3 class="hidden">Search</h3>
														<script type="text/javascript" src="https://www.google.com/cse/brand?form=cse-search-box&lang=en"></script>
														<div class="small-collapse">
															<form action="/search-results/" id="cse-search-box" class="collapse nameplate-search nav-search columns small-12">
															    <input type="hidden" name="cx" value="015655428297685009518:b3gq10fzvs4" />
															    <input type="hidden" name="cof" value="FORID:10" />
															    <input type="hidden" name="ie" value="UTF-8" />
																<div class="row collapse">
																	<div class="small-12 columns nameplate-search">
																			<div class="small-2 medium-2 columns float-right cse-search-button-wrap">
																				<button type="submit" name="sa" id="cse_search_submit" class="small btn-search button float-right"><i class="fi-magnifying-glass"></i></button>
																			</div>
															        <div class="small-10 medium-10 columns float-right">
																        <input type="text" name="q" class="googleq" value="Search this site..." />
															        </div>
																	</div>
																</div>
															</form>
														</div>
													</section>
												</div>
											</div>
										</div>
									</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</header>

		<section id="page" class="pagecontent">
			<div class="site-wrap">
				<section class="container" role="document">
					<div class="container-row">
<div style="padding:0;" class="openx_ad show-on-desktops openxAdCenter">
<!--/* OpenX Javascript Tag v2.6.4 */-->
<script type='text/javascript'><!--//<![CDATA[
   var d_zone = '826';
   var t_zone = '826';
   var m_zone = '826';
   var zone = d_zone;
   var d_n_value = 'a95de75e';
   var t_n_value = 'a95de75e';
   var m_n_value = 'a95de75e';
   var n_value = d_n_value;
   var daBrowser = navigator.userAgent;
   var showAd = true;
   if( jQuery.browser.mobile ){
   		zone = m_zone; n_value = m_n_value;
   } else if( daBrowser.match(/iPad/i) != null || daBrowser.match(/Android/i) != null ){
   		zone = t_zone; n_value = t_n_value;
   } else {
   }
   if( showAd ){
   var m3_u = (location.protocol=='https:'?'https://ox.mequoda.com/openx/www/delivery/ajs.php':'http://ox.mequoda.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=" + zone + "&amp;target=_blank&FIRSTNAME=&LASTNAME=&EMAIL=&IMAGE_SERVER=ceramicartsnetwork.org&HTTP_HOST=ceramicartsnetwork.org");
   document.write ('&amp;page_name=techno-file-four-ways-to-red');
   document.write ('&amp;this_page=ROS');
   document.write ('&amp;user_state=unknown');
   document.write ('&amp;active_server=prod');
   document.write ('&amp;userid=0');
   document.write ('&amp;ZIP=');
   document.write ('&amp;SFG=');
   document.write ('&amp;UID=');
   document.write ('&amp;products=');
   document.write ('&amp;SFG_CM_KEY_CODE=CMALL');
   document.write ('&amp;SFG_CF_KEY_CODE=ICG10T');
   document.write ('&amp;SFG_CR_KEY_CODE=CRALL');
   document.write ('&amp;SFG_PI_KEY_CODE=PIALL');
   document.write ('&amp;SFG_IC_KEY_CODE=ICG10H');
   document.write ('&amp;SFG_PI_PUBL=PI');
   document.write ('&amp;cb=' + m3_r);   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
   } else {
   }
//]]>--></script><noscript><a href='http://ox.mequoda.com/openx/www/delivery/ck.php?n=a95de75e&amp;cb=471511648' target='_blank'><img src='http://ox.mequoda.com/openx/www/delivery/avw.php?zoneid=826&amp;cb=971967157&amp;n=a95de75e' border='0' alt='' /></a></noscript>
</div>
<div class="row">
	<div class="small-12 medium-8 large-8 columns" id="maincol">
 		<div class="ofie">
        <div style="padding:0;" class="openx_ad show-on-desktops ">
<!--/* OpenX Javascript Tag v2.6.4 */-->
<script type='text/javascript'><!--//<![CDATA[
   var d_zone = '824';
   var t_zone = '824';
   var m_zone = '824';
   var zone = d_zone;
   var d_n_value = 'a0e37758';
   var t_n_value = 'a0e37758';
   var m_n_value = 'a0e37758';
   var n_value = d_n_value;
   var daBrowser = navigator.userAgent;
   var showAd = true;
   if( jQuery.browser.mobile ){
   		zone = m_zone; n_value = m_n_value;
   		showAd = false;
   } else if( daBrowser.match(/iPad/i) != null || daBrowser.match(/Android/i) != null ){
   		zone = t_zone; n_value = t_n_value;
   } else {
   }
   if( showAd ){
   var m3_u = (location.protocol=='https:'?'https://ox.mequoda.com/openx/www/delivery/ajs.php':'http://ox.mequoda.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=" + zone + "&amp;target=_self&FIRSTNAME=&LASTNAME=&EMAIL=&IMAGE_SERVER=ceramicartsnetwork.org&HTTP_HOST=ceramicartsnetwork.org");
   document.write ('&amp;page_name=techno-file-four-ways-to-red');
   document.write ('&amp;this_page=ROS');
   document.write ('&amp;user_state=unknown');
   document.write ('&amp;active_server=prod');
   document.write ('&amp;userid=0');
   document.write ('&amp;ZIP=');
   document.write ('&amp;SFG=');
   document.write ('&amp;UID=');
   document.write ('&amp;products=');
   document.write ('&amp;SFG_CM_KEY_CODE=CMALL');
   document.write ('&amp;SFG_CF_KEY_CODE=ICG10T');
   document.write ('&amp;SFG_CR_KEY_CODE=CRALL');
   document.write ('&amp;SFG_PI_KEY_CODE=PIALL');
   document.write ('&amp;SFG_IC_KEY_CODE=ICG10H');
   document.write ('&amp;SFG_PI_PUBL=PI');
   document.write ('&amp;cb=' + m3_r);   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
   } else {
   }
//]]>--></script><noscript><a href='http://ox.mequoda.com/openx/www/delivery/ck.php?n=a0e37758&amp;cb=771706233' target='_blank'><img src='http://ox.mequoda.com/openx/www/delivery/avw.php?zoneid=824&amp;cb=973279195&amp;n=a0e37758' border='0' alt='' /></a></noscript>
</div>    	</div>

		<div class="entry content">
			
    <article id="single" class="scalable">
			<div class="entry blog_entry">
				<header>
          <div class="row entry-header">
						<div class="small-9 columns">
							<p class="home-catname"><a href='https://ceramicartsnetwork.org/category/ceramic-glaze-recipes/glaze-chemistry/'>Glaze Chemistry</a></p>
						</div>
						<div class="small-3 columns">
							<p class="postmeta-comment alignright"></p>
						</div>
					</div>
						        <h2>Techno File: Four Ways to Reliable Red Ceramic Glazes</h2>
         		           <h3 class="subheadline">Add some color to your pots!</h3>
		     
					<div class="row collapse postmetadatatop">
	          <div class="small-12 columns">
		         <div class="postmeta-lefttop">
											                    <a href="https://ceramicartsnetwork.org/author/dave-finkelnburg/" title="Posts by Dave Finkelnburg" rel="author">Dave Finkelnburg</a> &#8226;
								September 28, 2020 &#8226;
								<a href="https://ceramicartsnetwork.org/daily/ceramic-glaze-recipes/glaze-chemistry/techno-file-four-ways-to-red/#comment-on-post" title="Permanent link to Techno File: Four Ways to Reliable Red Ceramic Glazes" rel="bookmark" class="commentlink" id="commentlink">
									Read Comments (15) 								</a>
							</div>
						</div>
					</div>
					<div class="row collapse">
						<div class="small-12 medium-6 large-6 columns">
							<div class="social-home">
								<div class="social-maincolumn">
																		<div id="post-ratings-125236" class="post-ratings"><img src="https://ceramicartsnetwork.org/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="0 votes, average: 0.00 out of 5" title="0 votes, average: 0.00 out of 5" class="post-ratings-image" /><img src="https://ceramicartsnetwork.org/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="0 votes, average: 0.00 out of 5" title="0 votes, average: 0.00 out of 5" class="post-ratings-image" /><img src="https://ceramicartsnetwork.org/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="0 votes, average: 0.00 out of 5" title="0 votes, average: 0.00 out of 5" class="post-ratings-image" /><img src="https://ceramicartsnetwork.org/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="0 votes, average: 0.00 out of 5" title="0 votes, average: 0.00 out of 5" class="post-ratings-image" /><img src="https://ceramicartsnetwork.org/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="0 votes, average: 0.00 out of 5" title="0 votes, average: 0.00 out of 5" class="post-ratings-image" /> (<em><strong>0</strong> votes, average: <strong>0.00</strong> out of 5</em>)<br /><em>You need to be a registered member to rate this.</em></div>								</div>
							</div>
						</div>
						<div class="small-12 medium-6 large-6 columns">
													</div>
					</div>

		        </header>

				
				<div class="article-content">
					<p><a href="https://ceramicartsnetwork.org/wp-content/uploads/2016/06/red-ceramic-glazes-620.jpg"><img loading="lazy" class="aligncenter size-full wp-image-254630" src="https://ceramicartsnetwork.org/wp-content/uploads/2016/06/red-ceramic-glazes-620.jpg" alt="red ceramic glazes" width="620" height="326" srcset="https://ceramicartsnetwork.org/wp-content/uploads/2016/06/red-ceramic-glazes-620.jpg 620w, https://ceramicartsnetwork.org/wp-content/uploads/2016/06/red-ceramic-glazes-620-300x158.jpg 300w, https://ceramicartsnetwork.org/wp-content/uploads/2016/06/red-ceramic-glazes-620-200x105.jpg 200w, https://ceramicartsnetwork.org/wp-content/uploads/2016/06/red-ceramic-glazes-620-150x79.jpg 150w, https://ceramicartsnetwork.org/wp-content/uploads/2016/06/red-ceramic-glazes-620-500x263.jpg 500w, https://ceramicartsnetwork.org/wp-content/uploads/2016/06/red-ceramic-glazes-620-571x300.jpg 571w" sizes="(max-width: 620px) 100vw, 620px" /></a></p>
<p><em>Who can resist a beautiful <a href="https://ceramicartsnetwork.org/daily/ceramic-glaze-recipes/glaze-chemistry/time-to-warm-up-5-red-and-orange-glaze-recipes/">bright red glaze</a>? But red is also one of the most difficult colors to achieve in ceramic glazes. But it may not be as tough as you thought—as long as you choose the right method for your work.</em></p>
<p><em>In this post</em><em>, Dave Finkelnberg explains four ways to get <a href="https://ceramicartsnetwork.org/daily/ceramic-supplies/ceramic-glazes-and-underglazes/red-hot-reds-need-know-make-beautiful-red-glazes/">great red glazes</a> and shares four fabulous <a href="https://ceramicartsnetwork.org/ceramics-monthly/ceramic-supplies/ceramic-glazes-and-underglazes/techno-file-tenmoku-to-tomato-red/">red glaze recipes</a>, from low-fire to high-fire reduction</em><em>! &#8211; Jennifer Poellot Harnetty, editor.</em></p>
<hr style="width: 100%;" />
<p>Chinese ceramic lore includes the tragic tale of a potter who became so frustrated with his many failures to produce a red glazed pot for his emperor that he finally threw himself into his kiln. When the kiln cooled and was opened, so the tale goes, the finest red glazes were found. Modern materials make it considerably easier to produce red glazes, although challenges remain. Knowing the chemistry and firing requirements of the types of red glazes will save you from throwing yourself into your kiln.</p>
<div class="row inline-text-ad"><div class="medium-12 large-3 columns image-cell"><a href="http://ceramicartsnetwork.org/get-download/?dtd=145953"><img width="147" height="200" src="https://ceramicartsnetwork.org/wp-content/uploads/2017/05/FG18-33TriedTrueRecipes061709-1-200.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" /></a></div><div class="medium-12 large-9 columns text-cell"><h2><a href="http://ceramicartsnetwork.org/get-download/?dtd=145953">33 Tried & True Glaze Recipes</a></h2><p style="text-align: left;">Pick up 33 of our favorite pottery glazes when you <a href="http://ceramicartsnetwork.org/get-download/?dtd=145953">download this freebie</a>, <em>33 Tried &amp; True Glaze Recipes.</em></p>
<form class="rclp_ofie_form" style="text-align: center; margin: 0 auto 10px; width: 100%;" action="/hr-ultra-popup-submit/" method="post"><input name="dtd" type="hidden" value="145953" /><br />
<input id="email" style="color: #666; width: 300px; margin: 10px auto 10px;" name="user_email" type="text" value="Enter your email address" /><br />
<input class="medium alert button radius full" style="text-align: center; margin: 0 auto 10px; width: 100%;" name="get_download" type="submit" value="Download Today!" /></form>
</div></div>
<p>&nbsp;</p>
<hr style="width: 100%;" />
<p style="text-align: center;"><strong>Like to geek out on glazes?<br />
Use <em>The Ceramic Spectrum</em>, the accepted standard for understanding glazes, as your guide.<br />
<a href="https://ceramicartsnetwork.org/shop/the-ceramic-spectrum/">Read more and download an excerpt!</a></strong></p>
<hr style="width: 100%;" />
<p>&nbsp;</p>
<h3>Defining the Terms<strong><br />
</strong></h3>
<p><strong>Stain</strong>—Essentially a frit made of colorant chemicals, compatible fluxes, and possibly glass formers, which has been melted, cooled, and pulverized to a fine powder.</p>
<p><strong>Encapsulated Stain (Inclusion Pigments)</strong>—A new generation of stable stains made by melting metallic colorants with zirconium silicate, cooling the melt, and grinding the result to a fine powder. Because zirconium silicate is refractory, stains containing it can produce brighter colors up to cone 10 using pigments that would otherwise fade at high temperatures. These colors are safe to use in the studio.</p>
<p><strong>Flux (molar) Unity or Seger Formula</strong>—The chemical composition, commonly of a fired glaze, expressed as one mole of total flux to the number of moles of all other ingredients in the glaze. The term ‘unity molecular formula’ does not specify whether the flux, alumina, or glass formers are in unity. Each can be at different times for different purposes, but flux unity is used almost universally by ceramic artists.</p>
<p><a href="/wp-content/uploads/2011/03/red-satin-glaze.jpg"><img loading="lazy" class="alignnone" title="Selenium/Cadmium Red" src="/wp-content/uploads/2011/03/red-satin-glaze-150x149.jpg" alt="red ceramic glazes" width="150" height="149" /></a></p>
<h3>Selenium/Cadmium Red</h3>
<p>The easiest, most reliable path to red is to use relatively recently developed cadmium inclusion stains. These stains also contain selenium combined with sulfur, and they will produce the full range of colors in the red spectrum from yellow through orange to brilliant red. They work in both translucent and opaque glazes, in oxidation and reduction firings, and at all firing temperatures.</p>
<p>Historically, cadmium and selenium have produced glamorous red glazes but only at low temperatures. The colorants burned out at higher kiln temperatures and the resulting red glazes were pale. The discovery of the encapsulation process (the melting of the colorants into a zirconium silicate glass at high temperatures) has now made the many hues of yellow through red reliable at temperatures through cone 10 in both oxidation and reduction atmospheres. These stains are refractory at pottery temperatures and do not melt much, if at all. However, the manufacturers recommend that the stain not be ball milled.</p>
<p>As with lead, cadmium stains can produce food-safe colors. However as with lead, cadmium under certain circumstances can be leached from the fired glaze. A sample of any cadmium stain-tinted glaze used on potential food surfaces should be tested for leaching by a qualified laboratory.</p>
<p>Inclusion stains are suitable for use in a wide variety of base glazes. The amount of stain to use must be determined by testing, because the base glaze and application thickness will influence the fired results. Reds produced with these stains, while very reliable, tend to be flat and lack the variation produced when using oxides and/or atmospheric kilns.</p>
<table border="0" cellspacing="3" cellpadding="3">
<tbody>
<tr>
<td valign="top">&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</td>
<td style="width: 200px;">
<table style="text-align: left;" border="0" cellspacing="3" cellpadding="3">
<tbody>
<tr>
<td style="border: 1px solid #b5a6aa;" colspan="2"><strong>Low-fire Satin Glaze</strong></td>
</tr>
<tr>
<td style="border: 1px solid #b5a6aa;" colspan="2">Cone 04</td>
</tr>
<tr>
<td style="border: 1px solid #b5a6aa;">Ferro Frit 3195</td>
<td style="border: 1px solid #b5a6aa;">50 %</td>
</tr>
<tr>
<td style="border: 1px solid #b5a6aa;">Dolomite</td>
<td style="border: 1px solid #b5a6aa;">30</td>
</tr>
<tr>
<td style="border: 1px solid #b5a6aa;">EPK Kaolin</td>
<td style="border: 1px solid #b5a6aa;">20</td>
</tr>
<tr>
<td style="border: 1px solid #b5a6aa;"></td>
<td style="border: 1px solid #b5a6aa;"><strong>100%</strong></td>
</tr>
<tr>
<td style="border: 1px solid #b5a6aa;"></td>
<td style="border: 1px solid #b5a6aa;"></td>
</tr>
<tr>
<td style="border: 1px solid #b5a6aa;" colspan="2"><strong>Add: </strong>Encapsulated Mason Stain</td>
</tr>
<tr>
<td style="border: 1px solid #b5a6aa;">#6025 Coral Red</td>
<td style="border: 1px solid #b5a6aa;">15 %</td>
</tr>
</tbody>
</table>
<p>&nbsp;</td>
</tr>
</tbody>
</table>
<hr style="width: 100%;" />
<p>&nbsp;</p>
<p><a href="/wp-content/uploads/2011/03/elegance-7.jpg"><img loading="lazy" class="alignnone" title="Iron Red" src="/wp-content/uploads/2011/03/elegance-7-150x147.jpg" alt="red ceramic glazes" width="150" height="147" /></a></p>
<h3>Iron Red</h3>
<p>Iron red glazes often have vibrant names like Tomato Red or Ketchup Red, and they are generally warm reds. The true reds are produced in oxidation around cone 5. By cone 10, they tend to turn toward orange or persimmon. High-iron glazes fired in heavy reduction will turn maroon to black.</p>
<p>Iron reds are mainly iron saturated, which means they contain between 5 and 10% iron oxide in the glaze recipe (most recipes use 7% or more). Iron reds with bone ash (calcium phosphate) as a source of phosphorous (phosphorous in general causes opalescence and brighter colors) typically contain on the order of 10%.</p>
<p>Even considering the above specifications, there is wide variation in iron red recipes. Traditional persimmon or kaki recipes, for example, are very high in both alumina and silica but contain no phosphorous.</p>
<p>The source of iron oxide is important to the color produced and is possibly the most variable colorant used in glazes. The percentage of iron, particle size, and amount of clay, silica or other contaminants may be dramatically different from one source of iron oxide to another.</p>
<table border="0" cellspacing="3" cellpadding="3">
<tbody>
<tr>
<td valign="top"></td>
<td style="width: 275px;" valign="top">
<table style="text-align: left;" border="0" cellspacing="3" cellpadding="3">
<tbody>
<tr>
<td style="border: 1px solid #b5a6aa; text-align: left;" colspan="2" valign="top"><strong>Iron Red Glaze</strong></td>
</tr>
<tr>
<td style="border: 1px solid #b5a6aa; text-align: left;" colspan="2" valign="top">Cone 10</td>
</tr>
<tr>
<td style="border: 1px solid #b5a6aa; text-align: left;" valign="top">Bone Ash</td>
<td style="border: 1px solid #b5a6aa; text-align: left;" valign="top">2.91 %</td>
</tr>
<tr>
<td style="border: 1px solid #b5a6aa; text-align: left;" valign="top">Pearl Ash (Potassium Carbonate)</td>
<td style="border: 1px solid #b5a6aa; text-align: left;" valign="top">10.68</td>
</tr>
<tr>
<td style="border: 1px solid #b5a6aa; text-align: left;" valign="top">Whiting</td>
<td style="border: 1px solid #b5a6aa; text-align: left;" valign="top">25.24</td>
</tr>
<tr>
<td style="border: 1px solid #b5a6aa; text-align: left;" valign="top">Custer Feldspar</td>
<td style="border: 1px solid #b5a6aa; text-align: left;" valign="top">6.80</td>
</tr>
<tr>
<td style="border: 1px solid #b5a6aa; text-align: left;" valign="top">Grolleg Kaolin</td>
<td style="border: 1px solid #b5a6aa; text-align: left;" valign="top">35.92</td>
</tr>
<tr>
<td style="border: 1px solid #b5a6aa; text-align: left;" valign="top">Silica</td>
<td style="border: 1px solid #b5a6aa; text-align: left;" valign="top">18.45</td>
</tr>
<tr>
<td style="border: 1px solid #b5a6aa; text-align: center;" valign="top"></td>
<td style="border: 1px solid #b5a6aa;" valign="top"><strong>100.00 %</strong></td>
</tr>
<tr>
<td style="border: 1px solid #b5a6aa; text-align: center;" colspan="2" valign="top"></td>
</tr>
<tr>
<td style="border: 1px solid #b5a6aa; text-align: left;" valign="top"><strong>Add: </strong>Red Iron Oxide (Spanish)</td>
<td style="border: 1px solid #b5a6aa; text-align: left;" valign="top">9.71 %</td>
</tr>
<tr>
<td style="border: 1px solid #b5a6aa; text-align: center;" valign="top"></td>
<td style="border: 1px solid #b5a6aa; text-align: center;" valign="top"></td>
</tr>
<tr>
<td style="border: 1px solid #b5a6aa; text-align: left;" colspan="2" valign="top">From Pete Scherzer, CM Sept. 2003</td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
<hr style="width: 100%;" />
<p>&nbsp;</p>
<p><a href="/wp-content/uploads/2011/03/cantrell-4.jpg"><img loading="lazy" class="alignnone" title="Copper Red" src="/wp-content/uploads/2011/03/cantrell-4-150x149.jpg" alt="red ceramic glazes" width="150" height="149" /></a></p>
<h3>Copper Red</h3>
<p>Copper reds are achieved between cones 5 and 11 by reducing the copper (either copper oxide or copper carbonate) in the glaze. Only a small quantity of copper is necessary for this; 0.25% copper carbonate is sufficient, though more is often used. The red color is aided by the presence of a limited amount of tin. Iron can also help produce a red color in copper red glazes, but too much iron will lead to muddy reds.</p>
<p>The various hues of copper red are influenced by the amount of alumina, magnesium, and boron present in the glaze. High alumina tends to produce cooler reds, as does magnesium, while high boron produces warmer reds.</p>
<p>Copper red glazes tend to be somewhat fluid, so glaze runs should be guarded against in glaze application. Boron particularly enhances the fluidity at cone 10. Where copper reds flow off of rims or high points, they tend to turn white.</p>
<p>Oxidation copper reds in electric kilns are achieved by mixing a reducing agent, silicon carbide, with the copper in the glaze. Because silicon carbide can be a source of glaze blisters and pinholing, its use presents its own set of problems in the studio.</p>
<p>At cone 10, any combination of glaze ingredients that contains, in terms of flux (molar) unity, 0.3 moles of alkalis, 0.7 moles of alkaline earths (preferably most or all as CaO), 0.4 moles of alumina, 3.5 moles of silica, 0.15 moles of B2O3, 1% tin, and 0.5 % copper carbonate can produce a fine copper red if properly fired.</p>
<p>Understanding and controlling the reduction atmosphere in a kiln to achieve copper reds is usually by far the most difficult part of working with this family of glazes. The glaze above is best if the kiln is placed in moderate reduction at cone 010 and held there until cone 9 drops. The kiln can then be soaked in oxidation until cone 10 is down. A smoky fire, as used with carbon trap glazes, is never necessary to achieve copper reds. In fact, a sooty atmosphere in the kiln is likely to produce gray, dingy copper reds due to carbon trapping.</p>
<table border="0" cellspacing="3" cellpadding="3">
<tbody>
<tr>
<td valign="top">&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</td>
<td style="width: 250px;" valign="top">
<table border="0" cellspacing="3" cellpadding="3">
<tbody>
<tr>
<td style="border: 1px solid #b5a6aa; text-align: left;" colspan="2" valign="top"><strong> Copper Red #11 Glaze</strong></td>
</tr>
<tr>
<td style="border: 1px solid #b5a6aa; text-align: left;" colspan="2" valign="top">Cone 10 Reduction</td>
</tr>
<tr>
<td style="border: 1px solid #b5a6aa; text-align: left;" valign="top">Colemanite</td>
<td style="border: 1px solid #b5a6aa; text-align: left;" valign="top">10.80 %</td>
</tr>
<tr>
<td style="border: 1px solid #b5a6aa; text-align: left;" valign="top">Whiting</td>
<td style="border: 1px solid #b5a6aa; text-align: left;" valign="top">15.73</td>
</tr>
<tr>
<td style="border: 1px solid #b5a6aa; text-align: left;" valign="top">Kona F-4 (sub Minspar 200)</td>
<td style="border: 1px solid #b5a6aa; text-align: left;" valign="top">15.57</td>
</tr>
<tr>
<td style="border: 1px solid #b5a6aa; text-align: left;" valign="top">Nepheline Syenite</td>
<td style="border: 1px solid #b5a6aa; text-align: left;" valign="top">20.43</td>
</tr>
<tr>
<td style="border: 1px solid #b5a6aa; text-align: left;" valign="top">English China Clay</td>
<td style="border: 1px solid #b5a6aa; text-align: left;" valign="top">1.48</td>
</tr>
<tr>
<td style="border: 1px solid #b5a6aa; text-align: left;" valign="top">Silica</td>
<td style="border: 1px solid #b5a6aa; text-align: left;" valign="top">35.99</td>
</tr>
<tr>
<td style="border: 1px solid #b5a6aa; text-align: center;" valign="top"></td>
<td style="border: 1px solid #b5a6aa; text-align: left;" valign="top"><strong>100.00 %</strong></td>
</tr>
<tr>
<td style="border: 1px solid #b5a6aa; text-align: center;" colspan="2" valign="top"></td>
</tr>
<tr>
<td style="border: 1px solid #b5a6aa; text-align: left;" valign="top"><strong>Add:</strong> Tin Oxide</td>
<td style="border: 1px solid #b5a6aa; text-align: left;" valign="top">1.72 %</td>
</tr>
<tr>
<td style="border: 1px solid #b5a6aa; text-align: left;" valign="top">Copper Carbonate</td>
<td style="border: 1px solid #b5a6aa; text-align: left;" valign="top">0.42 %</td>
</tr>
<tr>
<td style="border: 1px solid #b5a6aa; text-align: center;" valign="top"></td>
<td style="border: 1px solid #b5a6aa; text-align: center;" valign="top"></td>
</tr>
<tr>
<td style="border: 1px solid #b5a6aa; text-align: left;" colspan="2" valign="top">A vibrant red that may turn blue, green, or purple where thick; runs when thick. From Andy Cantrell, CM May 2000.</td>
</tr>
</tbody>
</table>
<p>&nbsp;</td>
</tr>
</tbody>
</table>
<hr style="width: 100%;" />
<p>&nbsp;</p>
<p><a href="/wp-content/uploads/2011/03/hasselberth-raspberry.jpg"><img loading="lazy" class="alignnone" title="Chrome-Tin Pink" src="/wp-content/uploads/2011/03/hasselberth-raspberry-150x147.jpg" alt="red ceramic glazes" width="150" height="147" /></a></p>
<h3>Chrome-Tin Pink</h3>
<p>Chrome-tin pink glazes are, as their name implies, a combination of chrome and tin that produces somewhat cool reds from a light pink to a deep burgundy. The combination works well from low fire into the cone 6 range, but poorly above cone 9.</p>
<p>According to Cullen Parmelee in his book Ceramic Glazes, the glaze chemistry necessary is fairly specific: calcium is the most important flux because it gives the color a greater stability and a more fiery red color while sodium promotes yellow shades. Boron should be limited because it tends to shift the color toward purple. Additionally, if your base glaze contains barium, the color effects will be stronger in the absence of boron. Zinc should be avoided because chrome and zinc can interact to produce brown. High alumina works against the red. Because a glaze can dissolve some of the clay body, changing the alumina and flux content of the glaze, these glazes require careful testing.</p>
<p>A good starting point for creating a chrome-tin glaze at cone 6, in terms of flux unity, is from 0.7 to 0.9 moles CaO, from 0.1 to 0.3 moles alkalis, 0.25 to 0.3 moles Al2O3, not more than 0.25 moles B2O3, 2.5 to 3 moles SiO2, up to 7.5% tin oxide, and not more than 0.5% of chrome oxide (0.15% is often enough).</p>
<p>A thin application of a chrome-tin glaze will tend toward gray rather than red. Close examination of the glaze with a magnifying glass will reveal the red is present in small islands within a matrix of clear glass. This explains why a thicker application will produce more vibrant red. Chrome-tin pinks can be produced more reliably from commercial stains than from the raw materials, but stains are not required to produce this red.</p>
<p>Chrome-tin pinks present special challenges when working at cone 5–6, because chrome (either from chrome green glazes or chrome-tin reds) can vaporize at the peak of the firing and give a pink blush to adjacent ware with white glazes containing tin. Since tin is occasionally used as an opacifier, this is not an uncommon occurrence. This can be especially problematic if working with commercial glazes where the full list of ingredients is not obvious.</p>
<p>&nbsp;</p>
<table border="0" cellspacing="3" cellpadding="3">
<tbody>
<tr>
<td style="width: 200px;" valign="top">
<table border="0" cellspacing="3" cellpadding="3">
<tbody>
<tr>
<td style="border: 1px solid #b5a6aa; text-align: left;" colspan="2" valign="top"><strong> Raspberry</strong></td>
</tr>
<tr>
<td style="border: 1px solid #b5a6aa; text-align: left;" colspan="2" valign="top">Cone 6</td>
</tr>
<tr>
<td style="border: 1px solid #b5a6aa;" valign="top">Whiting</td>
<td style="border: 1px solid #b5a6aa; text-align: left;" valign="top">20.0 %</td>
</tr>
<tr>
<td style="border: 1px solid #b5a6aa; text-align: left;" valign="top">Nepheline Syenite</td>
<td style="border: 1px solid #b5a6aa; text-align: left;" valign="top">18.0</td>
</tr>
<tr>
<td style="border: 1px solid #b5a6aa; text-align: left;" valign="top">Ferro Frit 3134</td>
<td style="border: 1px solid #b5a6aa; text-align: left;" valign="top">14.0</td>
</tr>
<tr>
<td style="border: 1px solid #b5a6aa; text-align: left;" valign="top">OM-4 Ball Clay</td>
<td style="border: 1px solid #b5a6aa; text-align: left;" valign="top">18.0</td>
</tr>
<tr>
<td style="border: 1px solid #b5a6aa; text-align: left;" valign="top">Silica</td>
<td style="border: 1px solid #b5a6aa; text-align: left;" valign="top">30.0</td>
</tr>
<tr>
<td style="border: 1px solid #b5a6aa; text-align: left;" valign="top"><strong>100.0 %</strong></td>
</tr>
<tr>
<td style="border: 1px solid #b5a6aa; text-align: left;" valign="top"><strong>Add: </strong>Tin Oxide</td>
<td style="border: 1px solid #b5a6aa; text-align: left;" valign="top">7.5 %</td>
</tr>
<tr>
<td style="border: 1px solid #b5a6aa; text-align: left;" valign="top">Chrome Oxide</td>
<td style="border: 1px solid #b5a6aa; text-align: left;" valign="top">0.2 %</td>
</tr>
<tr>
<td style="border: 1px solid #b5a6aa; text-align: left;" colspan="2" valign="top">This glaze often benefits from a controlled slow cooling. From Mastering Cone 6 Glazes by John Hesselberth and Ron Roy.</td>
</tr>
</tbody>
</table>
<p>&nbsp;</td>
</tr>
</tbody>
</table>
<h6 style="text-align: left;">**First published in 2011</h6>
<div class="essb_break_scroll"></div>			  </div>

			</div>

			<aside class="related hide-on-print">

				<!-- article meta data -->
				<div class="row pagination-single">
								</div>

				<div class="row inline-text-ad"><div class="medium-12 large-3 columns image-cell"><a href="http://ceramicartsnetwork.org/get-download/?dtd=145953"><img width="147" height="200" src="https://ceramicartsnetwork.org/wp-content/uploads/2017/05/FG18-33TriedTrueRecipes061709-1-200.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" /></a></div><div class="medium-12 large-9 columns text-cell"><h2><a href="http://ceramicartsnetwork.org/get-download/?dtd=145953">33 Tried & True Glaze Recipes</a></h2><p style="text-align: left;">Pick up 33 of our favorite pottery glazes when you <a href="http://ceramicartsnetwork.org/get-download/?dtd=145953">download this freebie</a>, <em>33 Tried &amp; True Glaze Recipes.</em></p>
<form class="rclp_ofie_form" style="text-align: center; margin: 0 auto 10px; width: 100%;" action="/hr-ultra-popup-submit/" method="post"><input name="dtd" type="hidden" value="145953" /><br />
<input id="email" style="color: #666; width: 300px; margin: 10px auto 10px;" name="user_email" type="text" value="Enter your email address" /><br />
<input class="medium alert button radius full" style="text-align: center; margin: 0 auto 10px; width: 100%;" name="get_download" type="submit" value="Download Today!" /></form>
</div></div><h3 class="realted_post_title">Related Posts</h3><ul class="related_post no_list"><li><a href="https://ceramicartsnetwork.org/daily/ceramic-glaze-recipes/glaze-chemistry/lichens-and-lizards-and-leopards-oh-my-reticulated-glaze-recipes-for-wild-ceramic-surfaces/" title="Lichens and Lizards and Leopards, Oh My! Reticulated Glaze Recipes For Wild Ceramic Surfaces" ><img src="https://ceramicartsnetwork.org/wp-content/uploads/2016/06/ceramicspectrum_large-210x140.jpg" style="width: 210px; height:140px; " /><span>Lichens and Lizards and Leopards, Oh My! Reticulated Glaze Recipes For Wild Ceramic Surfaces</span></a></li><li><a href="https://ceramicartsnetwork.org/ceramics-monthly/ceramic-glaze-recipes/glaze-chemistry/recipes-all-about-tile/" title="Recipes: All About Tile" ><img src="https://ceramicartsnetwork.org/wp-content/uploads/2020/09/Screen-Shot-2020-09-01-at-2.37.50-PM-210x140.png" style="width: 210px; height:140px; " /><span>Recipes: All About Tile</span></a></li><li><a href="https://ceramicartsnetwork.org/ceramics-monthly/ceramic-glaze-recipes/glaze-chemistry/recipes-high-fire-surfaces/" title="Recipes: High-Fire Surfaces" ><img src="https://ceramicartsnetwork.org/wp-content/uploads/2020/09/Screen-Shot-2020-09-01-at-2.37.04-PM-210x140.png" style="width: 210px; height:140px; " /><span>Recipes: High-Fire Surfaces</span></a></li></ul>
				<div id="rp_ajax_container" data-id="125236 "></div>

				<p class="tags"><h3 class='related_post_title'>Tags</h3> <a href="https://ceramicartsnetwork.org/tag/alkaline/" rel="tag">alkaline</a>, <a href="https://ceramicartsnetwork.org/tag/alkaline-earths/" rel="tag">alkaline earths</a>, <a href="https://ceramicartsnetwork.org/tag/alumina/" rel="tag">alumina</a>, <a href="https://ceramicartsnetwork.org/tag/application/" rel="tag">application</a>, <a href="https://ceramicartsnetwork.org/tag/ash/" rel="tag">ash</a>, <a href="https://ceramicartsnetwork.org/tag/atmosphere/" rel="tag">atmosphere</a>, <a href="https://ceramicartsnetwork.org/tag/atmospheric/" rel="tag">atmospheric</a>, <a href="https://ceramicartsnetwork.org/tag/ball-clay/" rel="tag">ball clay</a>, <a href="https://ceramicartsnetwork.org/tag/base/" rel="tag">base</a>, <a href="https://ceramicartsnetwork.org/tag/benefits/" rel="tag">benefits</a>, <a href="https://ceramicartsnetwork.org/tag/bone-ash/" rel="tag">bone ash</a>, <a href="https://ceramicartsnetwork.org/tag/bone-ash-calcium-phosphate/" rel="tag">bone ash calcium phosphate</a>, <a href="https://ceramicartsnetwork.org/tag/carbon/" rel="tag">carbon</a>, <a href="https://ceramicartsnetwork.org/tag/ceramic/" rel="tag">ceramic</a>, <a href="https://ceramicartsnetwork.org/tag/changing/" rel="tag">changing</a>, <a href="https://ceramicartsnetwork.org/tag/chemistry/" rel="tag">chemistry</a>, <a href="https://ceramicartsnetwork.org/tag/china-clay/" rel="tag">china clay</a>, <a href="https://ceramicartsnetwork.org/tag/chrome/" rel="tag">chrome</a>, <a href="https://ceramicartsnetwork.org/tag/chrome-oxide/" rel="tag">chrome oxide</a>, <a href="https://ceramicartsnetwork.org/tag/clay/" rel="tag">clay</a>, <a href="https://ceramicartsnetwork.org/tag/clear/" rel="tag">clear</a>, <a href="https://ceramicartsnetwork.org/tag/color/" rel="tag">color</a>, <a href="https://ceramicartsnetwork.org/tag/color-effects/" rel="tag">color effects</a>, <a href="https://ceramicartsnetwork.org/tag/colorant/" rel="tag">colorant</a>, <a href="https://ceramicartsnetwork.org/tag/colorants/" rel="tag">colorants</a>, <a href="https://ceramicartsnetwork.org/tag/combination/" rel="tag">combination</a>, <a href="https://ceramicartsnetwork.org/tag/commercial-glazes/" rel="tag">commercial glazes</a>, <a href="https://ceramicartsnetwork.org/tag/compatible/" rel="tag">compatible</a>, <a href="https://ceramicartsnetwork.org/tag/cone/" rel="tag">cone</a>, <a href="https://ceramicartsnetwork.org/tag/cone-04/" rel="tag">cone 04</a>, <a href="https://ceramicartsnetwork.org/tag/cone-10/" rel="tag">cone 10</a>, <a href="https://ceramicartsnetwork.org/tag/cone-10-reduction/" rel="tag">cone 10 reduction</a>, <a href="https://ceramicartsnetwork.org/tag/cone-6/" rel="tag">cone 6</a>, <a href="https://ceramicartsnetwork.org/tag/cone-6-glazes/" rel="tag">cone 6 glazes</a>, <a href="https://ceramicartsnetwork.org/tag/cone-9/" rel="tag">cone 9</a>, <a href="https://ceramicartsnetwork.org/tag/cooling/" rel="tag">cooling</a>, <a href="https://ceramicartsnetwork.org/tag/copper-carbonate/" rel="tag">copper carbonate</a>, <a href="https://ceramicartsnetwork.org/tag/copper-oxide/" rel="tag">copper oxide</a>, <a href="https://ceramicartsnetwork.org/tag/creating/" rel="tag">creating</a>, <a href="https://ceramicartsnetwork.org/tag/custer-feldspar/" rel="tag">custer feldspar</a>, <a href="https://ceramicartsnetwork.org/tag/developed/" rel="tag">developed</a>, <a href="https://ceramicartsnetwork.org/tag/discovery/" rel="tag">discovery</a>, <a href="https://ceramicartsnetwork.org/tag/dolomite/" rel="tag">dolomite</a>, <a href="https://ceramicartsnetwork.org/tag/download/" rel="tag">download</a>, <a href="https://ceramicartsnetwork.org/tag/effects/" rel="tag">effects</a>, <a href="https://ceramicartsnetwork.org/tag/electric-kilns/" rel="tag">electric kilns</a>, <a href="https://ceramicartsnetwork.org/tag/epk/" rel="tag">epk</a>, <a href="https://ceramicartsnetwork.org/tag/epk-kaolin/" rel="tag">epk kaolin</a>, <a href="https://ceramicartsnetwork.org/tag/even/" rel="tag">even</a>, <a href="https://ceramicartsnetwork.org/tag/expressed/" rel="tag">expressed</a>, <a href="https://ceramicartsnetwork.org/tag/family/" rel="tag">family</a>, <a href="https://ceramicartsnetwork.org/tag/feldspar/" rel="tag">feldspar</a>, <a href="https://ceramicartsnetwork.org/tag/ferro-frit-3134/" rel="tag">ferro frit 3134</a>, <a href="https://ceramicartsnetwork.org/tag/ferro-frit-3195/" rel="tag">ferro frit 3195</a>, <a href="https://ceramicartsnetwork.org/tag/fire/" rel="tag">fire</a>, <a href="https://ceramicartsnetwork.org/tag/fired/" rel="tag">fired</a>, <a href="https://ceramicartsnetwork.org/tag/firing/" rel="tag">firing</a>, <a href="https://ceramicartsnetwork.org/tag/flow/" rel="tag">flow</a>, <a href="https://ceramicartsnetwork.org/tag/flux/" rel="tag">flux</a>, <a href="https://ceramicartsnetwork.org/tag/food/" rel="tag">food</a>, <a href="https://ceramicartsnetwork.org/tag/frit-3134/" rel="tag">frit 3134</a>, <a href="https://ceramicartsnetwork.org/tag/frit-3195/" rel="tag">frit 3195</a>, <a href="https://ceramicartsnetwork.org/tag/generation/" rel="tag">generation</a>, <a href="https://ceramicartsnetwork.org/tag/glaze/" rel="tag">glaze</a>, <a href="https://ceramicartsnetwork.org/tag/glaze-ingredients/" rel="tag">glaze ingredients</a>, <a href="https://ceramicartsnetwork.org/tag/glaze-recipe/" rel="tag">glaze recipe</a>, <a href="https://ceramicartsnetwork.org/tag/glazed/" rel="tag">glazed</a>, <a href="https://ceramicartsnetwork.org/tag/glazes/" rel="tag">glazes</a>, <a href="https://ceramicartsnetwork.org/tag/green/" rel="tag">green</a>, <a href="https://ceramicartsnetwork.org/tag/grolleg/" rel="tag">grolleg</a>, <a href="https://ceramicartsnetwork.org/tag/grolleg-kaolin/" rel="tag">grolleg kaolin</a>, <a href="https://ceramicartsnetwork.org/tag/help/" rel="tag">help</a>, <a href="https://ceramicartsnetwork.org/tag/high-fire/" rel="tag">high fire</a>, <a href="https://ceramicartsnetwork.org/tag/important/" rel="tag">important</a>, <a href="https://ceramicartsnetwork.org/tag/influence/" rel="tag">influence</a>, <a href="https://ceramicartsnetwork.org/tag/interact/" rel="tag">interact</a>, <a href="https://ceramicartsnetwork.org/tag/iron/" rel="tag">iron</a>, <a href="https://ceramicartsnetwork.org/tag/iron-oxide/" rel="tag">iron oxide</a>, <a href="https://ceramicartsnetwork.org/tag/iron-oxide-black-ferrous/" rel="tag">iron oxide black ferrous</a>, <a href="https://ceramicartsnetwork.org/tag/kaki/" rel="tag">kaki</a>, <a href="https://ceramicartsnetwork.org/tag/kaolin/" rel="tag">kaolin</a>, <a href="https://ceramicartsnetwork.org/tag/kiln/" rel="tag">kiln</a>, <a href="https://ceramicartsnetwork.org/tag/list/" rel="tag">list</a>, <a href="https://ceramicartsnetwork.org/tag/low-fire/" rel="tag">low fire</a>, <a href="https://ceramicartsnetwork.org/tag/make/" rel="tag">make</a>, <a href="https://ceramicartsnetwork.org/tag/mason-stain/" rel="tag">mason stain</a>, <a href="https://ceramicartsnetwork.org/tag/materials/" rel="tag">materials</a>, <a href="https://ceramicartsnetwork.org/tag/mixing/" rel="tag">mixing</a>, <a href="https://ceramicartsnetwork.org/tag/nepheline-syenite/" rel="tag">nepheline syenite</a>, <a href="https://ceramicartsnetwork.org/tag/opacifier/" rel="tag">opacifier</a>, <a href="https://ceramicartsnetwork.org/tag/orange/" rel="tag">orange</a>, <a href="https://ceramicartsnetwork.org/tag/oxidation/" rel="tag">oxidation</a>, <a href="https://ceramicartsnetwork.org/tag/oxides/" rel="tag">oxides</a>, <a href="https://ceramicartsnetwork.org/tag/path/" rel="tag">path</a>, <a href="https://ceramicartsnetwork.org/tag/pinholing/" rel="tag">pinholing</a>, <a href="https://ceramicartsnetwork.org/tag/pink/" rel="tag">pink</a>, <a href="https://ceramicartsnetwork.org/tag/pot/" rel="tag">pot</a>, <a href="https://ceramicartsnetwork.org/tag/potential/" rel="tag">potential</a>, <a href="https://ceramicartsnetwork.org/tag/potter/" rel="tag">potter</a>, <a href="https://ceramicartsnetwork.org/tag/pottery/" rel="tag">pottery</a>, <a href="https://ceramicartsnetwork.org/tag/problematic/" rel="tag">problematic</a>, <a href="https://ceramicartsnetwork.org/tag/problems/" rel="tag">problems</a>, <a href="https://ceramicartsnetwork.org/tag/process/" rel="tag">process</a>, <a href="https://ceramicartsnetwork.org/tag/range/" rel="tag">range</a>, <a href="https://ceramicartsnetwork.org/tag/recipe/" rel="tag">recipe</a>, <a href="https://ceramicartsnetwork.org/tag/recipes/" rel="tag">recipes</a>, <a href="https://ceramicartsnetwork.org/tag/red/" rel="tag">red</a>, <a href="https://ceramicartsnetwork.org/tag/red-glaze/" rel="tag">red glaze</a>, <a href="https://ceramicartsnetwork.org/tag/red-iron-oxide/" rel="tag">red iron oxide</a>, <a href="https://ceramicartsnetwork.org/tag/reducing/" rel="tag">reducing</a>, <a href="https://ceramicartsnetwork.org/tag/reduction/" rel="tag">reduction</a>, <a href="https://ceramicartsnetwork.org/tag/refractory/" rel="tag">refractory</a>, <a href="https://ceramicartsnetwork.org/tag/requirements/" rel="tag">requirements</a>, <a href="https://ceramicartsnetwork.org/tag/resist/" rel="tag">resist</a>, <a href="https://ceramicartsnetwork.org/tag/rims/" rel="tag">rims</a>, <a href="https://ceramicartsnetwork.org/tag/satin/" rel="tag">satin</a>, <a href="https://ceramicartsnetwork.org/tag/satin-glaze/" rel="tag">satin glaze</a>, <a href="https://ceramicartsnetwork.org/tag/set/" rel="tag">set</a>, <a href="https://ceramicartsnetwork.org/tag/silica/" rel="tag">silica</a>, <a href="https://ceramicartsnetwork.org/tag/silicon/" rel="tag">silicon</a>, <a href="https://ceramicartsnetwork.org/tag/silicon-carbide/" rel="tag">silicon carbide</a>, <a href="https://ceramicartsnetwork.org/tag/small/" rel="tag">small</a>, <a href="https://ceramicartsnetwork.org/tag/special/" rel="tag">special</a>, <a href="https://ceramicartsnetwork.org/tag/spectrum/" rel="tag">spectrum</a>, <a href="https://ceramicartsnetwork.org/tag/stable/" rel="tag">stable</a>, <a href="https://ceramicartsnetwork.org/tag/stain/" rel="tag">stain</a>, <a href="https://ceramicartsnetwork.org/tag/stains/" rel="tag">stains</a>, <a href="https://ceramicartsnetwork.org/tag/surfaces/" rel="tag">surfaces</a>, <a href="https://ceramicartsnetwork.org/tag/temperatures/" rel="tag">temperatures</a>, <a href="https://ceramicartsnetwork.org/tag/terms/" rel="tag">terms</a>, <a href="https://ceramicartsnetwork.org/tag/tested/" rel="tag">tested</a>, <a href="https://ceramicartsnetwork.org/tag/thickness/" rel="tag">thickness</a>, <a href="https://ceramicartsnetwork.org/tag/throwing/" rel="tag">throwing</a>, <a href="https://ceramicartsnetwork.org/tag/times/" rel="tag">times</a>, <a href="https://ceramicartsnetwork.org/tag/tin-oxide/" rel="tag">tin oxide</a>, <a href="https://ceramicartsnetwork.org/tag/tomato/" rel="tag">tomato</a>, <a href="https://ceramicartsnetwork.org/tag/traditional/" rel="tag">traditional</a>, <a href="https://ceramicartsnetwork.org/tag/translucent/" rel="tag">translucent</a>, <a href="https://ceramicartsnetwork.org/tag/types/" rel="tag">types</a>, <a href="https://ceramicartsnetwork.org/tag/variety/" rel="tag">variety</a>, <a href="https://ceramicartsnetwork.org/tag/vibrant/" rel="tag">vibrant</a>, <a href="https://ceramicartsnetwork.org/tag/ware/" rel="tag">ware</a>, <a href="https://ceramicartsnetwork.org/tag/warm/" rel="tag">warm</a>, <a href="https://ceramicartsnetwork.org/tag/white/" rel="tag">white</a>, <a href="https://ceramicartsnetwork.org/tag/whiting/" rel="tag">whiting</a>, <a href="https://ceramicartsnetwork.org/tag/work/" rel="tag">work</a>, <a href="https://ceramicartsnetwork.org/tag/working/" rel="tag">working</a>, <a href="https://ceramicartsnetwork.org/tag/works/" rel="tag">works</a>, <a href="https://ceramicartsnetwork.org/tag/zinc/" rel="tag">zinc</a>, <a href="https://ceramicartsnetwork.org/tag/zirconium-silicate/" rel="tag">zirconium silicate</a>.</p>
			</aside>
      </article>

			<a class="comment-anchor" id="comment-on-post"></a>

	    <div class="row comments_section">
	<div class="large-12 columns">


		<div class="comment_title">
    	<i class="fi-comment blog-comments">Comments</i>
    </div>

						<section id="comments">	<h3 class="hidden">15 Responses to &#8220;Techno File: Four Ways to Reliable Red Ceramic Glazes&#8221;</h3>
			<ul class="commentlist">
				


	<li class="comment byuser comment-author-avalonvcn-com even thread-even depth-1">
		<article id="comment-9904">
			<h3 class="hidden">Comment</h3>
			<header class="comment-author">
								<div class="author-meta">
					<!--<cite class="fn">TIm</cite>-->


	Tim W.					<time datetime="2016-11-01T15:25:16-04:00"><a href="https://ceramicartsnetwork.org/daily/ceramic-glaze-recipes/glaze-chemistry/techno-file-four-ways-to-red/#comment-9904">November 1, 2016</a></time>
									</div>
			</header>

			
			<section class="comment">
				<h3 class="hidden">Comment</h3>
				<p>Sorry for the silly question, but would I be adding the Selenium/Cadmium Red stain to say, a clear glaze?  Like Duncan clear glaze?  If so, what&#8217;s a rough percentage of stain to liquid glaze to start?  OR&#8230;Am I actually dipping the piece in the stain?  Then clear glaze? If so, am I adding water to the mixed dry ingredients?  To arrive at what specific gravity?  So confused.</p>
				<a rel="nofollow" class="comment-reply-login" href="https://ceramicartsnetwork.org/account/login/?redirect_to=https%3A%2F%2Fceramicartsnetwork.org%2Fdaily%2Fceramic-glaze-recipes%2Fglaze-chemistry%2Ftechno-file-four-ways-to-red%2F">Log in to Reply</a>			</section>

		</article>
</li><!-- #comment-## -->



	<li class="comment byuser comment-author-jonathang3 odd alt thread-odd thread-alt depth-1">
		<article id="comment-9903">
			<h3 class="hidden">Comment</h3>
			<header class="comment-author">
								<div class="author-meta">
					<!--<cite class="fn">Jonathan</cite>-->


	Jonathan G.					<time datetime="2016-06-22T14:28:28-04:00"><a href="https://ceramicartsnetwork.org/daily/ceramic-glaze-recipes/glaze-chemistry/techno-file-four-ways-to-red/#comment-9903">June 22, 2016</a></time>
									</div>
			</header>

			
			<section class="comment">
				<h3 class="hidden">Comment</h3>
				<p>Not in a chrome-tin red like Raspberry &#8211; you need the Tin to get the color.</p>
				<a rel="nofollow" class="comment-reply-login" href="https://ceramicartsnetwork.org/account/login/?redirect_to=https%3A%2F%2Fceramicartsnetwork.org%2Fdaily%2Fceramic-glaze-recipes%2Fglaze-chemistry%2Ftechno-file-four-ways-to-red%2F">Log in to Reply</a>			</section>

		</article>
</li><!-- #comment-## -->



	<li class="comment byuser comment-author-jonathang3 even thread-even depth-1">
		<article id="comment-9902">
			<h3 class="hidden">Comment</h3>
			<header class="comment-author">
								<div class="author-meta">
					<!--<cite class="fn">Jonathan</cite>-->


	Jonathan G.					<time datetime="2016-06-22T13:23:55-04:00"><a href="https://ceramicartsnetwork.org/daily/ceramic-glaze-recipes/glaze-chemistry/techno-file-four-ways-to-red/#comment-9902">June 22, 2016</a></time>
									</div>
			</header>

			
			<section class="comment">
				<h3 class="hidden">Comment</h3>
				<p>I find that this type of &#8220;thumb&#8221; test is of limited usefulness because when dipping the thickness of the glaze is dependent on the absorption rate of the pot.  Thick walled pots adhere more glaze than thin pots; lower-temp bisque adhere more glaze than higher temp bisque.  So, it&#8217;s better to check the actual thickness of the glaze on an applied test which is representative of your work and firing.</p>
				<a rel="nofollow" class="comment-reply-login" href="https://ceramicartsnetwork.org/account/login/?redirect_to=https%3A%2F%2Fceramicartsnetwork.org%2Fdaily%2Fceramic-glaze-recipes%2Fglaze-chemistry%2Ftechno-file-four-ways-to-red%2F">Log in to Reply</a>			</section>

		</article>
</li><!-- #comment-## -->



	<li class="comment byuser comment-author-197136 odd alt thread-odd thread-alt depth-1">
		<article id="comment-9901">
			<h3 class="hidden">Comment</h3>
			<header class="comment-author">
								<div class="author-meta">
					<!--<cite class="fn">Kathleen</cite>-->


	Kathleen H.					<time datetime="2016-06-20T21:12:55-04:00"><a href="https://ceramicartsnetwork.org/daily/ceramic-glaze-recipes/glaze-chemistry/techno-file-four-ways-to-red/#comment-9901">June 20, 2016</a></time>
									</div>
			</header>

			
			<section class="comment">
				<h3 class="hidden">Comment</h3>
				<p>Mandy and Elizabeth,<br />
For green glazes, just remember, when using copper in amounts 5% or more the glaze should be tested for food safety.  Larger amounts of copper are usually not food safe.</p>
				<a rel="nofollow" class="comment-reply-login" href="https://ceramicartsnetwork.org/account/login/?redirect_to=https%3A%2F%2Fceramicartsnetwork.org%2Fdaily%2Fceramic-glaze-recipes%2Fglaze-chemistry%2Ftechno-file-four-ways-to-red%2F">Log in to Reply</a>			</section>

		</article>
</li><!-- #comment-## -->



	<li class="comment even thread-even depth-1">
		<article id="comment-9900">
			<h3 class="hidden">Comment</h3>
			<header class="comment-author">
								<div class="author-meta">
					<!--<cite class="fn"></cite>-->


	 					<time datetime="2016-06-20T13:59:51-04:00"><a href="https://ceramicartsnetwork.org/daily/ceramic-glaze-recipes/glaze-chemistry/techno-file-four-ways-to-red/#comment-9900">June 20, 2016</a></time>
									</div>
			</header>

			
			<section class="comment">
				<h3 class="hidden">Comment</h3>
				<p>This is why we produce glaze test pieces, for each new glaze you should produce up to a dozen test pieces. The glaze on different clays, differen temperatures, different dipping times; double dipping, over slip, over another glaze as a double dip and of course under a different glaze as a double dip-and remember to leave a decent margin to allow for dripping. Good luck</p>
				<a rel="nofollow" class="comment-reply-login" href="https://ceramicartsnetwork.org/account/login/?redirect_to=https%3A%2F%2Fceramicartsnetwork.org%2Fdaily%2Fceramic-glaze-recipes%2Fglaze-chemistry%2Ftechno-file-four-ways-to-red%2F">Log in to Reply</a>			</section>

		</article>
</li><!-- #comment-## -->



	<li class="comment byuser comment-author-halsenavarreaol-com odd alt thread-odd thread-alt depth-1">
		<article id="comment-9899">
			<h3 class="hidden">Comment</h3>
			<header class="comment-author">
								<div class="author-meta">
					<!--<cite class="fn">GENEVIEVE</cite>-->


	Genevieve N.					<time datetime="2011-08-07T05:28:36-04:00"><a href="https://ceramicartsnetwork.org/daily/ceramic-glaze-recipes/glaze-chemistry/techno-file-four-ways-to-red/#comment-9899">August 7, 2011</a></time>
									</div>
			</header>

			
			<section class="comment">
				<h3 class="hidden">Comment</h3>
				<p>Since tin oxide is so expensive, would it work (meaning, wouls it give as good a result) if we substituted it with zircopax ?</p>
				<a rel="nofollow" class="comment-reply-login" href="https://ceramicartsnetwork.org/account/login/?redirect_to=https%3A%2F%2Fceramicartsnetwork.org%2Fdaily%2Fceramic-glaze-recipes%2Fglaze-chemistry%2Ftechno-file-four-ways-to-red%2F">Log in to Reply</a>			</section>

		</article>
</li><!-- #comment-## -->



	<li class="comment byuser comment-author-eluriemirrcom even thread-even depth-1">
		<article id="comment-9898">
			<h3 class="hidden">Comment</h3>
			<header class="comment-author">
								<div class="author-meta">
					<!--<cite class="fn">elizabeth</cite>-->


	Elizabeth L.					<time datetime="2011-06-22T11:28:08-04:00"><a href="https://ceramicartsnetwork.org/daily/ceramic-glaze-recipes/glaze-chemistry/techno-file-four-ways-to-red/#comment-9898">June 22, 2011</a></time>
									</div>
			</header>

			
			<section class="comment">
				<h3 class="hidden">Comment</h3>
				<p>For Mandy: In oxidation simply try testing several  clear glazes with a tiny bit of copper in them-.5- 2.5% for a clear pale green.It depends on the composition of the glaze.if you get one that pleases you and you will, try increasing the copper to see what happens.  With increased copper, you can end up with a green glaze with black metallic areas. This has worked for me at cone 9/10 and cone 6.</p>
				<a rel="nofollow" class="comment-reply-login" href="https://ceramicartsnetwork.org/account/login/?redirect_to=https%3A%2F%2Fceramicartsnetwork.org%2Fdaily%2Fceramic-glaze-recipes%2Fglaze-chemistry%2Ftechno-file-four-ways-to-red%2F">Log in to Reply</a>			</section>

		</article>
</li><!-- #comment-## -->



	<li class="comment byuser comment-author-potterbethcox-net odd alt thread-odd thread-alt depth-1">
		<article id="comment-9897">
			<h3 class="hidden">Comment</h3>
			<header class="comment-author">
								<div class="author-meta">
					<!--<cite class="fn">Beth</cite>-->


	Beth T.					<time datetime="2011-06-14T06:37:43-04:00"><a href="https://ceramicartsnetwork.org/daily/ceramic-glaze-recipes/glaze-chemistry/techno-file-four-ways-to-red/#comment-9897">June 14, 2011</a></time>
									</div>
			</header>

			
			<section class="comment">
				<h3 class="hidden">Comment</h3>
				<p>Re: glaze application, I&#8217;ve been teaching for many years in community studios which glaze fire in electric kilns to cone 6. We buy several different brands of powdered glaze which is mixed with water to a hydrometer reading around 50. Like many who commented above, I was taught to use a knuckle test when I learned glazing at cone 10 in gas reduction. BUT the cone 6 commercial glazes are all over the map in terms of this test&#8230;Laguna glazes seem thin and Coyote glazes seem thick. Now I only trust the hydrometer&#8230;and I know other potters who only trust the specific gravity test. Also, our dipping times are about 3 seconds in any glaze, sometimes less, and that time is shorter for each dip if glazes are layered.</p>
				<a rel="nofollow" class="comment-reply-login" href="https://ceramicartsnetwork.org/account/login/?redirect_to=https%3A%2F%2Fceramicartsnetwork.org%2Fdaily%2Fceramic-glaze-recipes%2Fglaze-chemistry%2Ftechno-file-four-ways-to-red%2F">Log in to Reply</a>			</section>

		</article>
</li><!-- #comment-## -->



	<li class="comment byuser comment-author-qomoyihotmail-co-uk even thread-even depth-1">
		<article id="comment-9896">
			<h3 class="hidden">Comment</h3>
			<header class="comment-author">
								<div class="author-meta">
					<!--<cite class="fn">Mandy</cite>-->


	Mandy Q.					<time datetime="2011-06-14T05:29:28-04:00"><a href="https://ceramicartsnetwork.org/daily/ceramic-glaze-recipes/glaze-chemistry/techno-file-four-ways-to-red/#comment-9896">June 14, 2011</a></time>
									</div>
			</header>

			
			<section class="comment">
				<h3 class="hidden">Comment</h3>
				<p>We all know that red glazes are tricky but this is a very helpful post. I have been trying to get a good green at stoneware temperatures and that is also difficult especially in an oxidising kiln. Has anyone had any success?</p>
				<a rel="nofollow" class="comment-reply-login" href="https://ceramicartsnetwork.org/account/login/?redirect_to=https%3A%2F%2Fceramicartsnetwork.org%2Fdaily%2Fceramic-glaze-recipes%2Fglaze-chemistry%2Ftechno-file-four-ways-to-red%2F">Log in to Reply</a>			</section>

		</article>
</li><!-- #comment-## -->



	<li class="comment byuser comment-author-89755 odd alt thread-odd thread-alt depth-1">
		<article id="comment-9895">
			<h3 class="hidden">Comment</h3>
			<header class="comment-author">
								<div class="author-meta">
					<!--<cite class="fn">JILL</cite>-->


	Jill H.					<time datetime="2011-06-14T02:35:55-04:00"><a href="https://ceramicartsnetwork.org/daily/ceramic-glaze-recipes/glaze-chemistry/techno-file-four-ways-to-red/#comment-9895">June 14, 2011</a></time>
									</div>
			</header>

			
			<section class="comment">
				<h3 class="hidden">Comment</h3>
				<p>Are these glazes food-safe?</p>
				<a rel="nofollow" class="comment-reply-login" href="https://ceramicartsnetwork.org/account/login/?redirect_to=https%3A%2F%2Fceramicartsnetwork.org%2Fdaily%2Fceramic-glaze-recipes%2Fglaze-chemistry%2Ftechno-file-four-ways-to-red%2F">Log in to Reply</a>			</section>

		</article>
</li><!-- #comment-## -->



	<li class="comment byuser comment-author-70714 even thread-even depth-1">
		<article id="comment-9894">
			<h3 class="hidden">Comment</h3>
			<header class="comment-author">
								<div class="author-meta">
					<!--<cite class="fn">Nigel</cite>-->


	Nigel C.					<time datetime="2011-06-14T01:09:19-04:00"><a href="https://ceramicartsnetwork.org/daily/ceramic-glaze-recipes/glaze-chemistry/techno-file-four-ways-to-red/#comment-9894">June 14, 2011</a></time>
									</div>
			</header>

			
			<section class="comment">
				<h3 class="hidden">Comment</h3>
				<p>The liquid glaze should have a consistancy of single cream, I usually dip a finger into the glaze for a second or two to test this, if the glaze is too thin (like fresh milk) there is too much liquid and it needs to stand for a few days to decant the extra water. I also test the dryness of the bisque ware by placing my lower lip to the pot,if it is not sticky to the lip then the glaze needs to be less fluid (thicker)to adhere to the pot.You can test the thickness of the glazed pot by using a simple pin, ideally it should be about 1 to 2 mm. The pin hole disappears in the firing.</p>
				<a rel="nofollow" class="comment-reply-login" href="https://ceramicartsnetwork.org/account/login/?redirect_to=https%3A%2F%2Fceramicartsnetwork.org%2Fdaily%2Fceramic-glaze-recipes%2Fglaze-chemistry%2Ftechno-file-four-ways-to-red%2F">Log in to Reply</a>			</section>

		</article>
</li><!-- #comment-## -->



	<li class="comment byuser comment-author-vivajonesolypencom odd alt thread-odd thread-alt depth-1">
		<article id="comment-9893">
			<h3 class="hidden">Comment</h3>
			<header class="comment-author">
								<div class="author-meta">
					<!--<cite class="fn">Viva</cite>-->


	Viva J.					<time datetime="2011-06-13T21:43:46-04:00"><a href="https://ceramicartsnetwork.org/daily/ceramic-glaze-recipes/glaze-chemistry/techno-file-four-ways-to-red/#comment-9893">June 13, 2011</a></time>
									</div>
			</header>

			
			<section class="comment">
				<h3 class="hidden">Comment</h3>
				<p>Ditto the above for a thickness test.    I have always found a dip time of 5  seconds  a good rule of thumb.  The glaze on the pot should be the thickness of a dime after dipping. This allows for a second dip into another glaze for fun and contrast.  Be sure the first glaze is dry before dipping into another glaze.  The second dip is about 3 seconds.  But remember test, test, test, and keep good records.  A folder taped to the top of the bucket lid can hold all pertinent records on each glaze, and is a time saver.</p>
				<a rel="nofollow" class="comment-reply-login" href="https://ceramicartsnetwork.org/account/login/?redirect_to=https%3A%2F%2Fceramicartsnetwork.org%2Fdaily%2Fceramic-glaze-recipes%2Fglaze-chemistry%2Ftechno-file-four-ways-to-red%2F">Log in to Reply</a>			</section>

		</article>
</li><!-- #comment-## -->



	<li class="comment byuser comment-author-76515 even thread-even depth-1">
		<article id="comment-9892">
			<h3 class="hidden">Comment</h3>
			<header class="comment-author">
								<div class="author-meta">
					<!--<cite class="fn">Subscriber</cite>-->


	Subscriber T.					<time datetime="2011-06-13T21:12:56-04:00"><a href="https://ceramicartsnetwork.org/daily/ceramic-glaze-recipes/glaze-chemistry/techno-file-four-ways-to-red/#comment-9892">June 13, 2011</a></time>
									</div>
			</header>

			
			<section class="comment">
				<h3 class="hidden">Comment</h3>
				<p>Your instructor should direct you best as they will know the glazes.  My personal rule of &#8220;thumb&#8221; is:  test the thickness of th glaze (viscosity or specific gravity) by dipping your thumb into the well mixed glaze bucket and hold for 3 seconds (1001,1002,1003) and remove it.  If you can still see the knuckle lines that is a good dip time, if not, the dip is too long.  Make sure you pot bottoms and edges are cleaned of glaze so they don&#8221;t run on the kiln shelves.  Good luck.</p>
				<a rel="nofollow" class="comment-reply-login" href="https://ceramicartsnetwork.org/account/login/?redirect_to=https%3A%2F%2Fceramicartsnetwork.org%2Fdaily%2Fceramic-glaze-recipes%2Fglaze-chemistry%2Ftechno-file-four-ways-to-red%2F">Log in to Reply</a>			</section>

		</article>
</li><!-- #comment-## -->



	<li class="comment byuser comment-author-charlesh3 odd alt thread-odd thread-alt depth-1">
		<article id="comment-9891">
			<h3 class="hidden">Comment</h3>
			<header class="comment-author">
								<div class="author-meta">
					<!--<cite class="fn">Subscriber</cite>-->


	Subscriber T.					<time datetime="2011-06-13T17:12:27-04:00"><a href="https://ceramicartsnetwork.org/daily/ceramic-glaze-recipes/glaze-chemistry/techno-file-four-ways-to-red/#comment-9891">June 13, 2011</a></time>
									</div>
			</header>

			
			<section class="comment">
				<h3 class="hidden">Comment</h3>
				<p>I have just started to do ceramics at the local tech collage and have found that, like above, we have glazes but they don&#8217;t have the dipping time on them.  It would be most helpful to have this info on the test tile/recipe.  Is there a reason for this?</p>
				<a rel="nofollow" class="comment-reply-login" href="https://ceramicartsnetwork.org/account/login/?redirect_to=https%3A%2F%2Fceramicartsnetwork.org%2Fdaily%2Fceramic-glaze-recipes%2Fglaze-chemistry%2Ftechno-file-four-ways-to-red%2F">Log in to Reply</a>			</section>

		</article>
</li><!-- #comment-## -->



	<li class="comment byuser comment-author-mikerosstkygmail-com even thread-even depth-1">
		<article id="comment-9890">
			<h3 class="hidden">Comment</h3>
			<header class="comment-author">
								<div class="author-meta">
					<!--<cite class="fn">MICHAEL</cite>-->


	Michael R.					<time datetime="2011-06-13T10:19:54-04:00"><a href="https://ceramicartsnetwork.org/daily/ceramic-glaze-recipes/glaze-chemistry/techno-file-four-ways-to-red/#comment-9890">June 13, 2011</a></time>
									</div>
			</header>

			
			<section class="comment">
				<h3 class="hidden">Comment</h3>
				<p>For Iron Oxide, it is important that you fire above 1230 C for full effect.</p>
				<a rel="nofollow" class="comment-reply-login" href="https://ceramicartsnetwork.org/account/login/?redirect_to=https%3A%2F%2Fceramicartsnetwork.org%2Fdaily%2Fceramic-glaze-recipes%2Fglaze-chemistry%2Ftechno-file-four-ways-to-red%2F">Log in to Reply</a>			</section>

		</article>
</li><!-- #comment-## -->

			</ul>
			<footer>
				<nav id="comments-nav">
					<div class="comments-previous"></div>
					<div class="comments-next"></div>
				</nav>
			</footer>
		</section>

						<section id="respond">
			<h3>Leave a Reply</h3>
			<p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/daily/ceramic-glaze-recipes/glaze-chemistry/techno-file-four-ways-to-red/#respond" style="display:none;">Click here to cancel reply.</a></p>
						<p>You must be <a href="https://ceramicartsnetwork.org/account/login/?redirect_to=https%3A%2F%2Fceramicartsnetwork.org%2Fdaily%2Fceramic-glaze-recipes%2Fglaze-chemistry%2Ftechno-file-four-ways-to-red%2F">logged in</a> to post a comment.</p>
					</section>

</div>
</div>
		</div>

    <div class="ofie content">
      <div style="padding:0;" class="openx_ad show-on-desktops ">
<!--/* OpenX Javascript Tag v2.6.4 */-->
<script type='text/javascript'><!--//<![CDATA[
   var d_zone = '840';
   var t_zone = '840';
   var m_zone = '840';
   var zone = d_zone;
   var d_n_value = 'a835c74d';
   var t_n_value = 'a835c74d';
   var m_n_value = 'a835c74d';
   var n_value = d_n_value;
   var daBrowser = navigator.userAgent;
   var showAd = true;
   if( jQuery.browser.mobile ){
   		zone = m_zone; n_value = m_n_value;
   } else if( daBrowser.match(/iPad/i) != null || daBrowser.match(/Android/i) != null ){
   		zone = t_zone; n_value = t_n_value;
   } else {
   }
   if( showAd ){
   var m3_u = (location.protocol=='https:'?'https://ox.mequoda.com/openx/www/delivery/ajs.php':'http://ox.mequoda.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=" + zone + "&amp;target=_blank&FIRSTNAME=&LASTNAME=&EMAIL=&IMAGE_SERVER=ceramicartsnetwork.org&HTTP_HOST=ceramicartsnetwork.org");
   document.write ('&amp;page_name=techno-file-four-ways-to-red');
   document.write ('&amp;this_page=ROS');
   document.write ('&amp;user_state=unknown');
   document.write ('&amp;active_server=prod');
   document.write ('&amp;userid=0');
   document.write ('&amp;ZIP=');
   document.write ('&amp;SFG=');
   document.write ('&amp;UID=');
   document.write ('&amp;products=');
   document.write ('&amp;SFG_CM_KEY_CODE=CMALL');
   document.write ('&amp;SFG_CF_KEY_CODE=ICG10T');
   document.write ('&amp;SFG_CR_KEY_CODE=CRALL');
   document.write ('&amp;SFG_PI_KEY_CODE=PIALL');
   document.write ('&amp;SFG_IC_KEY_CODE=ICG10H');
   document.write ('&amp;SFG_PI_PUBL=PI');
   document.write ('&amp;cb=' + m3_r);   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
   } else {
   }
//]]>--></script><noscript><a href='http://ox.mequoda.com/openx/www/delivery/ck.php?n=a835c74d&amp;cb=779043698' target='_blank'><img src='http://ox.mequoda.com/openx/www/delivery/avw.php?zoneid=840&amp;cb=1229107828&amp;n=a835c74d' border='0' alt='' /></a></noscript>
</div>
   	</div>
	</div>

	<div class="small-12 large-4 medium-4 columns rr">
	
	<aside id="sidebar">
		<aside id="custom_html-13" class="widget_text widget widget_custom_html"><h3 class="widget-title">Browse Topics</h3><div class="textwidget custom-html-widget"><div class="bt">
<div class="browse-topics-list-container">
<ul id="browse-topics-list" class="vertical menu" data-accordion-menu>
<li class="browse-categories-item ceramic-art-and-artists"><a rel="bookmark" title="Permanent link to Ceramic Art and Artists" href="https://ceramicartsnetwork.org/category/ceramic-art-and-artists/">Ceramic Art and Artists</a><ul class="menu vertical nested">
<li class="browse-categories-item ceramic-artists"><a rel="bookmark" title="Permanent link to Ceramic Artists" href="https://ceramicartsnetwork.org/category/ceramic-art-and-artists/ceramic-artists/">Ceramic Artists</a></li>
<li class="browse-categories-item ceramic-sculpture"><a rel="bookmark" title="Permanent link to Ceramic Sculpture" href="https://ceramicartsnetwork.org/category/ceramic-art-and-artists/ceramic-sculpture/">Ceramic Sculpture</a></li>
<li class="browse-categories-item functional-pottery"><a rel="bookmark" title="Permanent link to Functional Pottery" href="https://ceramicartsnetwork.org/category/ceramic-art-and-artists/functional-pottery/">Functional Pottery</a></li>
</ul>
</li>
<li class="browse-categories-item ceramic-glaze-recipes"><a rel="bookmark" title="Permanent link to Ceramic Glaze Recipes" href="https://ceramicartsnetwork.org/category/ceramic-glaze-recipes/">Ceramic Glaze Recipes</a><ul class="menu vertical nested">
<li class="browse-categories-item glaze-chemistry"><a rel="bookmark" title="Permanent link to Glaze Chemistry" href="https://ceramicartsnetwork.org/category/ceramic-glaze-recipes/glaze-chemistry/">Glaze Chemistry</a></li>
<li class="browse-categories-item high-fire-glaze-recipes"><a rel="bookmark" title="Permanent link to High Fire Glaze Recipes" href="https://ceramicartsnetwork.org/category/ceramic-glaze-recipes/high-fire-glaze-recipes/">High Fire Glaze Recipes</a></li>
<li class="browse-categories-item low-fire-glaze-recipes"><a rel="bookmark" title="Permanent link to Low Fire Glaze Recipes" href="https://ceramicartsnetwork.org/category/ceramic-glaze-recipes/low-fire-glaze-recipes/">Low Fire Glaze Recipes</a></li>
<li class="browse-categories-item mid-range-glaze-recipes"><a rel="bookmark" title="Permanent link to Mid Range Glaze Recipes" href="https://ceramicartsnetwork.org/category/ceramic-glaze-recipes/mid-range-glaze-recipes/">Mid Range Glaze Recipes</a></li>
</ul>
</li>
<li class="browse-categories-item ceramic-supplies"><a rel="bookmark" title="Permanent link to Ceramic Supplies" href="https://ceramicartsnetwork.org/category/ceramic-supplies/">Ceramic Supplies</a><ul class="menu vertical nested">
<li class="browse-categories-item ceramic-colorants"><a rel="bookmark" title="Permanent link to Ceramic Colorants" href="https://ceramicartsnetwork.org/category/ceramic-supplies/ceramic-colorants/">Ceramic Colorants</a></li>
<li class="browse-categories-item ceramic-glazes-and-underglazes"><a rel="bookmark" title="Permanent link to Ceramic Glazes and Underglazes" href="https://ceramicartsnetwork.org/category/ceramic-supplies/ceramic-glazes-and-underglazes/">Ceramic Glazes and Underglazes</a></li>
<li class="browse-categories-item ceramic-raw-materials"><a rel="bookmark" title="Permanent link to Ceramic Raw Materials" href="https://ceramicartsnetwork.org/category/ceramic-supplies/ceramic-raw-materials/">Ceramic Raw Materials</a></li>
<li class="browse-categories-item pottery-clay"><a rel="bookmark" title="Permanent link to Pottery Clay" href="https://ceramicartsnetwork.org/category/ceramic-supplies/pottery-clay/">Pottery Clay</a></li>
</ul>
</li>
<li class="browse-categories-item clay-tools"><a rel="bookmark" title="Permanent link to Clay Tools and Equipment" href="https://ceramicartsnetwork.org/category/clay-tools/">Clay Tools and Equipment</a><ul class="menu vertical nested">
<li class="browse-categories-item decorating-tools"><a rel="bookmark" title="Permanent link to Ceramic Decorating Tools" href="https://ceramicartsnetwork.org/category/clay-tools/decorating-tools/">Ceramic Decorating Tools</a></li>
<li class="browse-categories-item ceramic-kilns"><a rel="bookmark" title="Permanent link to Ceramic Kilns" href="https://ceramicartsnetwork.org/category/clay-tools/ceramic-kilns/">Ceramic Kilns</a></li>
<li class="browse-categories-item making-clay-tools"><a rel="bookmark" title="Permanent link to Making Clay Tools" href="https://ceramicartsnetwork.org/category/clay-tools/making-clay-tools/">Making Clay Tools</a></li>
<li class="browse-categories-item wheel-throwing-tools"><a rel="bookmark" title="Permanent link to Wheel Throwing Tools" href="https://ceramicartsnetwork.org/category/clay-tools/wheel-throwing-tools/">Wheel Throwing Tools</a></li>
</ul>
</li>
<li class="browse-categories-item firing-techniques"><a rel="bookmark" title="Permanent link to Firing Techniques" href="https://ceramicartsnetwork.org/category/firing-techniques/">Firing Techniques</a><ul class="menu vertical nested">
<li class="browse-categories-item electric-kiln-firing"><a rel="bookmark" title="Permanent link to Electric Kiln Firing" href="https://ceramicartsnetwork.org/category/firing-techniques/electric-kiln-firing/">Electric Kiln Firing</a></li>
<li class="browse-categories-item gas-kiln-firing"><a rel="bookmark" title="Permanent link to Gas Kiln Firing" href="https://ceramicartsnetwork.org/category/firing-techniques/gas-kiln-firing/">Gas Kiln Firing</a></li>
<li class="browse-categories-item raku-firing"><a rel="bookmark" title="Permanent link to Raku Firing" href="https://ceramicartsnetwork.org/category/firing-techniques/raku-firing/">Raku Firing</a></li>
<li class="browse-categories-item salt-firing-and-soda-firing"><a rel="bookmark" title="Permanent link to Salt Firing and Soda Firing" href="https://ceramicartsnetwork.org/category/firing-techniques/salt-firing-and-soda-firing/">Salt Firing and Soda Firing</a></li>
<li class="browse-categories-item wood-kiln-firing"><a rel="bookmark" title="Permanent link to Wood Kiln Firing" href="https://ceramicartsnetwork.org/category/firing-techniques/wood-kiln-firing/">Wood Kiln Firing</a></li>
</ul>
</li>
<li class="browse-categories-item pottery-making-techniques"><a rel="bookmark" title="Permanent link to Pottery Making Techniques" href="https://ceramicartsnetwork.org/category/pottery-making-techniques/">Pottery Making Techniques</a><ul class="menu vertical nested">
<li class="browse-categories-item ceramic-decorating-techniques"><a rel="bookmark" title="Permanent link to Ceramic Decorating Techniques" href="https://ceramicartsnetwork.org/category/pottery-making-techniques/ceramic-decorating-techniques/">Ceramic Decorating Techniques</a></li>
<li class="browse-categories-item ceramic-glazing-techniques"><a rel="bookmark" title="Permanent link to Ceramic Glazing Techniques" href="https://ceramicartsnetwork.org/category/pottery-making-techniques/ceramic-glazing-techniques/">Ceramic Glazing Techniques</a></li>
<li class="browse-categories-item handbuilding-techniques"><a rel="bookmark" title="Permanent link to Handbuilding Techniques" href="https://ceramicartsnetwork.org/category/pottery-making-techniques/handbuilding-techniques/">Handbuilding Techniques</a></li>
<li class="browse-categories-item making-ceramic-molds"><a rel="bookmark" title="Permanent link to Making Ceramic Molds" href="https://ceramicartsnetwork.org/category/pottery-making-techniques/making-ceramic-molds/">Making Ceramic Molds</a></li>
<li class="browse-categories-item making-ceramic-tile"><a rel="bookmark" title="Permanent link to Making Ceramic Tile" href="https://ceramicartsnetwork.org/category/pottery-making-techniques/making-ceramic-tile/">Making Ceramic Tile</a></li>
<li class="browse-categories-item wheel-throwing-techniques"><a rel="bookmark" title="Permanent link to Wheel Throwing Techniques" href="https://ceramicartsnetwork.org/category/pottery-making-techniques/wheel-throwing-techniques/">Wheel Throwing Techniques</a></li>
</ul>
</li>
</ul>
</div>
</div>
</div></aside><aside id="custom_html-30" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="padding:0;" class="openx_ad show-on-desktops openxAdCenter">
<!--/* OpenX Javascript Tag v2.6.4 */-->
<script type='text/javascript'><!--//<![CDATA[
   var d_zone = '832';
   var t_zone = '832';
   var m_zone = '832';
   var zone = d_zone;
   var d_n_value = 'a3f4cc4c';
   var t_n_value = 'a3f4cc4c';
   var m_n_value = 'a3f4cc4c';
   var n_value = d_n_value;
   var daBrowser = navigator.userAgent;
   var showAd = true;
   if( jQuery.browser.mobile ){
   		zone = m_zone; n_value = m_n_value;
   } else if( daBrowser.match(/iPad/i) != null || daBrowser.match(/Android/i) != null ){
   		zone = t_zone; n_value = t_n_value;
   } else {
   }
   if( showAd ){
   var m3_u = (location.protocol=='https:'?'https://ox.mequoda.com/openx/www/delivery/ajs.php':'http://ox.mequoda.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=" + zone + "&amp;target=_blank&FIRSTNAME=&LASTNAME=&EMAIL=&IMAGE_SERVER=ceramicartsnetwork.org&HTTP_HOST=ceramicartsnetwork.org");
   document.write ('&amp;page_name=techno-file-four-ways-to-red');
   document.write ('&amp;this_page=ROS');
   document.write ('&amp;user_state=unknown');
   document.write ('&amp;active_server=prod');
   document.write ('&amp;userid=0');
   document.write ('&amp;ZIP=');
   document.write ('&amp;SFG=');
   document.write ('&amp;UID=');
   document.write ('&amp;products=');
   document.write ('&amp;SFG_CM_KEY_CODE=CMALL');
   document.write ('&amp;SFG_CF_KEY_CODE=ICG10T');
   document.write ('&amp;SFG_CR_KEY_CODE=CRALL');
   document.write ('&amp;SFG_PI_KEY_CODE=PIALL');
   document.write ('&amp;SFG_IC_KEY_CODE=ICG10H');
   document.write ('&amp;SFG_PI_PUBL=PI');
   document.write ('&amp;cb=' + m3_r);   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
   } else {
   }
//]]>--></script><noscript><a href='http://ox.mequoda.com/openx/www/delivery/ck.php?n=a3f4cc4c&amp;cb=406450238' target='_blank' rel="noopener noreferrer"><img src='http://ox.mequoda.com/openx/www/delivery/avw.php?zoneid=832&amp;cb=1538023126&amp;n=a3f4cc4c' border='0' alt='' /></a></noscript>
</div></div></aside><aside id="custom_html-10" class="widget_text widget widget_custom_html"><h3 class="widget-title">Free Guides</h3><div class="textwidget custom-html-widget"><div class="styled-box">
<div class="styled-box-content"><ul>
<li class="cat-post-item meq_downloads"><a href="https://ceramicartsnetwork.org/freebies/free-guides/how-to-make-pottery/" title="Permanent link to How to Make Pottery" rel="bookmark" class="shortname">How to Make Pottery</a></li>
<li class="cat-post-item meq_downloads"><a href="https://ceramicartsnetwork.org/freebies/free-guides/making-clay-tools-workshop-handbook/" title="Permanent link to Workshop Handbook: Making Clay Tools" rel="bookmark" class="shortname">Workshop Handbook: Making Clay Tools</a></li>
<li class="cat-post-item meq_downloads"><a href="https://ceramicartsnetwork.org/freebies/free-guides/five-great-handbuilding-techniques/" title="Permanent link to Five Great Handbuilding Techniques and Tools" rel="bookmark" class="shortname">Five Great Handbuilding Techniques and Tools</a></li>
<li class="cat-post-item meq_downloads"><a href="https://ceramicartsnetwork.org/freebies/free-guides/emerging-ceramic-artists/" title="Permanent link to Emerging Ceramic Artists" rel="bookmark" class="shortname">Emerging Ceramic Artists</a></li>
<li class="cat-post-item meq_downloads"><a href="https://ceramicartsnetwork.org/freebies/free-guides/successful-tips-techniques-raku-firing/" title="Permanent link to Successful Tips and Techniques for Raku Firing" rel="bookmark" class="shortname">Successful Tips and Techniques for Raku Firing</a></li>
</ul>
</div>
</div>
</div></aside><aside id="custom_html-29" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="padding:0;" class="openx_ad show-on-desktops openxAdCenter">
<!--/* OpenX Javascript Tag v2.6.4 */-->
<script type='text/javascript'><!--//<![CDATA[
   var d_zone = '834';
   var t_zone = '834';
   var m_zone = '834';
   var zone = d_zone;
   var d_n_value = 'ae3af7fa';
   var t_n_value = 'ae3af7fa';
   var m_n_value = 'ae3af7fa';
   var n_value = d_n_value;
   var daBrowser = navigator.userAgent;
   var showAd = true;
   if( jQuery.browser.mobile ){
   		zone = m_zone; n_value = m_n_value;
   } else if( daBrowser.match(/iPad/i) != null || daBrowser.match(/Android/i) != null ){
   		zone = t_zone; n_value = t_n_value;
   } else {
   }
   if( showAd ){
   var m3_u = (location.protocol=='https:'?'https://ox.mequoda.com/openx/www/delivery/ajs.php':'http://ox.mequoda.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=" + zone + "&amp;target=_blank&FIRSTNAME=&LASTNAME=&EMAIL=&IMAGE_SERVER=ceramicartsnetwork.org&HTTP_HOST=ceramicartsnetwork.org");
   document.write ('&amp;page_name=techno-file-four-ways-to-red');
   document.write ('&amp;this_page=ROS');
   document.write ('&amp;user_state=unknown');
   document.write ('&amp;active_server=prod');
   document.write ('&amp;userid=0');
   document.write ('&amp;ZIP=');
   document.write ('&amp;SFG=');
   document.write ('&amp;UID=');
   document.write ('&amp;products=');
   document.write ('&amp;SFG_CM_KEY_CODE=CMALL');
   document.write ('&amp;SFG_CF_KEY_CODE=ICG10T');
   document.write ('&amp;SFG_CR_KEY_CODE=CRALL');
   document.write ('&amp;SFG_PI_KEY_CODE=PIALL');
   document.write ('&amp;SFG_IC_KEY_CODE=ICG10H');
   document.write ('&amp;SFG_PI_PUBL=PI');
   document.write ('&amp;cb=' + m3_r);   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
   } else {
   }
//]]>--></script><noscript><a href='http://ox.mequoda.com/openx/www/delivery/ck.php?n=ae3af7fa&amp;cb=1298469520' target='_blank' rel="noopener noreferrer"><img src='http://ox.mequoda.com/openx/www/delivery/avw.php?zoneid=834&amp;cb=1504095891&amp;n=ae3af7fa' border='0' alt='' /></a></noscript>
</div></div></aside>	</aside>
	
</div>

</div>


</div> <!-- Added to get rid of validation errors. -->
</section> <!-- end section.container -->
</div> <!-- div.site-wrap -->

<div id="havenLogin" class="reveal small quick-login" data-reveal data-animation-in="fade-in" data-options="closeOnClick: true; closeOnEsc: true" data-animation-out="fade-out" data-v-offset="0">
	<h5>Enter Your Log In Credentials</h5>
	<div class="haven_register_note"></div>
    <div>
		<form class="panel" name="poploginform-ajax" id="poploginform-ajax" action="https://ceramicartsnetwork.org/wp-login.php" method="post">
<div class="alert-box alert radius" style="display: none;"></div>
<p class="login-username">
<label class="inline_label_desktops_tablets" for="user_login">Email</label>
<input type="text" name="log" id="user_login" class="ajax_username medium text-input" value="" size="30" tabindex="910" />
</p>
<p class="login-password">
<label class="inline_label_desktops_tablets" for="user_pass">Password</label>
<input type="password" name="pwd" id="user_pass" class="ajax_password medium text-input" value="" size="30" tabindex="920" />
</p>
 <p class="login-remember"><label class="inline_indent_desktops_tablets"><input name="rememberme" type="checkbox" id="rememberme" value="forever" tabindex="930" checked="checked" /> Remember Me</label><div class='rememberme'>This setting should only be used on your home or work computer.</div></p>
<p class="login-submit">
<input type="submit" name="wp-submit" id="quick_login_submit" class="small secondary medium button radius" value="Log In" tabindex="940" /><span class="status" style="padding-left: 20px;"></span>
<input type="hidden" name="redirect_to" value="https://ceramicartsnetwork.org/daily/ceramic-glaze-recipes/glaze-chemistry/techno-file-four-ways-to-red/" />
</p>
<input type="hidden" name="failed_redirect_to" value="https://ceramicartsnetwork.org/account/login/" />
</form>


		<ul class="disclosure login_list">
		    <li>Lost your password? <a href="https://ceramicartsnetwork.org/account/change-password/" title="Reset Password">Create New Password</a></li>
		    <li>No password? <a href="https://ceramicartsnetwork.org/get-download/">Sign up</a></li>
		</ul>
    </div>
	<button class="close-button" data-close aria-label="Close reveal" type="button">
		<span aria-hidden="true">&times;</span>
	</button>
</div>

<div id="footer" class="site-wrap footer-wrap">

	<footer class="site-footer">
		<div class="row show-for-medium">
	<div class="small-12 medium-6 large-3 columns">
							<div id="footer-text" class="row">
				<div class="large-12 columns">
					<div class="textwidget custom-html-widget"><p>The American Ceramic Society</p>

<p>550 Polaris Parkway, Suite 510<br>
	Westerville, OH 43082</p>

<p>© 2020 The American Ceramic Society, all rights reserved </p></div>				</div>
			</div>
				</div>
	<div class="small-12 medium-6 large-2 columns">
		<ul class="footer-menu footer-column-2"><li class="divider"></li><li id="menu-item-212" class="menu-item menu-item-footer-column-2-menu menu-item-network-home"><a  href="https://ceramicartsnetwork.org/">Network Home</a></li>
<li class="divider"></li><li id="menu-item-207" class="menu-item menu-item-footer-column-2-menu menu-item-daily"><a  href="https://ceramicartsnetwork.org/daily/">Daily</a></li>
<li class="divider"></li><li id="menu-item-209" class="menu-item menu-item-footer-column-2-menu menu-item-freebies"><a  href="https://ceramicartsnetwork.org/freebies/">Freebies</a></li>
<li class="divider"></li><li id="menu-item-211" class="menu-item menu-item-footer-column-2-menu menu-item-magazines-subscriptions"><a  href="https://ceramicartsnetwork.org/magazines-subscriptions/">Magazines &#038; Subscriptions</a></li>
<li class="divider"></li><li id="menu-item-210" class="menu-item menu-item-footer-column-2-menu menu-item-ican-membership"><a  href="https://ceramicartsnetwork.org/ican/">ICAN Membership</a></li>
<li class="divider"></li><li id="menu-item-137054" class="menu-item menu-item-footer-column-2-menu menu-item-events"><a  href="/events">Events</a></li>
<li class="divider"></li><li id="menu-item-213" class="menu-item menu-item-footer-column-2-menu menu-item-shop"><a  href="https://ceramicartsnetwork.org/shop/">Shop</a></li>
</ul>	</div>
	<div class="small-12 medium-6 large-2 columns">
		<ul class="footer-menu footer-column-3"><li class="divider"></li><li id="menu-item-214" class="menu-item menu-item-footer-column-3-menu menu-item-freebies has-dropdown"><a  href="https://ceramicartsnetwork.org/freebies/">FREEBIES</a>
	<ul class="dropdown">
	<li id="menu-item-476" class="menu-item menu-item-footer-column-3-menu menu-item-free-guides has-dropdown"><a  href="/freebies/free-guides">Free Guides</a>
	<ul class="dropdown">
		<li id="menu-item-242" class="menu-item menu-item-footer-column-3-menu menu-item-how-to-make-pottery"><a  href="https://ceramicartsnetwork.org/free-guides-online/how-to-make-pottery/">How to Make Pottery</a></li>
	</ul>
</li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-486" class="menu-item menu-item-footer-column-3-menu menu-item-forum"><a  target="_blank" href="http://community.ceramicartsdaily.org/">Forum</a></li>
<li class="divider"></li><li id="menu-item-934" class="menu-item menu-item-footer-column-3-menu menu-item-classifieds"><a  href="https://ceramicartsnetwork.org/freebies/classifieds/">Classifieds</a></li>
<li class="divider"></li><li id="menu-item-216" class="menu-item menu-item-footer-column-3-menu menu-item-directory"><a  href="https://ceramicartsnetwork.org/freebies/directory/">Directory</a></li>
</ul>	</div>
	<div class="small-12 medium-6 large-3 columns">
		<ul class="footer-menu footer-column-4"><li class="divider"></li><li id="menu-item-219" class="menu-item menu-item-footer-column-4-menu menu-item-magazines-subscriptions"><a  href="https://ceramicartsnetwork.org/magazines-subscriptions/">MAGAZINES &#038; SUBSCRIPTIONS</a></li>
<li class="divider"></li><li id="menu-item-149587" class="menu-item menu-item-footer-column-4-menu menu-item-my-library"><a  href="https://ceramicartsnetwork.org/account/my-library/">My Library</a></li>
<li class="divider"></li><li id="menu-item-220" class="menu-item menu-item-footer-column-4-menu menu-item-ceramics-monthly"><a  href="https://ceramicartsnetwork.org/magazines-subscriptions/ceramics-monthly/">Ceramics Monthly</a></li>
<li class="divider"></li><li id="menu-item-223" class="menu-item menu-item-footer-column-4-menu menu-item-pottery-making-illustrated"><a  href="https://ceramicartsnetwork.org/magazines-subscriptions/pottery-making-illustrated/">Pottery Making Illustrated</a></li>
<li class="divider"></li><li id="menu-item-221" class="menu-item menu-item-footer-column-4-menu menu-item-ceramic-recipes"><a  href="https://ceramicartsnetwork.org/magazines-subscriptions/ceramic-recipes/">Ceramic Recipes</a></li>
<li class="divider"></li><li id="menu-item-222" class="menu-item menu-item-footer-column-4-menu menu-item-clayflicks"><a  href="https://ceramicartsnetwork.org/magazines-subscriptions/clayflicks/">CLAYflicks</a></li>
<li class="divider"></li><li id="menu-item-224" class="menu-item menu-item-footer-column-4-menu menu-item-ican-membership"><a  href="https://ceramicartsnetwork.org/ican/">ICAN Membership</a></li>
</ul>	</div>
	<div class="small-12 medium-6 large-2 columns">


		<ul class="footer-menu footer-column-5"><li class="divider"></li><li id="menu-item-225" class="menu-item menu-item-footer-column-5-menu menu-item-about-us"><a  href="https://ceramicartsnetwork.org/about-us/">About Us</a></li>
<li class="divider"></li><li id="menu-item-229" class="menu-item menu-item-footer-column-5-menu menu-item-contact-us"><a  href="https://ceramicartsnetwork.org/contact-us/">Contact Us</a></li>
<li class="divider"></li><li id="menu-item-227" class="menu-item menu-item-footer-column-5-menu menu-item-advertising"><a  href="https://ceramicartsnetwork.org/advertising/">Advertising</a></li>
<li class="divider"></li><li id="menu-item-226" class="menu-item menu-item-footer-column-5-menu menu-item-account"><a  href="https://ceramicartsnetwork.org/account/">Account</a></li>
<li class="divider"></li><li id="menu-item-230" class="menu-item menu-item-footer-column-5-menu menu-item-keyword-index"><a  href="https://ceramicartsnetwork.org/keyword-archive/">Keyword Index</a></li>
<li class="divider"></li><li id="menu-item-231" class="menu-item menu-item-footer-column-5-menu menu-item-privacy-policy"><a  href="https://ceramicartsnetwork.org/privacy-policy/">Privacy Policy</a></li>
<li class="divider"></li><li id="menu-item-179610" class="menu-item menu-item-footer-column-5-menu menu-item-terms-conditions"><a  href="https://ceramicartsnetwork.org/terms-conditions/">Terms &#038; Conditions</a></li>
<li class="divider"></li><li id="menu-item-228" class="menu-item menu-item-footer-column-5-menu menu-item-browse-topics"><a  href="https://ceramicartsnetwork.org/browse-topics/">Browse Topics</a></li>
<li class="divider"></li><li id="menu-item-622" class="menu-item menu-item-footer-column-5-menu menu-item-glossary"><a  href="https://ceramicartsnetwork.org/glossary/">Glossary</a></li>
<li class="divider"></li><li id="menu-item-498" class="menu-item menu-item-footer-column-5-menu menu-item-author-index"><a  href="https://ceramicartsnetwork.org/authors/">Author Index</a></li>
</ul>



	</div>
</div>

<div class="row show-for-small-only">
	<div class="small-12 columns">
		
					<div id="footer-text-mobile" class="row">
				<div class="large-12 columns">
					<div class="textwidget custom-html-widget"><p>The American Ceramic Society</p>

<p>550 Polaris Parkway, Suite 510<br>
	Westerville, OH 43082</p>

<p>© 2020 The American Ceramic Society, all rights reserved </p></div>				</div>
			</div>
				</div>
</div>
	</footer>

</div> <!-- end div.site-wrap.footer-wrap -->

<!-- Haven Lightbox (image popups using Foundation (6) Reveal - js for this is located in js/footer-scripts.js-->
<div class="reveal haven-lightbox" id="haven-image" data-reveal>
    <img class="aligncenter" id="revealimg" src="/wp-content/themes/haven-foundation-6-child/img/ajax-loader.gif" alt="Larger version of the image" />
    <button class="close-button" data-close aria-label="Close" type="button">
        <span aria-hidden="true">&times;</span>
    </button>
</div>
<!-- end Haven Lightbox -->

</section> <!-- end section#page -->
<!-- floatercode: show logged out floater --><!-- modal floater -->
<div style="padding:0;" class="openx_ad show-on-desktops ">
<!--/* OpenX Javascript Tag v2.6.4 */-->
<script type='text/javascript'><!--//<![CDATA[
   var d_zone = '828';
   var t_zone = '828';
   var m_zone = '828';
   var zone = d_zone;
   var d_n_value = 'a4dd25bd';
   var t_n_value = 'none';
   var m_n_value = 'none';
   var n_value = d_n_value;
   var daBrowser = navigator.userAgent;
   var showAd = true;
   if( jQuery.browser.mobile ){
   		zone = m_zone; n_value = m_n_value;
   		showAd = false;
   } else if( daBrowser.match(/iPad/i) != null || daBrowser.match(/Android/i) != null ){
   		zone = t_zone; n_value = t_n_value;
   } else {
   }
	if ( !getCookie( "floater_cookie" ) ){
	} else { showAd = false; }
   if( showAd ){
   var m3_u = (location.protocol=='https:'?'https://ox.mequoda.com/openx/www/delivery/ajs.php':'http://ox.mequoda.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=" + zone + "&amp;target=_self&FIRSTNAME=&LASTNAME=&EMAIL=&IMAGE_SERVER=ceramicartsnetwork.org&HTTP_HOST=ceramicartsnetwork.org");
   document.write ('&amp;page_name=techno-file-four-ways-to-red');
   document.write ('&amp;this_page=ROS');
   document.write ('&amp;user_state=unknown');
   document.write ('&amp;active_server=prod');
   document.write ('&amp;userid=0');
   document.write ('&amp;ZIP=');
   document.write ('&amp;SFG=');
   document.write ('&amp;UID=');
   document.write ('&amp;products=');
   document.write ('&amp;SFG_CM_KEY_CODE=CMALL');
   document.write ('&amp;SFG_CF_KEY_CODE=ICG10T');
   document.write ('&amp;SFG_CR_KEY_CODE=CRALL');
   document.write ('&amp;SFG_PI_KEY_CODE=PIALL');
   document.write ('&amp;SFG_IC_KEY_CODE=ICG10H');
   document.write ('&amp;SFG_PI_PUBL=PI');
   document.write ('&amp;cb=' + m3_r);   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
   } else {
   }
//]]>--></script><noscript><a href='http://ox.mequoda.com/openx/www/delivery/ck.php?n=a4dd25bd&amp;cb=1891791407' target='_blank'><img src='http://ox.mequoda.com/openx/www/delivery/avw.php?zoneid=828&amp;cb=1979708392&amp;n=a4dd25bd' border='0' alt='' /></a></noscript>
</div>	<script>
		
		var showPaidMobile = true;
		jQuery(document).ready(function($) {
            // before we do anyhting lets use javascript to confirm we are not mobile!
            if ( !jQuery.browser.mobile ){
                // get our cookie and if NOT set then we show our modal and set our cookie

      
				if ( showPaidMobile && !getCookie("floater_cookie") && jQuery("#floater").length > 0 ) {

                 // console.log("set cookie: floater_cookie");
					jQuery('#floater').foundation('open');
                 	setCookie("floater_cookie", 'yes', 1);

                }
            } else { jQuery('body').addClass( 'pencilad' ); }
        });

	</script>
<div class="essb_links essb_counter_modern_bottom essb_displayed_sidebar essb_share essb_sidebar_location_middle essb_template_metro-retina essb_1705246689 essb_mobile_hidden print-no" id="essb_displayed_sidebar_1705246689" data-essb-postid="125236" data-essb-position="sidebar" data-essb-button-style="icon" data-essb-template="metro-retina" data-essb-counter-pos="bottom" data-essb-url="https://ceramicartsnetwork.org/daily/ceramic-glaze-recipes/glaze-chemistry/techno-file-four-ways-to-red/" data-essb-fullurl="https://ceramicartsnetwork.org/daily/ceramic-glaze-recipes/glaze-chemistry/techno-file-four-ways-to-red/" data-essb-instance="1705246689" data-sidebar-disappear-pos="80"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=1665683536861842&amp;display=popup&amp;name=Techno+File%3A+Four+Ways+to+Reliable+Red+Ceramic+Glazes&amp;link=https%3A%2F%2Fceramicartsnetwork.org%2Fdaily%2Fceramic-glaze-recipes%2Fglaze-chemistry%2Ftechno-file-four-ways-to-red%2F&picture=https://ceramicartsnetwork.org/wp-content/uploads/2016/06/red-ceramic-glazes-620.jpg&description=Who+can+resist+a+beautiful+bright+red+glaze%3F+But+red+is+also+one+of+the+most+difficult+colors+to+achieve+in+ceramic+glazes.+But+it+may+not+be+as+tough+as+you+thought%E2%80%94as+long+as+you+choose+the+right+method+for+your+work.+In+this+post%2C+Dave+Finkelnberg+exp..." title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/dialog/feed?app_id=1665683536861842&amp;display=popup&amp;name=Techno+File%3A+Four+Ways+to+Reliable+Red+Ceramic+Glazes&amp;link=https%3A%2F%2Fceramicartsnetwork.org%2Fdaily%2Fceramic-glaze-recipes%2Fglaze-chemistry%2Ftechno-file-four-ways-to-red%2F&picture=https://ceramicartsnetwork.org/wp-content/uploads/2016/06/red-ceramic-glazes-620.jpg&description=Who+can+resist+a+beautiful+bright+red+glaze%3F+But+red+is+also+one+of+the+most+difficult+colors+to+achieve+in+ceramic+glazes.+But+it+may+not+be+as+tough+as+you+thought%E2%80%94as+long+as+you+choose+the+right+method+for+your+work.+In+this+post%2C+Dave+Finkelnberg+exp...&#39;,&#39;facebook_advanced&#39;,&#39;1705246689&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Techno%20File%3A%20Four%20Ways%20to%20Reliable%20Red%20Ceramic%20Glazes&amp;url=https%3A%2F%2Fceramicartsnetwork.org%2F%3Fp%3D125236&amp;counturl=https%3A%2F%2Fceramicartsnetwork.org%2Fdaily%2Fceramic-glaze-recipes%2Fglaze-chemistry%2Ftechno-file-four-ways-to-red%2F&#39;,&#39;twitter&#39;,&#39;1705246689&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="Share on Pinterest" onclick="essb.pinterest_picker(&#39;1705246689&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_print nolightbox"> <a href="#" title="Share on Print" onclick="essb.print(&#39;1705246689&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_print"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="mailto:?subject=Visit%20this%20site%20https%3A%2F%2Fceramicartsnetwork.org&amp;body=Hi%2C%20this%20may%20be%20interesting%20you%3A%20Techno%20File%3A%20Four%20Ways%20to%20Reliable%20Red%20Ceramic%20Glazes%21%20This%20is%20the%20link%3A%20https%3A%2F%2Fceramicartsnetwork.org%2Fdaily%2Fceramic-glaze-recipes%2Fglaze-chemistry%2Ftechno-file-four-ways-to-red%2F" title="Share on Email" onclick="essb.tracking_only('', 'mail', '1705246689', true);" target="_self" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div><div id="haven-paywall-overlay"></div><div id="haven-paywall-alert"></div><script> var essbInstagramUpdater = {"nonce":"c04a29c1fe","ajaxurl":"https:\/\/ceramicartsnetwork.org\/wp-admin\/admin-ajax.php"};</script><script src='https://ceramicartsnetwork.org/wp-content/plugins/shopp/core/ui/behaviors/colorbox.min.js?ver=1601269530' id='colorbox-js'></script>
<script id='shopp-js-extra'>
var $s = {"cp":"1","c":"$","p":"2","t":",","d":".","g":"3","nocache":""};
</script>
<script src='https://ceramicartsnetwork.org/wp-content/plugins/shopp/core/ui/behaviors/shopp.min.js?ver=1601269530' id='shopp-js'></script>
<script id='catalog-js-extra'>
var $cv = {"field":"Your %s is required.","email":"The e-mail address you provided does not appear to be a valid address.","minlen":"The %s you entered is too short. It must be at least %d characters long.","pwdmm":"The passwords you entered do not match. They must match in order to confirm you are correctly entering the password you want to use.","chkbox":"%s must be checked before you can proceed."};
</script>
<script src='https://ceramicartsnetwork.org/wp-content/plugins/shopp/core/ui/behaviors/catalog.min.js?ver=1601269530' id='catalog-js'></script>
<script id='cart-js-extra'>
var $ct = {"items":"Items","total":"Total"};
</script>
<script src='https://ceramicartsnetwork.org/wp-content/plugins/shopp/core/ui/behaviors/cart.min.js?ver=1601269530' id='cart-js'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js?ver=2.3.11' id='mpp_gutenberg_tabs-js'></script>
<script type='text/javascript' id='mequodaPaywall-frontend-js-extra'>
/* <![CDATA[ */
var mequodaPaywall = {"html_ad_1":"","html_ad_2":"","html_ad_3":"","html_ad_4":"","mag_num":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/plugins/haven-paywall/assets/js/frontend.js?ver=1.0.1' id='mequodaPaywall-frontend-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/ceramicartsnetwork.org\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' id='wp-postratings-js-extra'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"https:\/\/ceramicartsnetwork.org\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/ceramicartsnetwork.org\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"stars","image_ext":"gif","max":"5","show_loading":"0","show_fading":"0","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://ceramicartsnetwork.org/wp-content/plugins/wp-postratings/images/stars/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.89' id='wp-postratings-js'></script>
<script type='text/javascript' id='wp-jquery-lightbox-js-extra'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"1","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"0","linkTarget":"","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"https:\/\/ceramicartsnetwork.org\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"https:\/\/ceramicartsnetwork.org\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"https:\/\/ceramicartsnetwork.org\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js?ver=1.3.4.1' id='wp-jquery-lightbox-js'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/themes/haven-foundation-6-child/js/footer-scripts.js?ver=2' id='footer-scripts-js'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/themes/haven-foundation-6-child/js/mq-offcanvas-nav.js?ver=1' id='mq-offcanvas-nav-js-js'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/themes/haven-foundation-6-child/js/sticky-footer.js?ver=5.5.1' id='sticky-footer-js-js'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/themes/haven-foundation-6/bower_components/foundation-sites/dist/foundation.min.js?ver=6.2.3' id='foundation-js-js'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/themes/haven-foundation-6/js/app.js?ver=6.2.3' id='app-js-js'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/plugins/business-directory-categories/resources/categories-module.min.js?ver=5.0.10' id='wpbdp-categories-js'></script>
<script type='text/javascript' id='wpbdp-regions-frontend-js-extra'>
/* <![CDATA[ */
var ignore = 'me'; jQuery.RegionsFrontend = {"ajaxurl":"https:\/\/ceramicartsnetwork.org\/wp-admin\/admin-ajax.php","UILoadingText":"Loading...","currentRegion":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/plugins/business-directory-regions/resources/js/frontend.js?ver=5.1.6' id='wpbdp-regions-frontend-js'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/plugins/mequoda-video-activity-manager/js/jquery.cookie.js?ver=5.5.1' id='jqueryCookie-js'></script>
<script type='text/javascript' id='mq_activity_manager-js-extra'>
/* <![CDATA[ */
var meqAjax = {"ajaxurl":"https:\/\/ceramicartsnetwork.org\/wp-admin\/admin-ajax.php","postID":"125236","jsNounce":"6cd2a1604c","user_id":"0","currentVidTime":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/plugins/mequoda-video-activity-manager/js/wistia.js?ver=5.5.1' id='mq_activity_manager-js'></script>

				<script>

					jQuery(document).ready(function(){
					    
					    function validateEmail(email) {
						    var re = /^(([^<>()\[\]\.,;:\s@"]+(\.[^<>()\[\]\.,;:\s@"]+)*)|(".+"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
						    return re.test(email);
						}
					    
					    // get the mangazine number from the form field in the paywall html
					    var mag_number = jQuery("input[name='mag_num']").val();
					    //console.log('mag_number '+mag_number );
					   
					    // get the number of views form the views cookie for the mag
						var mag_view = Cookies.get('mequoda-paywall-views-' + mag_number);
						//console.log('mag_view '+mag_view );
						
						var allowed_views = window.mequoda_paywall.allowed_views;
						
					    // if the number of views is over the allowed views setting, then they are blocked
					    if(mag_view > allowed_views ){
							mag_view = 'Blocked';
						}
						
						// set the google events if appropriate
						if(window.mequoda_paywall.is_active === true && (mag_view <= 3 || mag_view == 'Blocked') ){
							jQuery('#haven-paywall-alert').ready(function(){
								__gaTracker('send', {
									hitType: 'event',
									eventCategory: 'Paywall',
									eventAction: 'Accessed',
									eventLabel: 'Paywall '+mag_number+', view '+mag_view,
									eventValue:  1
								}); 
							});

							jQuery('#paywallemailform button.button').on('click', function(e){
							    
						        //alert('validate');
						        var jsemail = jQuery('#paywallemailform .jsvalidate' ).val();
						        if ( !validateEmail( jsemail ) ){
						
						            jQuery('#paywallemailform .form-error' ).addClass( 'is-visible' );
						            jQuery('#paywallemailform .jsvalidate' ).addClass( 'is-invalid-input' );
						
						            return false;
						
						        } else {
						
						            jQuery('#paywallemailform .form-error' ).removeClass( 'is-visible');
						            jQuery('#paywallemailform .jsvalidate' ).removeClass( 'is-invalid-input');
						            
						            e.preventDefault();
									__gaTracker('send', {
										hitType: 'event',
										eventCategory: 'Paywall',
										eventAction: 'Form Submitted',
										eventLabel: 'Paywall '+mag_number+', view '+mag_view+' Submitted',
										eventValue:  1
									});
									
									//jQuery(this).parent().closest('#paywallemailform').submit();
									jQuery('#paywallemailform').submit();
						
						        }

							});

						}
					});

				</script>
				<style type="text/css"></style><div class="essb_mailform" data-error="Please fill all form fields"><div class="essb_mailform_header"><div class="heading">Send this to a friend</div></div><div class="essb_mailform_content"><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Your email"/><input type="text" id="essb_mailform_from_name" class="essb_mailform_content_input" placeholder="Your name"/><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Recipient email"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Send</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancel</button></div><input type="hidden" id="essb_mail_salt" value="207301342"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><script type="text/javascript">(function() { var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;; po.src = 'https://ceramicartsnetwork.org/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })();</script><script type="text/javascript"></script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 748/825 objects using redis
Page Caching using redis 

Served from: ceramicartsnetwork.org @ 2020-09-28 01:05:30 by W3 Total Cache
-->