<!DOCTYPE html>
<html lang="en-US" class="no-js">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
        <title>How to Make a Square Lidded Jar Using Both Wheel-Thrown and Handbuilt Components - Ceramic Arts Network</title>
		<link rel="profile" href="http://gmpg.org/xfn/11">
				<link rel="pingback" href="">

				
	  
	<!-- This site is optimized with the Yoast SEO Premium plugin v15.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="I have been playing around with throwing bottomless forms and altering them out of round lately. I have been making the corners on my pieces fairly" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://ceramicartsnetwork.org/daily/pottery-making-techniques/handbuilding-techniques/how-to-make-a-square-lidded-jar-using-both-wheel-thrown-and-handbuilt-components/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="How to Make a Square Lidded Jar Using Both Wheel-Thrown and Handbuilt Components - Ceramic Arts Network" />
	<meta property="og:description" content="I have been playing around with throwing bottomless forms and altering them out of round lately. I have been making the corners on my pieces fairly" />
	<meta property="og:url" content="https://ceramicartsnetwork.org/daily/pottery-making-techniques/handbuilding-techniques/how-to-make-a-square-lidded-jar-using-both-wheel-thrown-and-handbuilt-components/" />
	<meta property="og:site_name" content="Ceramic Arts Network" />
	<meta property="article:published_time" content="2021-04-05T04:02:13+00:00" />
	<meta property="article:modified_time" content="2021-03-31T13:51:14+00:00" />
	<meta property="og:image" content="https://ceramicartsnetwork.org/wp-content/uploads/2009/12/liddedbox_large-1.jpg" />
	<meta property="og:image:width" content="400" />
	<meta property="og:image:height" content="304" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ceramic Arts Network &raquo; Feed" href="https://ceramicartsnetwork.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ceramic Arts Network &raquo; Comments Feed" href="https://ceramicartsnetwork.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ceramic Arts Network &raquo; How to Make a Square Lidded Jar Using Both Wheel-Thrown and Handbuilt Components Comments Feed" href="https://ceramicartsnetwork.org/daily/pottery-making-techniques/handbuilding-techniques/how-to-make-a-square-lidded-jar-using-both-wheel-thrown-and-handbuilt-components/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.16.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-1468975-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.16.0';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-1468975-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {
						dataLayer.push( arguments );
					}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-1468975-1', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var noopnullfn = function () {
								return null;
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = noopfn;
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										if ( 'event' === arguments[1] ) {
											__gtagTracker( 'event', arguments[3], {
												'event_category': arguments[2],
												'event_label': arguments[4],
												'value': 1
											} );
											return;
										}
										if ( 'undefined' !== typeof ( arguments[1].hitType ) ) {
											var hitDetails = {};
											var gagtag_map = {
												'eventCategory': 'event_category',
												'eventAction': 'event_action',
												'eventLabel': 'event_label',
												'eventValue': 'event_value',
												'nonInteraction': 'non_interaction',
												'timingCategory': 'event_category',
												'timingVar': 'name',
												'timingValue': 'value',
												'timingLabel': 'event_label',
											};
											var gaKey;
											for ( gaKey in gagtag_map ) {
												if ( 'undefined' !== typeof arguments[1][gaKey] ) {
													hitDetails[gagtag_map[gaKey]] = arguments[1][gaKey];
												}
											}
											var action = 'timing' === arguments[1].hitType ? 'timing_complete' : arguments[1].eventAction;
											__gtagTracker( 'event', action, hitDetails );
										}
									}
									return;
								}
								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = function () {
								return new Tracker();
							};
							__gaTracker.getByName = noopnullfn;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
						function __gtagTracker() {
							return null;
						}
						window['__gtagTracker'] = __gtagTracker;
						window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ceramicartsnetwork.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='shopp.catalog-css'  href='https://ceramicartsnetwork.org/wp-content/plugins/shopp/core/ui/styles/catalog.css?ver=20110511' type='text/css' media='screen' />
<link rel='stylesheet' id='shopp.icons-css'  href='https://ceramicartsnetwork.org/wp-content/plugins/shopp/core/ui/styles/icons.css?ver=20110511' type='text/css' media='screen' />
<link rel='stylesheet' id='shopp-css'  href='https://ceramicartsnetwork.org/wp-content/themes/haven-foundation-6-child/shopp/shopp.css?ver=20110511' type='text/css' media='screen' />
<link rel='stylesheet' id='shopp.colorbox-css'  href='https://ceramicartsnetwork.org/wp-content/plugins/shopp/core/ui/styles/colorbox.css?ver=20110511' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://ceramicartsnetwork.org/wp-includes/css/dist/block-library/style.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css'  href='https://ceramicartsnetwork.org/wp-content/plugins/metronet-profile-picture/dist/blocks.style.build.css?ver=2.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='mequodaPaywall-frontend-css'  href='https://ceramicartsnetwork.org/wp-content/plugins/haven-paywall/assets/css/frontend.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://ceramicartsnetwork.org/wp-includes/css/dashicons.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://ceramicartsnetwork.org/wp-includes/js/thickbox/thickbox.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='text-ads-frontend-css'  href='https://ceramicartsnetwork.org/wp-content/plugins/haven-text-ads/css/text-ads-frontend.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://ceramicartsnetwork.org/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.3.9' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wp-postratings-css'  href='https://ceramicartsnetwork.org/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.89' type='text/css' media='all' />
<link rel='stylesheet' id='foodiepress-plugin-styles-css'  href='https://ceramicartsnetwork.org/wp-content/plugins/foodiepress_recipes/public/assets/css/public.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='foodiepress-recipe-minimal-styles-css'  href='https://ceramicartsnetwork.org/wp-content/plugins/foodiepress_recipes/public/templates/minimal/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='monsterinsights-popular-posts-style-css'  href='https://ceramicartsnetwork.org/wp-content/plugins/google-analytics-for-wordpress/assets/css/frontend.min.css?ver=7.16.0' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://ceramicartsnetwork.org/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='https://ceramicartsnetwork.org/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='haven-stylesheet-css'  href='https://ceramicartsnetwork.org/wp-content/themes/haven-foundation-6/style.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='haven-child-stylesheet-css'  href='https://ceramicartsnetwork.org/wp-content/themes/haven-foundation-6-child/style.css?ver=1612819601' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp_font_awesome-css'  href='https://use.fontawesome.com/releases/v5.6.3/css/all.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-regions-style-css'  href='https://ceramicartsnetwork.org/wp-content/plugins/business-directory-regions/resources/css/style.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-zip-module-css'  href='https://ceramicartsnetwork.org/wp-content/plugins/business-directory-zipcodesearch/resources/styles.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-jquery-ui-css-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4-wp/themes/redmond/jquery-ui.css?ver=1.11.4-wp' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css'  href='https://ceramicartsnetwork.org/wp-content/plugins/business-directory-plugin/assets/css/widgets.min.css?ver=5.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='https://ceramicartsnetwork.org/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?ver=7.7.1' type='text/css' media='all' />
<style id='easy-social-share-buttons-inline-css' type='text/css'>
.essb_links { word-wrap: normal!important; clear: both; margin: 0; } @media only screen and (max-width: 1145px) { .notmobile #maincol, .notmobile #footer { padding-left: 35px !important; } }.essb_links.essb_share .essb_link_print a{background-color:#288c2b!important;}.essb_links.essb_share .essb_link_print a:hover, .essb_links .essb_link_print a:focus{background-color:#66ba39!important;}
</style>
<link rel='stylesheet' id='simple-favorites-css'  href='https://ceramicartsnetwork.org/wp-content/plugins/favorites/assets/css/favorites.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='haven-foundation-6-child-styles-css'  href='https://ceramicartsnetwork.org/wp-content/businessdirectory-themes/haven-foundation-6-child/assets/styles.css?ver=0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/themes/haven-foundation-6/bower_components/jquery/dist/jquery.min.js?ver=2.2.4' id='jquery-js'></script>
<script type='text/javascript' id='ajax-login-script-js-extra'>
/* <![CDATA[ */
var ajax_login_object = {"ajaxurl":"https:\/\/ceramicartsnetwork.org\/wp-admin\/admin-ajax.php","redirecturl":"https:\/\/ceramicartsnetwork.org","loadingmessage":"Sending user info, please wait..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/themes/haven-foundation-6/js/ajax-login-script.js?ver=5.6.1' id='ajax-login-script-js'></script>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/ceramicartsnetwork.org","hash_tracking":"false","ua":"UA-1468975-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=7.16.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/plugins/haven-paywall/assets/js/js.cookie.js?ver=1.0.1' id='mequodaPaywall-js-cookie-js'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/plugins/haven-revive-shortcode/assets/jquery.browser.mobile.js?ver=5.6.1' id='browser-mobile-js-js'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.3.9' id='tp-tools-js'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.3.9' id='revmin-js'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/plugins/foodiepress_recipes/public/assets/js/public.js?ver=1.1.3' id='foodiepress-plugin-script-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/ceramicartsnetwork.org\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":122906,"token":"f6a3480dc3","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/core.min.js?ver=1.11.4-wp' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/widget.min.js?ver=1.11.4-wp' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/position.min.js?ver=1.11.4-wp' id='jquery-ui-position-js'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/menu.min.js?ver=1.11.4-wp' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://ceramicartsnetwork.org/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://ceramicartsnetwork.org/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://ceramicartsnetwork.org/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://ceramicartsnetwork.org/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://ceramicartsnetwork.org/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://ceramicartsnetwork.org/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-includes/js/dist/dom-ready.min.js?ver=aca9d46a9f06d1759d4bcd73ba659133' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-includes/js/dist/i18n.min.js?ver=ac389435e7fd4ded01cf603f3aaba6a6' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-includes/js/dist/a11y.min.js?ver=410fc057d03809dd6a54fcc90ceca441' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/autocomplete.min.js?ver=1.11.4-wp' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/plugins/business-directory-zipcodesearch/resources/zipcodesearch.js?ver=5.2' id='wpbdp-zipcodesearch-js-js'></script>
<script type='text/javascript' id='favorites-js-extra'>
/* <![CDATA[ */
var favorites_data = {"ajaxurl":"https:\/\/ceramicartsnetwork.org\/wp-admin\/admin-ajax.php","nonce":"94aa1eebf5","favorite":"<i class=\"fa fa-heart-o\"><\/i> Add to Favorites","favorited":"<i class=\"fa fa-heart\"><\/i> Remove from Favorites","includecount":"","indicate_loading":"1","loading_text":"Updating","loading_image":"<span class=\"sf-icon-spinner-wrapper\"><i class=\"sf-icon-spinner\"><\/i><\/span>","loading_image_active":"<span class=\"sf-icon-spinner-wrapper active\"><i class=\"sf-icon-spinner active\"><\/i><\/span>","loading_image_preload":"","cache_enabled":"1","button_options":{"button_type":"custom","custom_colors":false,"box_shadow":false,"include_count":false,"default":{"background_default":false,"border_default":false,"text_default":false,"icon_default":false,"count_default":false},"active":{"background_active":false,"border_active":false,"text_active":false,"icon_active":false,"count_active":false}},"authentication_modal_content":"<p>Please login to add favorites.<\/p>\n<p><a href=\"#\" data-favorites-modal-close>Dismiss this notice<\/a><\/p>\n","authentication_redirect":"","dev_mode":"","logged_in":"","user_id":"0","authentication_redirect_url":"https:\/\/ceramicartsnetwork.org\/account\/login\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/plugins/favorites/assets/js/favorites.min.js?ver=2.3.2' id='favorites-js'></script>
<link rel="https://api.w.org/" href="https://ceramicartsnetwork.org/wp-json/" /><link rel="alternate" type="application/json" href="https://ceramicartsnetwork.org/wp-json/wp/v2/posts/122906" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ceramicartsnetwork.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.1" />
<link rel='shortlink' href='https://ceramicartsnetwork.org/?p=122906' />
<link rel="alternate" type="application/json+oembed" href="https://ceramicartsnetwork.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fceramicartsnetwork.org%2Fdaily%2Fpottery-making-techniques%2Fhandbuilding-techniques%2Fhow-to-make-a-square-lidded-jar-using-both-wheel-thrown-and-handbuilt-components%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ceramicartsnetwork.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fceramicartsnetwork.org%2Fdaily%2Fpottery-making-techniques%2Fhandbuilding-techniques%2Fhow-to-make-a-square-lidded-jar-using-both-wheel-thrown-and-handbuilt-components%2F&#038;format=xml" />
<script type="text/javascript">window.mequoda_paywall = {};window.mequoda_paywall.allowed_views = 3;window.mequoda_paywall.body_class = '';window.mequoda_paywall.post_id = '122906';window.mequoda_paywall.is_active = false;</script><script type="text/javascript">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</script>
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/ceramicartsnetwork.org\/wp-admin\/admin-ajax.php","essb3_nonce":"7d991cbdc9","essb3_plugin_url":"https:\/\/ceramicartsnetwork.org\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":false,"essb3_ga":false,"blog_url":"https:\/\/ceramicartsnetwork.org\/","post_id":"122906"};var essb_buttons_exist = !!document.getElementsByClassName("essb_links"); if(essb_buttons_exist == true) { document.addEventListener("DOMContentLoaded", function(event) { var ESSB_CACHE_URL = "https://ceramicartsnetwork.org/daily/pottery-making-techniques/handbuilding-techniques/how-to-make-a-square-lidded-jar-using-both-wheel-thrown-and-handbuilt-components/"; if(ESSB_CACHE_URL.indexOf("?") > -1) { ESSB_CACHE_URL += "&essb_counter_cache=rebuild"; } else { ESSB_CACHE_URL += "?essb_counter_cache=rebuild"; }; var xhr = new XMLHttpRequest(); xhr.open("GET",ESSB_CACHE_URL,true); xhr.send(); });}</script><meta name="generator" content="Powered by Slider Revolution 6.3.9 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://ceramicartsnetwork.org/wp-content/uploads/2020/07/cropped-favicon_CAN-32x32.png" sizes="32x32" />
<link rel="icon" href="https://ceramicartsnetwork.org/wp-content/uploads/2020/07/cropped-favicon_CAN-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ceramicartsnetwork.org/wp-content/uploads/2020/07/cropped-favicon_CAN-180x180.png" />
<meta name="msapplication-TileImage" content="https://ceramicartsnetwork.org/wp-content/uploads/2020/07/cropped-favicon_CAN-270x270.png" />
<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>

		<script>
		// set cookie function
		function setCookie( c_name, value, exdays ) {

			var exdate = new Date();
			exdate.setDate( exdate.getDate() + exdays );
			var c_value = escape( value ) + ( ( exdays == null ) ? "" : "; expires=" + exdate.toUTCString() );
			document.cookie = c_name + "=" + c_value + "; path=/";

		}

					// get cookie function
		function getCookie( cname ) {

var name = cname + "=";
var ca = document.cookie.split(';');
for(var i=0; i<ca.length; i++) {
	var c = ca[i];
	while (c.charAt(0)==' ') c = c.substring(1);
	if (c.indexOf(name) == 0) return c.substring(name.length,c.length);
} return false;

}
</script>
		
<script src="https://0248d992d37243ec849d2b5e9c259ffc.js.ubembed.com" async></script>
    <!-- pencil ad --> <style type="text/css">
#xpencilFloaterAd {padding:5px;font-size:20px;text-align:center;font-weight:bold;}
@media only screen and (max-width: 1767px) {
xbody.pencilad #pencilFloaterAd {
  background-color: #fff;
  -webkit-box-shadow: 0px 4px 10px 0px rgba(0,0,0,0.1);
  -moz-box-shadow: 0px 4px 10px 0px rgba(0,0,0,0.1);
  box-shadow: 0px 4px 10px 0px rgba(0,0,0,0.1);
  margin-bottom:20px;
}
xbody.pencilad section#page { padding-top: 228px !important;}
xbody.pencilad #mq-fixed-header {height:202px; box-shadow:none;}	
xbody.pencilad #mq-fixed-header.topBar.smaller  {height: 160px;}
xbody.pencilad .contain-to-grid.eyebrow {padding-top:0;}
xbody.pencilad .contain-to-grid.eyebrow #pencilFloaterAd a {color:#951e1a !important}

@media only screen and (max-width : 950px) {
	xbody.pencilad section#page { padding-top: 208px !important;}
	xbody.pencilad  #mq-fixed-header {	height: 190px;	}
}
@media only screen and (max-width : 645px) {
	xbody.pencilad section#page { padding-top: 188px !important;}
	xbody.pencilad  #mq-fixed-header {	height: 152px;	}
}
body.noOFIES .noOFIE {display:none;visibility:hidden;}

/* placemat ads*/

body.pencilad #pencilFloaterAd {
  padding:5px;
  font-size:20px;
  text-align:center;
  font-weight:bold; 
  margin-bottom:0;
  background-color: #007f80;
  -webkit-box-shadow: 0px 1px 8px 0px rgba(102,102,102,1);
  -moz-box-shadow: 0px 1px 8px 0px rgba(102,102,102,1);
  box-shadow: 0px 1px 8px 0px rgba(102,102,102,1);
  position:fixed;
  bottom:0;
  width:100%;
  max-width:100%;
  z-index:100002;
}

#pencilFloaterAd button.close-button{
   position:absolute;
   right:25px;
   top  :10px;
   font-size:20px;
   color:#fff;
   font-family:arial;
}
#pencilFloaterAd button.close-button:hover{
   color:#fff;
}


body.pencilad #pencilFloaterAd.bg000 {
  background-color: #000;
}
body.pencilad #pencilFloaterAd.bg000 a {
  color: #fff;
}


.nomaxwidth {max-width:100%;}
form.openx_pencilad_form input.button {font-size:13px;}
p.penciltitle {font-size:16px;font-family:Gotham, 'Helvetica Neue', Helvetica, Arial, sans-serif;}

.fadeOut {
    colorx: #FFFFFF;
    -webkit-transition: opacity .5s ease-in-out;
    -moz-transition: opacity .5s ease-in-out;
    -ms-transition: opacity .5s ease-in-out;
    -o-transition: opacity .5s ease-in-out;
     opacity: 0;
}
#pencilFloaterAd.hideAd {display:none;visibility:hidden;}


body.pencilad #pencilFloaterAd a {
  color: #fff;
}
body.pencilad #pencilFloaterAd a:hover {
  color: #fff;
  text-decoration:underline;
}


</style>
<script>
$(document).ready(function(){	

	// add fadeout class, then add hide class
	$('#pencilFloaterAd button.close-button').on('click', function(){
		
		$('#pencilFloaterAd').addClass('fadeOut');
		setTimeout(function(){
			$("#pencilFloaterAd").addClass("hideAd");
		}, 600);
		
		//set cookie if no cookie exists when close is clicked
		if ( !getCookie( "placemat_cookie" ) ){
		 // console.log( "set cookie: placemat_cookie" );
			setCookie( "placemat_cookie", 'yes', 1 );	  
		}

	});
  
});
</script>		
				
<style type="text/css">		
ul.no_list.related_post {padding:0;margin:0 0 20px;list-style-type: none;content: "";display: table;clear: both;}
ul.no_list.related_post li {display:inline-block;float: none;text-align:center;width:33%;float:left;padding-right:20px;}
ul.no_list.related_post li span {display: block;padding: 0;margin-top: 5px;}
ul.no_list.related_post img {max-width:none;width:100%;}
h3.realted_post_title {padding-top:10px;}
</style>
		
		
	</head>



		</head>

	<body class="post-template-default single single-post postid-122906 single-format-standard pencilad notmobile  wpbdp-with-button-styles essb-7.7.1">

<div style="padding:0;" class="openx_ad show-on-desktops ">
<!--/* OpenX Javascript Tag v2.6.4 */-->
<script type='text/javascript'><!--//<![CDATA[
   var d_zone = '842';
   var t_zone = '842';
   var m_zone = '842';
   var zone = d_zone;
   var d_n_value = 'none';
   var t_n_value = 'none';
   var m_n_value = 'none';
   var n_value = d_n_value;
   var daBrowser = navigator.userAgent;
   var showAd = true;
   if( jQuery.browser.mobile ){
   		zone = m_zone; n_value = m_n_value;
   } else if( daBrowser.match(/iPad/i) != null || daBrowser.match(/Android/i) != null ){
   		zone = t_zone; n_value = t_n_value;
   		showAd = false;
   } else {
   		showAd = false;
   }
   if( showAd ){
   var m3_u = (location.protocol=='https:'?'https://ox.mequoda.com/openx/www/delivery/ajs.php':'http://ox.mequoda.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=" + zone + "&amp;target=_self&FIRSTNAME=&LASTNAME=&EMAIL=&IMAGE_SERVER=ceramicartsnetwork.org&HTTP_HOST=ceramicartsnetwork.org");
   document.write ('&amp;page_name=how-to-make-a-square-lidded-jar-using-both-wheel-thrown-and-handbuilt-components');
   document.write ('&amp;this_page=ROS');
   document.write ('&amp;user_state=unknown');
   document.write ('&amp;active_server=prod');
   document.write ('&amp;userid=0');
   document.write ('&amp;ZIP=');
   document.write ('&amp;SFG=');
   document.write ('&amp;UID=');
   document.write ('&amp;products=');
   document.write ('&amp;SFG_CM_KEY_CODE=CMA10');
   document.write ('&amp;SFG_CF_KEY_CODE=CFA10H');
   document.write ('&amp;SFG_CR_KEY_CODE=CRALL');
   document.write ('&amp;SFG_PI_KEY_CODE=PIA10');
   document.write ('&amp;SFG_IC_KEY_CODE=ICG10H');
   document.write ('&amp;SFG_PI_PUBL=PI');
   document.write ('&amp;cb=' + m3_r);   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
   } else {
   }
//]]>--></script><noscript><a href='http://ox.mequoda.com/openx/www/delivery/ck.php?n=ab60314d&amp;cb=571559954' target='_blank'><img src='http://ox.mequoda.com/openx/www/delivery/avw.php?zoneid=hide&amp;cb=1054491668&amp;n=ab60314d' border='0' alt='' /></a></noscript>
</div>		<div id='mq-off-canvas-container' class="off-canvas position-left">
			<div id='mq-off-canvas-header'>
				<div id='mq-off-canvas-close'></div>
			</div>
			<ul class="mq-off-canvas off-canvas" id="mq-off-canvas-menu" ><li id="menu-item-170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-170"><a href="https://ceramicartsnetwork.org/">network home</a></li>
<li id="menu-item-446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-446"><a href="https://ceramicartsnetwork.org/account/">account</a></li>
<li id="menu-item-156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-156"><a href="https://ceramicartsnetwork.org/daily/">daily</a>
<ul class="sub-menu">
	<li id="menu-item-137055" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137055"><a href="https://ceramicartsnetwork.org/daily/">daily</a></li>
	<li id="menu-item-173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-173"><a href="https://ceramicartsnetwork.org/category/ceramic-art-and-artists/">ceramic art &#038; artists</a>
	<ul class="sub-menu">
		<li id="menu-item-174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174"><a href="https://ceramicartsnetwork.org/category/ceramic-art-and-artists/ceramic-artists/">ceramic artists</a></li>
		<li id="menu-item-175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175"><a href="https://ceramicartsnetwork.org/category/ceramic-art-and-artists/ceramic-sculpture/">ceramic sculpture</a></li>
		<li id="menu-item-176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176"><a href="https://ceramicartsnetwork.org/category/ceramic-art-and-artists/functional-pottery/">functional pottery</a></li>
	</ul>
</li>
	<li id="menu-item-177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-177"><a href="https://ceramicartsnetwork.org/category/ceramic-glaze-recipes/">ceramic glaze recipes</a>
	<ul class="sub-menu">
		<li id="menu-item-178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178"><a href="https://ceramicartsnetwork.org/category/ceramic-glaze-recipes/glaze-chemistry/">glaze chemistry</a></li>
		<li id="menu-item-179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179"><a href="https://ceramicartsnetwork.org/category/ceramic-glaze-recipes/high-fire-glaze-recipes/">high fire glaze recipes</a></li>
		<li id="menu-item-180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180"><a href="https://ceramicartsnetwork.org/category/ceramic-glaze-recipes/low-fire-glaze-recipes/">low fire glaze recipes</a></li>
		<li id="menu-item-181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181"><a href="https://ceramicartsnetwork.org/category/ceramic-glaze-recipes/mid-range-glaze-recipes/">mid range glaze recipes</a></li>
	</ul>
</li>
	<li id="menu-item-183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-183"><a href="https://ceramicartsnetwork.org/category/ceramic-supplies/">ceramic supplies</a>
	<ul class="sub-menu">
		<li id="menu-item-184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184"><a href="https://ceramicartsnetwork.org/category/ceramic-supplies/ceramic-colorants/">ceramic colorants</a></li>
		<li id="menu-item-185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185"><a href="https://ceramicartsnetwork.org/category/ceramic-supplies/ceramic-glazes-and-underglazes/">ceramic glazes &#038; underglazes</a></li>
		<li id="menu-item-186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186"><a href="https://ceramicartsnetwork.org/category/ceramic-supplies/ceramic-raw-materials/">ceramic raw materials</a></li>
		<li id="menu-item-187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187"><a href="https://ceramicartsnetwork.org/category/ceramic-supplies/pottery-clay/">pottery clay</a></li>
	</ul>
</li>
	<li id="menu-item-188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-188"><a href="https://ceramicartsnetwork.org/category/clay-tools/">clay tools &#038; equipment</a>
	<ul class="sub-menu">
		<li id="menu-item-189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189"><a href="https://ceramicartsnetwork.org/category/clay-tools/ceramic-kilns/">ceramic kilns</a></li>
		<li id="menu-item-190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190"><a href="https://ceramicartsnetwork.org/category/clay-tools/decorating-tools/">decorating tools</a></li>
		<li id="menu-item-192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192"><a href="https://ceramicartsnetwork.org/category/clay-tools/making-clay-tools/">making clay tools</a></li>
		<li id="menu-item-193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193"><a href="https://ceramicartsnetwork.org/category/clay-tools/wheel-throwing-tools/">wheel throwing tools</a></li>
	</ul>
</li>
	<li id="menu-item-194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-194"><a href="https://ceramicartsnetwork.org/category/firing-techniques/">firing techniques</a>
	<ul class="sub-menu">
		<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195"><a href="https://ceramicartsnetwork.org/category/firing-techniques/electric-kiln-firing/">electric kiln firing</a></li>
		<li id="menu-item-196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196"><a href="https://ceramicartsnetwork.org/category/firing-techniques/gas-kiln-firing/">gas kiln firing</a></li>
		<li id="menu-item-197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197"><a href="https://ceramicartsnetwork.org/category/firing-techniques/raku-firing/">raku firing</a></li>
		<li id="menu-item-198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198"><a href="https://ceramicartsnetwork.org/category/firing-techniques/salt-firing-and-soda-firing/">salt firing &#038; soda firing</a></li>
		<li id="menu-item-199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199"><a href="https://ceramicartsnetwork.org/category/firing-techniques/wood-kiln-firing/">wood kiln firing</a></li>
	</ul>
</li>
	<li id="menu-item-200" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-200"><a href="https://ceramicartsnetwork.org/category/pottery-making-techniques/">pottery making techniques</a>
	<ul class="sub-menu">
		<li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201"><a href="https://ceramicartsnetwork.org/category/pottery-making-techniques/ceramic-decorating-techniques/">ceramic decorating techniques</a></li>
		<li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202"><a href="https://ceramicartsnetwork.org/category/pottery-making-techniques/ceramic-glazing-techniques/">ceramic glazing techniques</a></li>
		<li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-203"><a href="https://ceramicartsnetwork.org/category/pottery-making-techniques/handbuilding-techniques/">handbuilding techniques</a></li>
		<li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-204"><a href="https://ceramicartsnetwork.org/category/pottery-making-techniques/making-ceramic-molds/">making ceramic molds</a></li>
		<li id="menu-item-205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205"><a href="https://ceramicartsnetwork.org/category/pottery-making-techniques/making-ceramic-tile/">making ceramic tile</a></li>
		<li id="menu-item-206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206"><a href="https://ceramicartsnetwork.org/category/pottery-making-techniques/wheel-throwing-techniques/">wheel throwing techniques</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-158"><a href="https://ceramicartsnetwork.org/freebies/">freebies</a>
<ul class="sub-menu">
	<li id="menu-item-483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-483"><a href="/freebies/free-guides">free guides</a></li>
	<li id="menu-item-232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-232"><a target="_blank" rel="noopener" href="http://community.ceramicartsdaily.org/">forum</a></li>
	<li id="menu-item-932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-932"><a href="https://ceramicartsnetwork.org/freebies/classifieds/">classifieds</a></li>
	<li id="menu-item-160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-160"><a href="https://ceramicartsnetwork.org/freebies/directory/">directory</a></li>
</ul>
</li>
<li id="menu-item-165" class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-has-children menu-item-165"><a href="https://ceramicartsnetwork.org/magazines-subscriptions/">magazines &#038; subscriptions</a>
<ul class="sub-menu">
	<li id="menu-item-149585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-149585"><a href="https://ceramicartsnetwork.org/account/my-library/">my library</a></li>
	<li id="menu-item-166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166"><a href="https://ceramicartsnetwork.org/magazines-subscriptions/ceramics-monthly/">ceramics monthly</a></li>
	<li id="menu-item-169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169"><a href="https://ceramicartsnetwork.org/magazines-subscriptions/pottery-making-illustrated/">pottery making illustrated</a></li>
	<li id="menu-item-168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-168"><a href="https://ceramicartsnetwork.org/magazines-subscriptions/clayflicks/">clayflicks</a></li>
	<li id="menu-item-167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167"><a href="https://ceramicartsnetwork.org/magazines-subscriptions/ceramic-recipes/">ceramic recipes</a></li>
	<li id="menu-item-163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163"><a href="https://ceramicartsnetwork.org/ican/">ICAN membership</a></li>
</ul>
</li>
<li id="menu-item-137056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137056"><a href="/events">events</a></li>
<li id="menu-item-172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172"><a href="https://ceramicartsnetwork.org/shop/">shop</a></li>
<li id="menu-item-153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153"><a href="https://ceramicartsnetwork.org/browse-topics/">browse topics</a></li>
<li id="menu-item-621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-621"><a href="https://ceramicartsnetwork.org/glossary/">glossary</a></li>
<li id="menu-item-497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-497"><a href="https://ceramicartsnetwork.org/authors/">author index</a></li>
<li id="menu-item-147720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147720"><a href="https://ceramicartsnetwork.org/advertising/">advertising</a></li>
<li id="menu-item-573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-573"><a href="https://ceramicartsnetwork.org/about-us/">about us</a></li>
<li id="menu-item-155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155"><a href="https://ceramicartsnetwork.org/contact-us/">contact us</a></li>
<li id="menu-item-171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171"><a href="https://ceramicartsnetwork.org/privacy-policy/">privacy policy</a></li>
</ul>		</div>
		<div id='mq-off-canvas-scrim'></div>

		<header id='mq-fixed-header' class="topBar">
			<div class="contain-to-grid eyebrow">
				<div class="container-row">
					<div class="mq-logo-login-search">

						<div class="row">

							<div class="medium-6 medium-push-3 small-12 small-push-0 columns">
								<h1 class="title">
<a href="/daily/"><img class="nameplate-logo" src="https://ceramicartsnetwork.org/wp-content/themes/haven-foundation-6-child/img/daily-logo.png" alt="Ceramic Arts Network Logo" title="Ceramic Arts Network" /></a>
</h1>
							</div>

                            <div class="medium-3 medium-pull-6 small-6 small-pull-0 columns hide-for-print">
                                <div class="social">
                                    <ul class="left menu">
                                        <li class='social-icons'><a href="https://www.facebook.com/CeramicArtsNetwork/" target="_blank"><i class="fi-social-facebook"></i></a></li>
<li class='social-icons'><a href="https://www.instagram.com/ceramicartsnetwork/" target="_blank"><i class="fi-social-instagram"></i></a></li>
<li class='social-icons'><a href="https://www.pinterest.com/ceramicartnetwork/" target="_blank"><i class="fi-social-pinterest"></i></a></li>
<li class='social-icons'><a href="https://twitter.com/ceramicartdaily" target="_blank"><i class="fi-social-twitter"></i></a></li>
<li class='social-icons'><a href="https://www.youtube.com/user/CeramicArtsDaily/videos" target="_blank"><i class="fi-social-youtube"></i></a></li>
                                    </ul>
                                </div>
                            </div>

                            <div class="medium-3 small-6 columns">
								<ul class="right inline-list login menu">
																			<li class="login-logout unknown"><a href="#" data-open="havenLogin">Sign In</a></li>
										<li class="show-for-large login-logout unknown"><a href="/get-download/" class="button radius free-gifts">Get Your Freebies</a></li>
																		</ul>
							</div>

						</div>
					</div>
				</div>
			</div>
			<div class="contain-to-grid eyebrow nav-container-outer">
				<div class="container-row">
					<div class="mq-logo-login-search">
						<div class="row">
							<div class="row">
 								<div class="small-12 medium-12 large-12 columns">
									<div class="topnav">
										<div class="row">
											<div class="medium-1 small-6 columns">
												<ul class="left menu">
													<li class="social-icons"><a class="slideRight left-off-canvas-toggle mq-menu-icon" href="#" data-toggle="mq-off-canvas-menu"><i class="fi-list"></i></a></li>
												</ul>
											</div>
											<div class="hide-for-small-only medium-10 columns" id="nav-container">
												<nav class="top-bar" data-topbar data-options="data-closing-time: 5000;">
													<div class="top-bar-section">
														<ul class="dropdown menu mq-menu" data-dropdown-menu><li class="divider"></li><li id="menu-item-71" class="menu-item menu-item-main-menu menu-item-network-home"><a  href="https://ceramicartsnetwork.org/">network home</a></li>
<li class="divider"></li><li id="menu-item-72" class="menu-item menu-item-main-menu menu-item-daily"><a  href="https://ceramicartsnetwork.org/daily/">daily</a></li>
<li class="divider"></li><li id="menu-item-73" class="menu-item menu-item-main-menu menu-item-freebies has-dropdown"><a  href="https://ceramicartsnetwork.org/freebies/">freebies</a>
	<ul class="dropdown">
	<li id="menu-item-440" class="menu-item menu-item-main-menu menu-item-free-guides"><a  href="/freebies/free-guides/">free guides</a></li>
	<li id="menu-item-233" class="menu-item menu-item-main-menu menu-item-forum"><a  target="_blank" href="http://community.ceramicartsdaily.org/">forum</a></li>
	<li id="menu-item-911" class="menu-item menu-item-main-menu menu-item-classifieds"><a  href="https://ceramicartsnetwork.org/freebies/classifieds/">classifieds</a></li>
	<li id="menu-item-143" class="menu-item menu-item-main-menu menu-item-directory"><a  href="https://ceramicartsnetwork.org/freebies/directory/">directory</a></li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-74" class="menu-item menu-item-main-menu menu-item-magazines-subscriptions has-dropdown"><a  href="https://ceramicartsnetwork.org/magazines-subscriptions/">magazines<span class="hide-for-medium-only"> &#038; subscriptions</span></a>
	<ul class="dropdown">
	<li id="menu-item-142249" class="menu-item menu-item-main-menu menu-item-my-library"><a  href="https://ceramicartsnetwork.org/account/my-library/">my library</a></li>
	<li id="menu-item-146" class="menu-item menu-item-main-menu menu-item-ceramics-monthly"><a  href="https://ceramicartsnetwork.org/magazines-subscriptions/ceramics-monthly/">ceramics monthly</a></li>
	<li id="menu-item-149" class="menu-item menu-item-main-menu menu-item-pottery-making-illustrated"><a  href="https://ceramicartsnetwork.org/magazines-subscriptions/pottery-making-illustrated/">pottery making illustrated</a></li>
	<li id="menu-item-148" class="menu-item menu-item-main-menu menu-item-clayflicks"><a  href="https://ceramicartsnetwork.org/magazines-subscriptions/clayflicks/">CLAYflicks</a></li>
	<li id="menu-item-147" class="menu-item menu-item-main-menu menu-item-ceramic-recipes"><a  href="https://ceramicartsnetwork.org/magazines-subscriptions/ceramic-recipes/">ceramic recipes</a></li>
	<li id="menu-item-150" class="menu-item menu-item-main-menu menu-item-ican-membership"><a  href="https://ceramicartsnetwork.org/ican/">ICAN membership</a></li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-75" class="menu-item menu-item-main-menu menu-item-ican-membership"><a  href="https://ceramicartsnetwork.org/ican/">ICAN<span class="hide-for-medium-only"> membership</span></a></li>
<li class="divider"></li><li id="menu-item-137050" class="menu-item menu-item-main-menu menu-item-events"><a  href="/events/">events</a></li>
<li class="divider"></li><li id="menu-item-77" class="menu-item menu-item-main-menu menu-item-shop"><a  href="https://ceramicartsnetwork.org/shop/">shop</a></li>
</ul>													</div>
												</nav>
											</div>
											<div class="medium-1 small-6 columns">
												<div class="menu-search">
													<i class="fi-magnifying-glass"></i>
													<section class="nameplate-search search-field google-search slide-in mui-enter">
														<h3 class="hidden">Search</h3>
														<script type="text/javascript" src="https://www.google.com/cse/brand?form=cse-search-box&lang=en"></script>
														<div class="small-collapse">
															<form action="/search-results/" id="cse-search-box" class="collapse nameplate-search nav-search columns small-12">
															    <input type="hidden" name="cx" value="015655428297685009518:b3gq10fzvs4" />
															    <input type="hidden" name="cof" value="FORID:10" />
															    <input type="hidden" name="ie" value="UTF-8" />
																<div class="row collapse">
																	<div class="small-12 columns nameplate-search">
																			<div class="small-2 medium-2 columns float-right cse-search-button-wrap">
																				<button type="submit" name="sa" id="cse_search_submit" class="small btn-search button float-right"><i class="fi-magnifying-glass"></i></button>
																			</div>
															        <div class="small-10 medium-10 columns float-right">
																        <input type="text" name="q" class="googleq" value="Search this site..." />
															        </div>
																	</div>
																</div>
															</form>
														</div>
													</section>
												</div>
											</div>
										</div>
									</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</header>

		<section id="page" class="pagecontent">
			<div class="site-wrap">
				<section class="container" role="document">
					<div class="container-row">
<div style="padding:0;" class="openx_ad show-on-desktops openxAdCenter">
<!--/* OpenX Javascript Tag v2.6.4 */-->
<script type='text/javascript'><!--//<![CDATA[
   var d_zone = '826';
   var t_zone = '826';
   var m_zone = '826';
   var zone = d_zone;
   var d_n_value = 'a95de75e';
   var t_n_value = 'a95de75e';
   var m_n_value = 'a95de75e';
   var n_value = d_n_value;
   var daBrowser = navigator.userAgent;
   var showAd = true;
   if( jQuery.browser.mobile ){
   		zone = m_zone; n_value = m_n_value;
   } else if( daBrowser.match(/iPad/i) != null || daBrowser.match(/Android/i) != null ){
   		zone = t_zone; n_value = t_n_value;
   } else {
   }
   if( showAd ){
   var m3_u = (location.protocol=='https:'?'https://ox.mequoda.com/openx/www/delivery/ajs.php':'http://ox.mequoda.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=" + zone + "&amp;target=_blank&FIRSTNAME=&LASTNAME=&EMAIL=&IMAGE_SERVER=ceramicartsnetwork.org&HTTP_HOST=ceramicartsnetwork.org");
   document.write ('&amp;page_name=how-to-make-a-square-lidded-jar-using-both-wheel-thrown-and-handbuilt-components');
   document.write ('&amp;this_page=ROS');
   document.write ('&amp;user_state=unknown');
   document.write ('&amp;active_server=prod');
   document.write ('&amp;userid=0');
   document.write ('&amp;ZIP=');
   document.write ('&amp;SFG=');
   document.write ('&amp;UID=');
   document.write ('&amp;products=');
   document.write ('&amp;SFG_CM_KEY_CODE=CMA10');
   document.write ('&amp;SFG_CF_KEY_CODE=CFA10H');
   document.write ('&amp;SFG_CR_KEY_CODE=CRALL');
   document.write ('&amp;SFG_PI_KEY_CODE=PIA10');
   document.write ('&amp;SFG_IC_KEY_CODE=ICG10H');
   document.write ('&amp;SFG_PI_PUBL=PI');
   document.write ('&amp;cb=' + m3_r);   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
   } else {
   }
//]]>--></script><noscript><a href='http://ox.mequoda.com/openx/www/delivery/ck.php?n=a95de75e&amp;cb=825525452' target='_blank'><img src='http://ox.mequoda.com/openx/www/delivery/avw.php?zoneid=826&amp;cb=1280936620&amp;n=a95de75e' border='0' alt='' /></a></noscript>
</div>
<div class="row">
	<div class="small-12 medium-8 large-8 columns" id="maincol">
 		<div class="ofie">
        <div style="padding:0;" class="openx_ad show-on-desktops ">
<!--/* OpenX Javascript Tag v2.6.4 */-->
<script type='text/javascript'><!--//<![CDATA[
   var d_zone = '824';
   var t_zone = '824';
   var m_zone = '824';
   var zone = d_zone;
   var d_n_value = 'a0e37758';
   var t_n_value = 'a0e37758';
   var m_n_value = 'a0e37758';
   var n_value = d_n_value;
   var daBrowser = navigator.userAgent;
   var showAd = true;
   if( jQuery.browser.mobile ){
   		zone = m_zone; n_value = m_n_value;
   		showAd = false;
   } else if( daBrowser.match(/iPad/i) != null || daBrowser.match(/Android/i) != null ){
   		zone = t_zone; n_value = t_n_value;
   } else {
   }
   if( showAd ){
   var m3_u = (location.protocol=='https:'?'https://ox.mequoda.com/openx/www/delivery/ajs.php':'http://ox.mequoda.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=" + zone + "&amp;target=_self&FIRSTNAME=&LASTNAME=&EMAIL=&IMAGE_SERVER=ceramicartsnetwork.org&HTTP_HOST=ceramicartsnetwork.org");
   document.write ('&amp;page_name=how-to-make-a-square-lidded-jar-using-both-wheel-thrown-and-handbuilt-components');
   document.write ('&amp;this_page=ROS');
   document.write ('&amp;user_state=unknown');
   document.write ('&amp;active_server=prod');
   document.write ('&amp;userid=0');
   document.write ('&amp;ZIP=');
   document.write ('&amp;SFG=');
   document.write ('&amp;UID=');
   document.write ('&amp;products=');
   document.write ('&amp;SFG_CM_KEY_CODE=CMA10');
   document.write ('&amp;SFG_CF_KEY_CODE=CFA10H');
   document.write ('&amp;SFG_CR_KEY_CODE=CRALL');
   document.write ('&amp;SFG_PI_KEY_CODE=PIA10');
   document.write ('&amp;SFG_IC_KEY_CODE=ICG10H');
   document.write ('&amp;SFG_PI_PUBL=PI');
   document.write ('&amp;cb=' + m3_r);   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
   } else {
   }
//]]>--></script><noscript><a href='http://ox.mequoda.com/openx/www/delivery/ck.php?n=a0e37758&amp;cb=1746900319' target='_blank'><img src='http://ox.mequoda.com/openx/www/delivery/avw.php?zoneid=824&amp;cb=1878770675&amp;n=a0e37758' border='0' alt='' /></a></noscript>
</div>    	</div>

		<div class="entry content">
			
    <article id="single" class="scalable">
			<div class="entry blog_entry">
				<header>
          <div class="row entry-header">
						<div class="small-9 columns">
							<p class="home-catname"><a href='https://ceramicartsnetwork.org/category/pottery-making-techniques/handbuilding-techniques/'>Handbuilding Techniques</a></p>
						</div>
						<div class="small-3 columns">
							<p class="postmeta-comment alignright"></p>
						</div>
					</div>
						        <h2>How to Make a Square Lidded Jar Using Both Wheel-Thrown and Handbuilt Components</h2>
         
					<div class="row collapse postmetadatatop">
	          <div class="small-12 columns">
		         <div class="postmeta-lefttop">
											                    <a href="https://ceramicartsnetwork.org/author/sequoia-miller/" title="Posts by Sequoia Miller" rel="author">Sequoia Miller</a> &#8226;
								April 5, 2021 &#8226;
								<a href="https://ceramicartsnetwork.org/daily/pottery-making-techniques/handbuilding-techniques/how-to-make-a-square-lidded-jar-using-both-wheel-thrown-and-handbuilt-components/#comment-on-post" title="Permanent link to How to Make a Square Lidded Jar Using Both Wheel-Thrown and Handbuilt Components" rel="bookmark" class="commentlink" id="commentlink">
									Read Comments (37) 								</a>
							</div>
						</div>
					</div>
					<div class="row collapse">
						<div class="small-12 medium-6 large-6 columns">
							<div class="social-home">
								<div class="social-maincolumn">
																		<div id="post-ratings-122906" class="post-ratings"><img src="https://ceramicartsnetwork.org/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="0 votes, average: 0.00 out of 5" title="0 votes, average: 0.00 out of 5" class="post-ratings-image" /><img src="https://ceramicartsnetwork.org/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="0 votes, average: 0.00 out of 5" title="0 votes, average: 0.00 out of 5" class="post-ratings-image" /><img src="https://ceramicartsnetwork.org/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="0 votes, average: 0.00 out of 5" title="0 votes, average: 0.00 out of 5" class="post-ratings-image" /><img src="https://ceramicartsnetwork.org/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="0 votes, average: 0.00 out of 5" title="0 votes, average: 0.00 out of 5" class="post-ratings-image" /><img src="https://ceramicartsnetwork.org/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="0 votes, average: 0.00 out of 5" title="0 votes, average: 0.00 out of 5" class="post-ratings-image" /> (<em><strong>0</strong> votes, average: <strong>0.00</strong> out of 5</em>)<br /><em>You need to be a registered member to rate this.</em></div>								</div>
							</div>
						</div>
						<div class="small-12 medium-6 large-6 columns">
													</div>
					</div>

		        </header>

				
				<div class="article-content">
					<p><a href="/wp-content/uploads/2009/12/liddedbox_large.jpg"><img class="size-medium wp-image-50959 alignleft" title="liddedbox_large" src="/wp-content/uploads/2009/12/liddedbox_large.jpg" alt="" /></a><em>I have been playing around with throwing bottomless forms and altering them out of round lately. I have been making the corners on my pieces fairly rounded, but seeing this project by Sequoia Miller inspired me to get out my paddle and try to create some sharper corners. So far, I am loving the results. I am excited to play around some more!</em></p>
<p><em>In this post, Sequoia demonstrates how he uses wheel throwing and handbuilding techniques to make an angular, lidded jar (the one at the left as a matter of fact). -Jennifer Poellot Harnetty, editor.</em></p>
<hr style="width: 100%;" />
<p>&nbsp;</p>
<p><a href="/wp-content/uploads/2009/12/liddedbox_01.jpg"><img class="size-thumbnail wp-image-50962 alignright" style="border: 1px solid black;" title="liddedbox_01" src="/wp-content/uploads/2009/12/liddedbox_01.jpg" alt="First I throw a round starter form on my treadle wheel, which was made by the fabulous Doug Gates. I use about 4.5 pounds of clay, and throw it without a bottom. I also split the rim of the pot to make a ledge for the lid to rest on. " /></a>To make my squared-off jars, first I throw a round starter form on my treadle wheel, which was made by the fabulous <a href="http://www.treadlewheels.com/" target="_blank" rel="noopener noreferrer">Doug Gates</a>. I use about 4.5 pounds of clay, and throw it without a bottom. I also split the rim of the pot to make a ledge for the lid to rest on.</p>
<p><a href="/wp-content/uploads/2009/12/liddedbox_02.jpg"><img class="size-thumbnail wp-image-50964 alignright" style="border: 1px solid black;" title="liddedbox_02" src="/wp-content/uploads/2009/12/liddedbox_02.jpg" alt="After it sets up for a half day or so, to soft leather hard, I squeeze it from the outside with my fingers and the palms of my hands." /></a>After it sets up for a half day or so, to soft leather hard, I squeeze it from the outside with my fingers and the palms of my hands. If it&#8217;s too wet it will collapse, if it&#8217;s too dry it will crack. Eek!</p>
<p><a href="/wp-content/uploads/2009/12/liddedbox_03.jpg"><img class="size-thumbnail wp-image-50967 alignright" style="border: 1px solid black;" title="liddedbox_03" src="/wp-content/uploads/2009/12/liddedbox_03.jpg" alt="After it sets up for another half day, I paddle it from the outside to sharpen up the corners. My paddle is conveniently located on the corner of my wheel. I don't use the textured side you can see in this photo. I use the other side, which is smooth." /></a>After it sets up for another half day, I paddle it from the outside to sharpen up the corners. My paddle is conveniently located on the corner of my wheel. I don&#8217;t use the textured side you can see in this photo. I use the other side, which is smooth.</p>
<p><a href="/wp-content/uploads/2009/12/liddedbox_04.jpg"><img class="size-thumbnail wp-image-50968 alignright" style="border: 1px solid black;" title="liddedbox_04" src="/wp-content/uploads/2009/12/liddedbox_04.jpg" alt="So after paddling the corners and letting it set up again, I add the bottom and the lid, which are both slabs. The bottom is scored and slipped ‚Äì you can see the extra clay there at the bottom. I use a piece of newspaper to keep the wet seam from sticking to the wareboard. The lid is a compressed slab that I lay in the opening. " /></a>So after paddling the corners and letting it set up again, I add the bottom and the lid, which are both slabs. The bottom is scored and slipped &#8212; you can see the extra clay there at the bottom. I use a piece of newspaper to keep the wet seam from sticking to the wareboard. The lid is a compressed slab that I lay in the opening.</p>
<p><a href="/wp-content/uploads/2009/12/liddedbox_05.jpg"><img class="size-thumbnail wp-image-50969 alignright" style="border: 1px solid black;" title="liddedbox_05" src="/wp-content/uploads/2009/12/liddedbox_05.jpg" alt="I let the bottom and lid set up for a day. Then I facet the outside using the tool you can see there, dragging it horizontally across the pot, top and bottom. The tool is a simple piece of banding steel, bent and taped at the base. This one is from Tennessee and it‚Äôs changed my life. Love it (the tool and my life). We made them in my class this past spring at Arrowmont. The wall was a little extra-thick to account for the clay I planned to cut away. " /></a>I let the bottom and lid set up for a day. Then I facet the outside using the tool you can see there, dragging it horizontally across the pot, top and bottom. The tool is a simple piece of banding steel, bent and taped at the base. This one is from Tennessee and it&#8217;s changed my life. Love it (the tool and my life). We made them in my class at Arrowmont. The wall was a little extra-thick to account for the clay I planned to cut away.</p>
<p>After the walls are faceted, I invert the lid so it peaks up rather than down. The rim of the pot will have left an impression in the slab, and I use this as my guide to trim it to fit. After it&#8217;s trimmed I paddle</p>
<p>the lid making it more angular. Then I use a rasp to on the edge get the final fit. All this takes a good bit of fussing. The plastic strap in there helps me get the lid out as I work on it. The last step is to use the same banding steel tool to shave the exterior of the lid, giving it the same cut surface as the pot.</p>
<p><a href="/wp-content/uploads/2009/12/liddedbox_06a.jpg"><img class="size-thumbnail wp-image-50972 alignright" style="border: 1px solid black;" title="liddedbox_06a" src="/wp-content/uploads/2009/12/liddedbox_06a.jpg" alt="Next up I add clay for the handle. This one is a new shape in my ongoing parade of weird handles. I love that it has an interior, this is my new favorite thing about handles/knobs. It‚Äôs just a little pinch pot attached to the top. " /></a>Next up I add clay for the handle. This one is a new shape in my ongoing parade of weird handles. I love that it has an interior, this is my new favorite thing about handles/knobs. It&#8217;s just a little pinch pot attached to the top.</p>
<p><a href="/wp-content/uploads/2009/12/liddedbox_07.jpg"><img class="size-thumbnail wp-image-50973 alignright" style="border: 1px solid black;" title="liddedbox_07" src="/wp-content/uploads/2009/12/liddedbox_07.jpg" alt="And after another day to let the handle dry, I come back with the same banding steel tool and cut the pinched surface off, leaving an angular, faceted knob. " /></a>And after another day to let the handle dry, I come back with the same banding steel tool and cut the pinched surface off, leaving an angular, faceted knob.</p>
<h6>**First published in 2009.</h6>
<div class="essb_break_scroll"></div>			  </div>

			</div>

			<aside class="related hide-on-print">

				<!-- article meta data -->
				<div class="row pagination-single">
								</div>

				<div class="row inline-text-ad"><div class="medium-12 large-3 columns image-cell"><a href="http://ceramicartsnetwork.org/get-download/?dtd=145977"><img width="147" height="200" src="https://ceramicartsnetwork.org/wp-content/uploads/2017/05/FG19_5HandbuildingTechTools-cover200t.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" /></a></div><div class="medium-12 large-9 columns text-cell"><h2><a href="http://ceramicartsnetwork.org/get-download/?dtd=145977">Five Great Handbuilding Techniques and Tools</a></h2><p style="text-align: left;">Pick up variations on classic handbuilding techniques when you <a href="http://ceramicartsnetwork.org/get-download/?dtd=145977">download this freebie</a>, <em>Five Great Handbuilding Techniques and Tools.</em></p>
<form class="rclp_ofie_form" style="text-align: center; margin: 0 auto 10px; width: 100%;" action="/hr-ultra-popup-submit/" method="post"><input name="dtd" type="hidden" value="145977" /><br />
<input id="email" style="color: #666; width: 300px; margin: 10px auto 10px;" name="user_email" type="text" value="Enter your email address" /><br />
<input class="medium alert button radius full" style="text-align: center; margin: 0 auto 10px; width: 100%;" name="get_download" type="submit" value="Download Today!" /></form>
</div></div><h3 class="realted_post_title">Related Posts</h3><ul class="related_post no_list"><li><a href="https://ceramicartsnetwork.org/daily/pottery-making-techniques/handbuilding-techniques/ceramic-lesson-plan-make-teapot-30-minutes/" title="Ceramic Lesson Plan &#8211; How to Make a Teapot in 30 Minutes" ><img src="https://ceramicartsnetwork.org/wp-content/uploads/2016/05/30minteapot_6202-210x140.jpg" style="width: 210px; height:140px; " /><span>Ceramic Lesson Plan &#8211; How to Make a Teapot in 30 Minutes</span></a></li><li><a href="https://ceramicartsnetwork.org/daily/pottery-making-techniques/handbuilding-techniques/how-to-slab-build-a-simple-darted-cup/" title="How to Slab Build a Simple Darted Cup with Soft Slabs" ><img src="https://ceramicartsnetwork.org/wp-content/uploads/2015/01/summerfielddarted_6201-210x140.jpg" style="width: 210px; height:140px; " /><span>How to Slab Build a Simple Darted Cup with Soft Slabs</span></a></li><li><a href="https://ceramicartsnetwork.org/daily/pottery-making-techniques/handbuilding-techniques/pinch-pot-technique-fundamental-way-make-beautiful-pitcher/" title="Pinch Pot Technique: A Fundamental Way to Make a Beautiful Pitcher" ><img src="https://ceramicartsnetwork.org/wp-content/uploads/2014/03/Pitcher_6201-210x140.jpg" style="width: 210px; height:140px; " /><span>Pinch Pot Technique: A Fundamental Way to Make a Beautiful Pitcher</span></a></li></ul>
				<div id="rp_ajax_container" data-id="122906 "></div>

				<p class="tags"><h3 class='related_post_title'>Tags</h3> <a href="https://ceramicartsnetwork.org/tag/account/" rel="tag">account</a>, <a href="https://ceramicartsnetwork.org/tag/add/" rel="tag">Add:</a>, <a href="https://ceramicartsnetwork.org/tag/altering/" rel="tag">altering</a>, <a href="https://ceramicartsnetwork.org/tag/bottom/" rel="tag">bottom</a>, <a href="https://ceramicartsnetwork.org/tag/bottomless/" rel="tag">bottomless</a>, <a href="https://ceramicartsnetwork.org/tag/ceramic/" rel="tag">ceramic</a>, <a href="https://ceramicartsnetwork.org/tag/class/" rel="tag">class</a>, <a href="https://ceramicartsnetwork.org/tag/clay/" rel="tag">clay</a>, <a href="https://ceramicartsnetwork.org/tag/compressed/" rel="tag">compressed</a>, <a href="https://ceramicartsnetwork.org/tag/corners/" rel="tag">corners</a>, <a href="https://ceramicartsnetwork.org/tag/create/" rel="tag">create</a>, <a href="https://ceramicartsnetwork.org/tag/cut/" rel="tag">cut</a>, <a href="https://ceramicartsnetwork.org/tag/dry/" rel="tag">dry</a>, <a href="https://ceramicartsnetwork.org/tag/exterior/" rel="tag">exterior</a>, <a href="https://ceramicartsnetwork.org/tag/fingers/" rel="tag">fingers</a>, <a href="https://ceramicartsnetwork.org/tag/following/" rel="tag">following</a>, <a href="https://ceramicartsnetwork.org/tag/form/" rel="tag">form</a>, <a href="https://ceramicartsnetwork.org/tag/forms/" rel="tag">forms</a>, <a href="https://ceramicartsnetwork.org/tag/guide/" rel="tag">guide</a>, <a href="https://ceramicartsnetwork.org/tag/handbuilding/" rel="tag">handbuilding</a>, <a href="https://ceramicartsnetwork.org/tag/handle/" rel="tag">handle</a>, <a href="https://ceramicartsnetwork.org/tag/impression/" rel="tag">impression</a>, <a href="https://ceramicartsnetwork.org/tag/interesting/" rel="tag">interesting</a>, <a href="https://ceramicartsnetwork.org/tag/jar/" rel="tag">jar</a>, <a href="https://ceramicartsnetwork.org/tag/leather/" rel="tag">leather</a>, <a href="https://ceramicartsnetwork.org/tag/leather-hard/" rel="tag">leather hard</a>, <a href="https://ceramicartsnetwork.org/tag/lid/" rel="tag">lid</a>, <a href="https://ceramicartsnetwork.org/tag/make/" rel="tag">make</a>, <a href="https://ceramicartsnetwork.org/tag/making/" rel="tag">making</a>, <a href="https://ceramicartsnetwork.org/tag/matter/" rel="tag">matter</a>, <a href="https://ceramicartsnetwork.org/tag/newspaper/" rel="tag">newspaper</a>, <a href="https://ceramicartsnetwork.org/tag/paddle/" rel="tag">paddle</a>, <a href="https://ceramicartsnetwork.org/tag/piece/" rel="tag">piece</a>, <a href="https://ceramicartsnetwork.org/tag/pieces/" rel="tag">pieces</a>, <a href="https://ceramicartsnetwork.org/tag/pinch-pot/" rel="tag">pinch pot</a>, <a href="https://ceramicartsnetwork.org/tag/pinched/" rel="tag">pinched</a>, <a href="https://ceramicartsnetwork.org/tag/plastic/" rel="tag">plastic</a>, <a href="https://ceramicartsnetwork.org/tag/play/" rel="tag">play</a>, <a href="https://ceramicartsnetwork.org/tag/pot/" rel="tag">pot</a>, <a href="https://ceramicartsnetwork.org/tag/potter/" rel="tag">potter</a>, <a href="https://ceramicartsnetwork.org/tag/pottery/" rel="tag">pottery</a>, <a href="https://ceramicartsnetwork.org/tag/project/" rel="tag">project</a>, <a href="https://ceramicartsnetwork.org/tag/rest/" rel="tag">rest</a>, <a href="https://ceramicartsnetwork.org/tag/results/" rel="tag">results</a>, <a href="https://ceramicartsnetwork.org/tag/rim/" rel="tag">rim</a>, <a href="https://ceramicartsnetwork.org/tag/seam/" rel="tag">seam</a>, <a href="https://ceramicartsnetwork.org/tag/sequoia-miller/" rel="tag">sequoia miller</a>, <a href="https://ceramicartsnetwork.org/tag/set/" rel="tag">set</a>, <a href="https://ceramicartsnetwork.org/tag/set-up/" rel="tag">set up</a>, <a href="https://ceramicartsnetwork.org/tag/shape/" rel="tag">shape</a>, <a href="https://ceramicartsnetwork.org/tag/sharpen/" rel="tag">sharpen</a>, <a href="https://ceramicartsnetwork.org/tag/slab/" rel="tag">slab</a>, <a href="https://ceramicartsnetwork.org/tag/split/" rel="tag">split</a>, <a href="https://ceramicartsnetwork.org/tag/spring/" rel="tag">spring</a>, <a href="https://ceramicartsnetwork.org/tag/squeeze/" rel="tag">squeeze</a>, <a href="https://ceramicartsnetwork.org/tag/steel/" rel="tag">steel</a>, <a href="https://ceramicartsnetwork.org/tag/surface/" rel="tag">surface</a>, <a href="https://ceramicartsnetwork.org/tag/techniques/" rel="tag">techniques</a>, <a href="https://ceramicartsnetwork.org/tag/textured/" rel="tag">textured</a>, <a href="https://ceramicartsnetwork.org/tag/throwing/" rel="tag">throwing</a>, <a href="https://ceramicartsnetwork.org/tag/tool/" rel="tag">tool</a>, <a href="https://ceramicartsnetwork.org/tag/trim/" rel="tag">trim</a>, <a href="https://ceramicartsnetwork.org/tag/use/" rel="tag">use</a>, <a href="https://ceramicartsnetwork.org/tag/uses/" rel="tag">uses</a>, <a href="https://ceramicartsnetwork.org/tag/wall/" rel="tag">wall</a>, <a href="https://ceramicartsnetwork.org/tag/walls/" rel="tag">walls</a>, <a href="https://ceramicartsnetwork.org/tag/wheel/" rel="tag">wheel</a>, <a href="https://ceramicartsnetwork.org/tag/wheel-throwing/" rel="tag">wheel throwing</a>, <a href="https://ceramicartsnetwork.org/tag/work/" rel="tag">work</a>.</p>
			</aside>
      </article>

			<a class="comment-anchor" id="comment-on-post"></a>

	    <div class="row comments_section">
	<div class="large-12 columns">


		<div class="comment_title">
    	<i class="fi-comment blog-comments">Comments</i>
    </div>

						<section id="comments">	<h3 class="hidden">37 Responses to &#8220;How to Make a Square Lidded Jar Using Both Wheel-Thrown and Handbuilt Components&#8221;</h3>
			<ul class="commentlist">
				


	<li class="comment byuser comment-author-janett4 even thread-even depth-1">
		<article id="comment-1494">
			<h3 class="hidden">Comment</h3>
			<header class="comment-author">
								<div class="author-meta">
					<!--<cite class="fn">Janet</cite>-->


	Janet T.					<time datetime="2010-06-09T12:23:39-04:00"><a href="https://ceramicartsnetwork.org/daily/pottery-making-techniques/handbuilding-techniques/how-to-make-a-square-lidded-jar-using-both-wheel-thrown-and-handbuilt-components/#comment-1494">June 9, 2010</a></time>
									</div>
			</header>

			
			<section class="comment">
				<h3 class="hidden">Comment</h3>
				<p>HiHo Bonnie-lady,  I agree with your thought about showing the evidences of pots are built, Brad Schweiger has that same thought in his pots.  I&#8217;m stirred with excitement to throw spheres, then paddle them to marvelous &#8216;something-elses&#8217; Oboy ! START NOW !!!</p>
				<a rel="nofollow" class="comment-reply-login" href="https://ceramicartsnetwork.org/account/login/?redirect_to=https%3A%2F%2Fceramicartsnetwork.org%2Fdaily%2Fpottery-making-techniques%2Fhandbuilding-techniques%2Fhow-to-make-a-square-lidded-jar-using-both-wheel-thrown-and-handbuilt-components%2F">Log in to Reply</a>			</section>

		</article>
</li><!-- #comment-## -->



	<li class="comment odd alt thread-odd thread-alt depth-1">
		<article id="comment-1493">
			<h3 class="hidden">Comment</h3>
			<header class="comment-author">
								<div class="author-meta">
					<!--<cite class="fn"></cite>-->


	 					<time datetime="2010-04-05T19:05:55-04:00"><a href="https://ceramicartsnetwork.org/daily/pottery-making-techniques/handbuilding-techniques/how-to-make-a-square-lidded-jar-using-both-wheel-thrown-and-handbuilt-components/#comment-1493">April 5, 2010</a></time>
									</div>
			</header>

			
			<section class="comment">
				<h3 class="hidden">Comment</h3>
				<p>I&#8217;d like to make a comment on the first comment by D.<br />
No, I don&#8217;t think that making this square covered jar out of slabs entirely would be an efficient use of time. To make slabs stand straight and up to create the walls is time consuming, not to mention that the entire pot would have that stiff look that is the common trait of slab made vertical pots. Also, the wheel is exactly that : a tool to make things faster. And it&#8217;s good to deform the things made on the wheel to go away from that boring and over symmetrical form born from it. It is much faster, if you&#8217;re making a big quantity of jars like this one, to throw a big quantity of hollow cylinders like he does here, and then to square them, than to build each one using slabs. AND the result is so much more graceful!<br />
PS I have always loved Sequoia Miller&#8217;s work ever since I saw some on Ceramics Monthly years ago.</p>
				<a rel="nofollow" class="comment-reply-login" href="https://ceramicartsnetwork.org/account/login/?redirect_to=https%3A%2F%2Fceramicartsnetwork.org%2Fdaily%2Fpottery-making-techniques%2Fhandbuilding-techniques%2Fhow-to-make-a-square-lidded-jar-using-both-wheel-thrown-and-handbuilt-components%2F">Log in to Reply</a>			</section>

		</article>
</li><!-- #comment-## -->



	<li class="comment byuser comment-author-tetruloveyahoo-com even thread-even depth-1">
		<article id="comment-1492">
			<h3 class="hidden">Comment</h3>
			<header class="comment-author">
								<div class="author-meta">
					<!--<cite class="fn">Tom</cite>-->


	Tom T.					<time datetime="2010-01-06T15:22:22-05:00"><a href="https://ceramicartsnetwork.org/daily/pottery-making-techniques/handbuilding-techniques/how-to-make-a-square-lidded-jar-using-both-wheel-thrown-and-handbuilt-components/#comment-1492">January 6, 2010</a></time>
									</div>
			</header>

			
			<section class="comment">
				<h3 class="hidden">Comment</h3>
				<p>Larry<br />
Yes a Cone 6 glaze can be make to look about the same as this glaze do a web search for cone 6 matt glazes.  I recommend the Bone ash glazes I am presently testing and modifing few of them and getting some interesting results, some in a bad way but that what testing is about. more on that latter.</p>
				<a rel="nofollow" class="comment-reply-login" href="https://ceramicartsnetwork.org/account/login/?redirect_to=https%3A%2F%2Fceramicartsnetwork.org%2Fdaily%2Fpottery-making-techniques%2Fhandbuilding-techniques%2Fhow-to-make-a-square-lidded-jar-using-both-wheel-thrown-and-handbuilt-components%2F">Log in to Reply</a>			</section>

		</article>
</li><!-- #comment-## -->



	<li class="comment byuser comment-author-potterybyjohnbellsouthnet odd alt thread-odd thread-alt depth-1">
		<article id="comment-1491">
			<h3 class="hidden">Comment</h3>
			<header class="comment-author">
								<div class="author-meta">
					<!--<cite class="fn">John</cite>-->


	John L.					<time datetime="2009-12-23T19:29:33-05:00"><a href="https://ceramicartsnetwork.org/daily/pottery-making-techniques/handbuilding-techniques/how-to-make-a-square-lidded-jar-using-both-wheel-thrown-and-handbuilt-components/#comment-1491">December 23, 2009</a></time>
									</div>
			</header>

			
			<section class="comment">
				<h3 class="hidden">Comment</h3>
				<p>This is a great little project.  I have one drying that I started on Sunday (now is Tuesday). If it makes it through bisque okay, I will have to pick out a great glaze.  I sure like the look of the one Sequoia used, but I fire Cone 6 oxidation. I have a Coyote Desert Sage that sometimes has the look of the original piece if the firing goes well. Anyone else have a tip?</p>
				<a rel="nofollow" class="comment-reply-login" href="https://ceramicartsnetwork.org/account/login/?redirect_to=https%3A%2F%2Fceramicartsnetwork.org%2Fdaily%2Fpottery-making-techniques%2Fhandbuilding-techniques%2Fhow-to-make-a-square-lidded-jar-using-both-wheel-thrown-and-handbuilt-components%2F">Log in to Reply</a>			</section>

		</article>
</li><!-- #comment-## -->



	<li class="comment byuser comment-author-27718 even thread-even depth-1">
		<article id="comment-1490">
			<h3 class="hidden">Comment</h3>
			<header class="comment-author">
								<div class="author-meta">
					<!--<cite class="fn">sally</cite>-->


	Sally S.					<time datetime="2009-12-21T21:31:04-05:00"><a href="https://ceramicartsnetwork.org/daily/pottery-making-techniques/handbuilding-techniques/how-to-make-a-square-lidded-jar-using-both-wheel-thrown-and-handbuilt-components/#comment-1490">December 21, 2009</a></time>
									</div>
			</header>

			
			<section class="comment">
				<h3 class="hidden">Comment</h3>
				<p>I love the idea of combining thrown and hand built pieces together,  It is more exciting than one or the other.  Great looking pot!</p>
				<a rel="nofollow" class="comment-reply-login" href="https://ceramicartsnetwork.org/account/login/?redirect_to=https%3A%2F%2Fceramicartsnetwork.org%2Fdaily%2Fpottery-making-techniques%2Fhandbuilding-techniques%2Fhow-to-make-a-square-lidded-jar-using-both-wheel-thrown-and-handbuilt-components%2F">Log in to Reply</a>			</section>

		</article>
</li><!-- #comment-## -->



	<li class="comment byuser comment-author-bstaffelchartermi-net odd alt thread-odd thread-alt depth-1">
		<article id="comment-1489">
			<h3 class="hidden">Comment</h3>
			<header class="comment-author">
								<div class="author-meta">
					<!--<cite class="fn">Bonnie</cite>-->


	Bonnie S.					<time datetime="2009-12-18T15:37:21-05:00"><a href="https://ceramicartsnetwork.org/daily/pottery-making-techniques/handbuilding-techniques/how-to-make-a-square-lidded-jar-using-both-wheel-thrown-and-handbuilt-components/#comment-1489">December 18, 2009</a></time>
									</div>
			</header>

			
			<section class="comment">
				<h3 class="hidden">Comment</h3>
				<p>The technique of making the jar from a round form is my kind of throwing. However, I am from the old school (60 years experience) where I feel that the method of making is part of the final piece. Slabs can be made sharp edged, but when I alter a wheel thrown piece, I like to keep rounded edges that reflect the original throwing techinque, even though paddled for the final shape. Just my way of working I guess.  Same goes for coil and pinch pots. The mark of the hand or tool is an integral part of the final pot, IMO.  After I succeeded in conquering mastering of the wheel, I also went into altering of shapes, out of round, making animals, sculpture, and pots, however with any paddling or altering of the shape, one knew that my work was thrown. My boxes were slabs and one knew they were slab work. Hope this makes it clear my motive in working.</p>
				<a rel="nofollow" class="comment-reply-login" href="https://ceramicartsnetwork.org/account/login/?redirect_to=https%3A%2F%2Fceramicartsnetwork.org%2Fdaily%2Fpottery-making-techniques%2Fhandbuilding-techniques%2Fhow-to-make-a-square-lidded-jar-using-both-wheel-thrown-and-handbuilt-components%2F">Log in to Reply</a>			</section>

		</article>
</li><!-- #comment-## -->



	<li class="comment byuser comment-author-claycaroleymail-com even thread-even depth-1">
		<article id="comment-1488">
			<h3 class="hidden">Comment</h3>
			<header class="comment-author">
								<div class="author-meta">
					<!--<cite class="fn">CAROLE</cite>-->


	Carole S.					<time datetime="2009-12-16T09:53:44-05:00"><a href="https://ceramicartsnetwork.org/daily/pottery-making-techniques/handbuilding-techniques/how-to-make-a-square-lidded-jar-using-both-wheel-thrown-and-handbuilt-components/#comment-1488">December 16, 2009</a></time>
									</div>
			</header>

			
			<section class="comment">
				<h3 class="hidden">Comment</h3>
				<p>To quote Sequoia again&#8230;.&#8221;It is simply a more interesting way..to generate form&#8221;</p>
<p>It is that&#8230;.very interesting!  Thanks for sharing.</p>
				<a rel="nofollow" class="comment-reply-login" href="https://ceramicartsnetwork.org/account/login/?redirect_to=https%3A%2F%2Fceramicartsnetwork.org%2Fdaily%2Fpottery-making-techniques%2Fhandbuilding-techniques%2Fhow-to-make-a-square-lidded-jar-using-both-wheel-thrown-and-handbuilt-components%2F">Log in to Reply</a>			</section>

		</article>
</li><!-- #comment-## -->



	<li class="comment byuser comment-author-sequoiam odd alt thread-odd thread-alt depth-1">
		<article id="comment-1487">
			<h3 class="hidden">Comment</h3>
			<header class="comment-author">
								<div class="author-meta">
					<!--<cite class="fn">Sequoia</cite>-->


	Sequoia M.					<time datetime="2009-12-15T22:28:49-05:00"><a href="https://ceramicartsnetwork.org/daily/pottery-making-techniques/handbuilding-techniques/how-to-make-a-square-lidded-jar-using-both-wheel-thrown-and-handbuilt-components/#comment-1487">December 15, 2009</a></time>
									</div>
			</header>

			
			<section class="comment">
				<h3 class="hidden">Comment</h3>
				<p>Hey folks,<br />
Thanks for the lively comments.  I&#8217;ll touch on a couple of points.</p>
<p>It does often feel that one way of constructing a piece will be faster than another, and while sometimes that&#8217;s true I don&#8217;t think speed is the primary concern.  I love throwing.  It is simply a more interesting way for me to generate form.  Looking at my body of work it becomes clear that a lot of it is about that tension between square and round: many of my pots are visibly thrown yet sharply angular.  For me throwing puts a sense of volume or outward expansion into the clay wall that I don&#8217;t get from building with slabs &#8211; which is not to say that it cannot be achieved, I just am not good at it.  At this point it is indeed much quicker for me to throw this than use slabs, but I am sure for others the opposite is true.</p>
<p>Drying time differs in every studio. Cracks will tend to form at the joints, thrown or slab-built.  My pots dry unwrapped.  My clay is toothy, meaning it has lots of grog and sand, not quite a sculpture body but pretty rough.  This makes it shrink less, stand up to cracking and warping, and leave more of a tear than a smear when cut.</p>
<p>The pot is gas reduction fired, with a thinnish coat of a copper green glaze on the outside.</p>
<p>I could give more detail on the lid, but as Michael points out immediately above, the space is meant to be for trial and discovery.</p>
<p>Enjoy!</p>
				<a rel="nofollow" class="comment-reply-login" href="https://ceramicartsnetwork.org/account/login/?redirect_to=https%3A%2F%2Fceramicartsnetwork.org%2Fdaily%2Fpottery-making-techniques%2Fhandbuilding-techniques%2Fhow-to-make-a-square-lidded-jar-using-both-wheel-thrown-and-handbuilt-components%2F">Log in to Reply</a>			</section>

		</article>
</li><!-- #comment-## -->



	<li class="comment even thread-even depth-1">
		<article id="comment-1486">
			<h3 class="hidden">Comment</h3>
			<header class="comment-author">
								<div class="author-meta">
					<!--<cite class="fn"></cite>-->


	 					<time datetime="2009-12-15T19:45:19-05:00"><a href="https://ceramicartsnetwork.org/daily/pottery-making-techniques/handbuilding-techniques/how-to-make-a-square-lidded-jar-using-both-wheel-thrown-and-handbuilt-components/#comment-1486">December 15, 2009</a></time>
									</div>
			</header>

			
			<section class="comment">
				<h3 class="hidden">Comment</h3>
				<p>You know, I like this presentation, partly because the technique is not described in minute detail. If it&#8217;s not clear how the top slab is made, or how the handle is made, it&#8217;s up to me to figure out my own way of doing making the pot. I guarantee that if everyone of us who has posted a comment tried making this piece, we would each end up with a pot that was unique.</p>
				<a rel="nofollow" class="comment-reply-login" href="https://ceramicartsnetwork.org/account/login/?redirect_to=https%3A%2F%2Fceramicartsnetwork.org%2Fdaily%2Fpottery-making-techniques%2Fhandbuilding-techniques%2Fhow-to-make-a-square-lidded-jar-using-both-wheel-thrown-and-handbuilt-components%2F">Log in to Reply</a>			</section>

		</article>
</li><!-- #comment-## -->



	<li class="comment odd alt thread-odd thread-alt depth-1">
		<article id="comment-1485">
			<h3 class="hidden">Comment</h3>
			<header class="comment-author">
								<div class="author-meta">
					<!--<cite class="fn"></cite>-->


	 					<time datetime="2009-12-15T10:52:50-05:00"><a href="https://ceramicartsnetwork.org/daily/pottery-making-techniques/handbuilding-techniques/how-to-make-a-square-lidded-jar-using-both-wheel-thrown-and-handbuilt-components/#comment-1485">December 15, 2009</a></time>
									</div>
			</header>

			
			<section class="comment">
				<h3 class="hidden">Comment</h3>
				<p>Love the technique, love the comments.  Great way to be inspired.  After 35 years of throwing pots I love the idea of finding a way to alter them. It is too easy to get sucked into the lure of the wheel all the time.</p>
				<a rel="nofollow" class="comment-reply-login" href="https://ceramicartsnetwork.org/account/login/?redirect_to=https%3A%2F%2Fceramicartsnetwork.org%2Fdaily%2Fpottery-making-techniques%2Fhandbuilding-techniques%2Fhow-to-make-a-square-lidded-jar-using-both-wheel-thrown-and-handbuilt-components%2F">Log in to Reply</a>			</section>

		</article>
</li><!-- #comment-## -->



	<li class="comment byuser comment-author-smartcatcox-net even thread-even depth-1">
		<article id="comment-1484">
			<h3 class="hidden">Comment</h3>
			<header class="comment-author">
								<div class="author-meta">
					<!--<cite class="fn">SUZI</cite>-->


	Suzi C.					<time datetime="2009-12-15T10:08:50-05:00"><a href="https://ceramicartsnetwork.org/daily/pottery-making-techniques/handbuilding-techniques/how-to-make-a-square-lidded-jar-using-both-wheel-thrown-and-handbuilt-components/#comment-1484">December 15, 2009</a></time>
									</div>
			</header>

			
			<section class="comment">
				<h3 class="hidden">Comment</h3>
				<p>Great way of using the wheel as another tool.  How do you fire?</p>
				<a rel="nofollow" class="comment-reply-login" href="https://ceramicartsnetwork.org/account/login/?redirect_to=https%3A%2F%2Fceramicartsnetwork.org%2Fdaily%2Fpottery-making-techniques%2Fhandbuilding-techniques%2Fhow-to-make-a-square-lidded-jar-using-both-wheel-thrown-and-handbuilt-components%2F">Log in to Reply</a>			</section>

		</article>
</li><!-- #comment-## -->



	<li class="comment byuser comment-author-terpsichore9maccom odd alt thread-odd thread-alt depth-1">
		<article id="comment-1483">
			<h3 class="hidden">Comment</h3>
			<header class="comment-author">
								<div class="author-meta">
					<!--<cite class="fn">Mme.</cite>-->


	Mme. R.					<time datetime="2009-12-15T08:00:43-05:00"><a href="https://ceramicartsnetwork.org/daily/pottery-making-techniques/handbuilding-techniques/how-to-make-a-square-lidded-jar-using-both-wheel-thrown-and-handbuilt-components/#comment-1483">December 15, 2009</a></time>
									</div>
			</header>

			
			<section class="comment">
				<h3 class="hidden">Comment</h3>
				<p>I took a workshop with Sequoia at Haystack a few years ago, and it was a life changing experience! His vision and joie de vivre are an extraordinary inspiration, and his work is so creative!</p>
				<a rel="nofollow" class="comment-reply-login" href="https://ceramicartsnetwork.org/account/login/?redirect_to=https%3A%2F%2Fceramicartsnetwork.org%2Fdaily%2Fpottery-making-techniques%2Fhandbuilding-techniques%2Fhow-to-make-a-square-lidded-jar-using-both-wheel-thrown-and-handbuilt-components%2F">Log in to Reply</a>			</section>

		</article>
</li><!-- #comment-## -->



	<li class="comment byuser comment-author-lindys even thread-even depth-1">
		<article id="comment-1482">
			<h3 class="hidden">Comment</h3>
			<header class="comment-author">
								<div class="author-meta">
					<!--<cite class="fn">Lindy</cite>-->


	Lindy S.					<time datetime="2009-12-15T04:57:07-05:00"><a href="https://ceramicartsnetwork.org/daily/pottery-making-techniques/handbuilding-techniques/how-to-make-a-square-lidded-jar-using-both-wheel-thrown-and-handbuilt-components/#comment-1482">December 15, 2009</a></time>
									</div>
			</header>

			
			<section class="comment">
				<h3 class="hidden">Comment</h3>
				<p>I love it! I&#8217;ve made a commitment to alter everything I throw next year, so that if it starts off round on the wheel, I will alter it in some way. I think I will be adding this technique to an increasing list I have.</p>
				<a rel="nofollow" class="comment-reply-login" href="https://ceramicartsnetwork.org/account/login/?redirect_to=https%3A%2F%2Fceramicartsnetwork.org%2Fdaily%2Fpottery-making-techniques%2Fhandbuilding-techniques%2Fhow-to-make-a-square-lidded-jar-using-both-wheel-thrown-and-handbuilt-components%2F">Log in to Reply</a>			</section>

		</article>
</li><!-- #comment-## -->



	<li class="comment odd alt thread-odd thread-alt depth-1">
		<article id="comment-1481">
			<h3 class="hidden">Comment</h3>
			<header class="comment-author">
								<div class="author-meta">
					<!--<cite class="fn"></cite>-->


	 					<time datetime="2009-12-14T23:37:53-05:00"><a href="https://ceramicartsnetwork.org/daily/pottery-making-techniques/handbuilding-techniques/how-to-make-a-square-lidded-jar-using-both-wheel-thrown-and-handbuilt-components/#comment-1481">December 14, 2009</a></time>
									</div>
			</header>

			
			<section class="comment">
				<h3 class="hidden">Comment</h3>
				<p>I love handbuilders trying to say that its better their way and the wheel throwers just say that either way is fine. Good show, good show. I like the sharpness of the from and the use of the pyramid over and over. It really pulls the whole piece togehter.</p>
				<a rel="nofollow" class="comment-reply-login" href="https://ceramicartsnetwork.org/account/login/?redirect_to=https%3A%2F%2Fceramicartsnetwork.org%2Fdaily%2Fpottery-making-techniques%2Fhandbuilding-techniques%2Fhow-to-make-a-square-lidded-jar-using-both-wheel-thrown-and-handbuilt-components%2F">Log in to Reply</a>			</section>

		</article>
</li><!-- #comment-## -->



	<li class="comment even thread-even depth-1">
		<article id="comment-1480">
			<h3 class="hidden">Comment</h3>
			<header class="comment-author">
								<div class="author-meta">
					<!--<cite class="fn"></cite>-->


	 					<time datetime="2009-12-14T22:57:36-05:00"><a href="https://ceramicartsnetwork.org/daily/pottery-making-techniques/handbuilding-techniques/how-to-make-a-square-lidded-jar-using-both-wheel-thrown-and-handbuilt-components/#comment-1480">December 14, 2009</a></time>
									</div>
			</header>

			
			<section class="comment">
				<h3 class="hidden">Comment</h3>
				<p>beautiful lidded form and quite complicated. I imagine that timing is very important to have the clay a the correct stage of wetness to make all the parts work!</p>
				<a rel="nofollow" class="comment-reply-login" href="https://ceramicartsnetwork.org/account/login/?redirect_to=https%3A%2F%2Fceramicartsnetwork.org%2Fdaily%2Fpottery-making-techniques%2Fhandbuilding-techniques%2Fhow-to-make-a-square-lidded-jar-using-both-wheel-thrown-and-handbuilt-components%2F">Log in to Reply</a>			</section>

		</article>
</li><!-- #comment-## -->



	<li class="comment byuser comment-author-56055 odd alt thread-odd thread-alt depth-1">
		<article id="comment-1479">
			<h3 class="hidden">Comment</h3>
			<header class="comment-author">
								<div class="author-meta">
					<!--<cite class="fn">Marcia</cite>-->


	Marcia W.					<time datetime="2009-12-14T22:13:06-05:00"><a href="https://ceramicartsnetwork.org/daily/pottery-making-techniques/handbuilding-techniques/how-to-make-a-square-lidded-jar-using-both-wheel-thrown-and-handbuilt-components/#comment-1479">December 14, 2009</a></time>
									</div>
			</header>

			
			<section class="comment">
				<h3 class="hidden">Comment</h3>
				<p>I love throwing something round on the wheel and then making it into some other shape. Thanks for giving me a new idea.</p>
<p>Marcia W.</p>
				<a rel="nofollow" class="comment-reply-login" href="https://ceramicartsnetwork.org/account/login/?redirect_to=https%3A%2F%2Fceramicartsnetwork.org%2Fdaily%2Fpottery-making-techniques%2Fhandbuilding-techniques%2Fhow-to-make-a-square-lidded-jar-using-both-wheel-thrown-and-handbuilt-components%2F">Log in to Reply</a>			</section>

		</article>
</li><!-- #comment-## -->



	<li class="comment byuser comment-author-45555 even thread-even depth-1">
		<article id="comment-1478">
			<h3 class="hidden">Comment</h3>
			<header class="comment-author">
								<div class="author-meta">
					<!--<cite class="fn">Maureen</cite>-->


	Maureen L.					<time datetime="2009-12-14T19:59:59-05:00"><a href="https://ceramicartsnetwork.org/daily/pottery-making-techniques/handbuilding-techniques/how-to-make-a-square-lidded-jar-using-both-wheel-thrown-and-handbuilt-components/#comment-1478">December 14, 2009</a></time>
									</div>
			</header>

			
			<section class="comment">
				<h3 class="hidden">Comment</h3>
				<p>when letting the pieces set up for a day are you covering them in plastic? I love the box &#8230;thanks for sharing it<br />
Maureen L.</p>
				<a rel="nofollow" class="comment-reply-login" href="https://ceramicartsnetwork.org/account/login/?redirect_to=https%3A%2F%2Fceramicartsnetwork.org%2Fdaily%2Fpottery-making-techniques%2Fhandbuilding-techniques%2Fhow-to-make-a-square-lidded-jar-using-both-wheel-thrown-and-handbuilt-components%2F">Log in to Reply</a>			</section>

		</article>
</li><!-- #comment-## -->



	<li class="comment byuser comment-author-patticardinalyahoo-com odd alt thread-odd thread-alt depth-1">
		<article id="comment-1477">
			<h3 class="hidden">Comment</h3>
			<header class="comment-author">
								<div class="author-meta">
					<!--<cite class="fn">Patti Cardinal</cite>-->


	Patti C.					<time datetime="2009-12-14T19:46:00-05:00"><a href="https://ceramicartsnetwork.org/daily/pottery-making-techniques/handbuilding-techniques/how-to-make-a-square-lidded-jar-using-both-wheel-thrown-and-handbuilt-components/#comment-1477">December 14, 2009</a></time>
									</div>
			</header>

			
			<section class="comment">
				<h3 class="hidden">Comment</h3>
				<p>Susan,<br />
My guess is that he laid a fairly wet slab on the top, then stroked it with a rib or other tool to slightly stretch the clay, making it into a shallow &#8220;bowl&#8221; looking down on it. I have done this with round forms and I think that by sroking mostly in from the corners to the center you could stretch it into a square shaped &#8220;bowl&#8221;. anyone got any better ideas?<br />
Patti</p>
				<a rel="nofollow" class="comment-reply-login" href="https://ceramicartsnetwork.org/account/login/?redirect_to=https%3A%2F%2Fceramicartsnetwork.org%2Fdaily%2Fpottery-making-techniques%2Fhandbuilding-techniques%2Fhow-to-make-a-square-lidded-jar-using-both-wheel-thrown-and-handbuilt-components%2F">Log in to Reply</a>			</section>

		</article>
</li><!-- #comment-## -->



	<li class="comment byuser comment-author-patticardinalyahoo-com even thread-even depth-1">
		<article id="comment-1476">
			<h3 class="hidden">Comment</h3>
			<header class="comment-author">
								<div class="author-meta">
					<!--<cite class="fn">Patti Cardinal</cite>-->


	Patti C.					<time datetime="2009-12-14T19:39:38-05:00"><a href="https://ceramicartsnetwork.org/daily/pottery-making-techniques/handbuilding-techniques/how-to-make-a-square-lidded-jar-using-both-wheel-thrown-and-handbuilt-components/#comment-1476">December 14, 2009</a></time>
									</div>
			</header>

			
			<section class="comment">
				<h3 class="hidden">Comment</h3>
				<p>I disagree about it being less efficient than using slabs. In the time it takes to throw one pot, you get 4 sides with a flang ,already joined at the corners! It would seem the little time it takes to press and paddle it into a square is way less than the time it takes me to measure and cut slabs, score the edges and put the slabs together, then build a flange around the interior top! I will be excited to try this!<br />
Patti</p>
				<a rel="nofollow" class="comment-reply-login" href="https://ceramicartsnetwork.org/account/login/?redirect_to=https%3A%2F%2Fceramicartsnetwork.org%2Fdaily%2Fpottery-making-techniques%2Fhandbuilding-techniques%2Fhow-to-make-a-square-lidded-jar-using-both-wheel-thrown-and-handbuilt-components%2F">Log in to Reply</a>			</section>

		</article>
</li><!-- #comment-## -->



	<li class="comment odd alt thread-odd thread-alt depth-1">
		<article id="comment-1475">
			<h3 class="hidden">Comment</h3>
			<header class="comment-author">
								<div class="author-meta">
					<!--<cite class="fn"></cite>-->


	 					<time datetime="2009-12-14T19:19:50-05:00"><a href="https://ceramicartsnetwork.org/daily/pottery-making-techniques/handbuilding-techniques/how-to-make-a-square-lidded-jar-using-both-wheel-thrown-and-handbuilt-components/#comment-1475">December 14, 2009</a></time>
									</div>
			</header>

			
			<section class="comment">
				<h3 class="hidden">Comment</h3>
				<p>Great post&#8211;thanks so much for sharing this. I&#8217;m going to have to give it a try. As for the shrinkage factor someone asked about, if I&#8217;m remembering right, most of the shrinkage that happens during drying occurs in the phase from leather hard to bone dry&#8211;not so much from wet to leather hard. And there is the matter someone else mentioned of the thrown body being wetter to start with.</p>
				<a rel="nofollow" class="comment-reply-login" href="https://ceramicartsnetwork.org/account/login/?redirect_to=https%3A%2F%2Fceramicartsnetwork.org%2Fdaily%2Fpottery-making-techniques%2Fhandbuilding-techniques%2Fhow-to-make-a-square-lidded-jar-using-both-wheel-thrown-and-handbuilt-components%2F">Log in to Reply</a>			</section>

		</article>
</li><!-- #comment-## -->



	<li class="comment byuser comment-author-tynanweitsenyahoocom even thread-even depth-1">
		<article id="comment-1474">
			<h3 class="hidden">Comment</h3>
			<header class="comment-author">
								<div class="author-meta">
					<!--<cite class="fn">Marion</cite>-->


	Marion W.					<time datetime="2009-12-14T19:04:57-05:00"><a href="https://ceramicartsnetwork.org/daily/pottery-making-techniques/handbuilding-techniques/how-to-make-a-square-lidded-jar-using-both-wheel-thrown-and-handbuilt-components/#comment-1474">December 14, 2009</a></time>
									</div>
			</header>

			
			<section class="comment">
				<h3 class="hidden">Comment</h3>
				<p>Usually when I throw a circular cylinder form and want to re-shape it, I assure there is a bit of water on the inside and outside of the bottomless form before I wire it and start to change the shape.<br />
Do you do this as well before you coax it into a square shape?<br />
Is there a place on your blog where we can learn how to make our own tool?</p>
				<a rel="nofollow" class="comment-reply-login" href="https://ceramicartsnetwork.org/account/login/?redirect_to=https%3A%2F%2Fceramicartsnetwork.org%2Fdaily%2Fpottery-making-techniques%2Fhandbuilding-techniques%2Fhow-to-make-a-square-lidded-jar-using-both-wheel-thrown-and-handbuilt-components%2F">Log in to Reply</a>			</section>

		</article>
</li><!-- #comment-## -->



	<li class="comment byuser comment-author-katet odd alt thread-odd thread-alt depth-1">
		<article id="comment-1473">
			<h3 class="hidden">Comment</h3>
			<header class="comment-author">
								<div class="author-meta">
					<!--<cite class="fn">Kate</cite>-->


	Kate T.					<time datetime="2009-12-14T18:30:41-05:00"><a href="https://ceramicartsnetwork.org/daily/pottery-making-techniques/handbuilding-techniques/how-to-make-a-square-lidded-jar-using-both-wheel-thrown-and-handbuilt-components/#comment-1473">December 14, 2009</a></time>
									</div>
			</header>

			
			<section class="comment">
				<h3 class="hidden">Comment</h3>
				<p>I think the advantage to throwing the side walls (besides the already mentioned structural soundness) is that it can be done in about two minutes as compared to rolling, cutting and attaching the slabs.</p>
<p>Also the body of the piece needed to set up longer than the slab top and bottom because it was wetter from being thrown.</p>
				<a rel="nofollow" class="comment-reply-login" href="https://ceramicartsnetwork.org/account/login/?redirect_to=https%3A%2F%2Fceramicartsnetwork.org%2Fdaily%2Fpottery-making-techniques%2Fhandbuilding-techniques%2Fhow-to-make-a-square-lidded-jar-using-both-wheel-thrown-and-handbuilt-components%2F">Log in to Reply</a>			</section>

		</article>
</li><!-- #comment-## -->



	<li class="comment byuser comment-author-artmaranthhotmailcom even thread-even depth-1">
		<article id="comment-1472">
			<h3 class="hidden">Comment</h3>
			<header class="comment-author">
								<div class="author-meta">
					<!--<cite class="fn">amaranta</cite>-->


	Amaranta S.					<time datetime="2009-12-14T17:56:55-05:00"><a href="https://ceramicartsnetwork.org/daily/pottery-making-techniques/handbuilding-techniques/how-to-make-a-square-lidded-jar-using-both-wheel-thrown-and-handbuilt-components/#comment-1472">December 14, 2009</a></time>
									</div>
			</header>

			
			<section class="comment">
				<h3 class="hidden">Comment</h3>
				<p>Thanks for sharing this with us.. I live in Seattle and i didn&#8217;t know about what he posted online.</p>
				<a rel="nofollow" class="comment-reply-login" href="https://ceramicartsnetwork.org/account/login/?redirect_to=https%3A%2F%2Fceramicartsnetwork.org%2Fdaily%2Fpottery-making-techniques%2Fhandbuilding-techniques%2Fhow-to-make-a-square-lidded-jar-using-both-wheel-thrown-and-handbuilt-components%2F">Log in to Reply</a>			</section>

		</article>
</li><!-- #comment-## -->



	<li class="comment byuser comment-author-sgclayboatcomcast-net odd alt thread-odd thread-alt depth-1">
		<article id="comment-1471">
			<h3 class="hidden">Comment</h3>
			<header class="comment-author">
								<div class="author-meta">
					<!--<cite class="fn">Susan</cite>-->


	Susan G.					<time datetime="2009-12-14T17:16:02-05:00"><a href="https://ceramicartsnetwork.org/daily/pottery-making-techniques/handbuilding-techniques/how-to-make-a-square-lidded-jar-using-both-wheel-thrown-and-handbuilt-components/#comment-1471">December 14, 2009</a></time>
									</div>
			</header>

			
			<section class="comment">
				<h3 class="hidden">Comment</h3>
				<p>can anyone give more detail on how he made the lid?</p>
				<a rel="nofollow" class="comment-reply-login" href="https://ceramicartsnetwork.org/account/login/?redirect_to=https%3A%2F%2Fceramicartsnetwork.org%2Fdaily%2Fpottery-making-techniques%2Fhandbuilding-techniques%2Fhow-to-make-a-square-lidded-jar-using-both-wheel-thrown-and-handbuilt-components%2F">Log in to Reply</a>			</section>

		</article>
</li><!-- #comment-## -->



	<li class="comment byuser comment-author-fishquistgmail-com even thread-even depth-1">
		<article id="comment-1470">
			<h3 class="hidden">Comment</h3>
			<header class="comment-author">
								<div class="author-meta">
					<!--<cite class="fn">LYNNE</cite>-->


	Lynne N.					<time datetime="2009-12-14T16:48:39-05:00"><a href="https://ceramicartsnetwork.org/daily/pottery-making-techniques/handbuilding-techniques/how-to-make-a-square-lidded-jar-using-both-wheel-thrown-and-handbuilt-components/#comment-1470">December 14, 2009</a></time>
									</div>
			</header>

			
			<section class="comment">
				<h3 class="hidden">Comment</h3>
				<p>I think the benefit of throwing the cylinder then squaring it up is that the walls are all in one piece.  Thanks for sharing your technique for making things more angular (especially the lid) and the tool for achieving this.  Great little box!  Lynne</p>
				<a rel="nofollow" class="comment-reply-login" href="https://ceramicartsnetwork.org/account/login/?redirect_to=https%3A%2F%2Fceramicartsnetwork.org%2Fdaily%2Fpottery-making-techniques%2Fhandbuilding-techniques%2Fhow-to-make-a-square-lidded-jar-using-both-wheel-thrown-and-handbuilt-components%2F">Log in to Reply</a>			</section>

		</article>
</li><!-- #comment-## -->



	<li class="comment odd alt thread-odd thread-alt depth-1">
		<article id="comment-1469">
			<h3 class="hidden">Comment</h3>
			<header class="comment-author">
								<div class="author-meta">
					<!--<cite class="fn"></cite>-->


	 					<time datetime="2009-12-14T14:24:15-05:00"><a href="https://ceramicartsnetwork.org/daily/pottery-making-techniques/handbuilding-techniques/how-to-make-a-square-lidded-jar-using-both-wheel-thrown-and-handbuilt-components/#comment-1469">December 14, 2009</a></time>
									</div>
			</header>

			
			<section class="comment">
				<h3 class="hidden">Comment</h3>
				<p>It is a nice geometrical transformation from a cylinder to a cubical. I loved it and I will try out at my end. Hope I will succeed But is it worth doing? Or is it just a master&#8217;s art in doing so? What if we slip togather the pieces of slabs to form a cubical. Will it be worthwhile? These are just the curious questions popping up in my mind btw. The Peddle and other tools used are also a part of the scheme and the quality of clay, as other mentioned is also abig factor.</p>
				<a rel="nofollow" class="comment-reply-login" href="https://ceramicartsnetwork.org/account/login/?redirect_to=https%3A%2F%2Fceramicartsnetwork.org%2Fdaily%2Fpottery-making-techniques%2Fhandbuilding-techniques%2Fhow-to-make-a-square-lidded-jar-using-both-wheel-thrown-and-handbuilt-components%2F">Log in to Reply</a>			</section>

		</article>
</li><!-- #comment-## -->



	<li class="comment byuser comment-author-simonel even thread-even depth-1">
		<article id="comment-1468">
			<h3 class="hidden">Comment</h3>
			<header class="comment-author">
								<div class="author-meta">
					<!--<cite class="fn">Simone</cite>-->


	Simone L.					<time datetime="2009-12-14T13:56:27-05:00"><a href="https://ceramicartsnetwork.org/daily/pottery-making-techniques/handbuilding-techniques/how-to-make-a-square-lidded-jar-using-both-wheel-thrown-and-handbuilt-components/#comment-1468">December 14, 2009</a></time>
									</div>
			</header>

			
			<section class="comment">
				<h3 class="hidden">Comment</h3>
				<p>I think it is just the fun of turning a round piece into a square.  Wheel throwers are so addicted to that magical, spinning piece of clay&#8230;  I know &#8211; I am an addict!  And I do think there is a different quality to the clay when it is spun or slabbed &#8211; not necessarily better, just different.</p>
				<a rel="nofollow" class="comment-reply-login" href="https://ceramicartsnetwork.org/account/login/?redirect_to=https%3A%2F%2Fceramicartsnetwork.org%2Fdaily%2Fpottery-making-techniques%2Fhandbuilding-techniques%2Fhow-to-make-a-square-lidded-jar-using-both-wheel-thrown-and-handbuilt-components%2F">Log in to Reply</a>			</section>

		</article>
</li><!-- #comment-## -->



	<li class="comment byuser comment-author-p-fiendellgmail-com odd alt thread-odd thread-alt depth-1">
		<article id="comment-1467">
			<h3 class="hidden">Comment</h3>
			<header class="comment-author">
								<div class="author-meta">
					<!--<cite class="fn">Phyllis</cite>-->


	Phyllis F.					<time datetime="2009-12-14T13:50:26-05:00"><a href="https://ceramicartsnetwork.org/daily/pottery-making-techniques/handbuilding-techniques/how-to-make-a-square-lidded-jar-using-both-wheel-thrown-and-handbuilt-components/#comment-1467">December 14, 2009</a></time>
									</div>
			</header>

			
			<section class="comment">
				<h3 class="hidden">Comment</h3>
				<p>Love these how to&#8217;s!  I live in a semi isolated area, costly too get to workshops, so enjoying these visuals..Not sure I would try it as I have a wide variety on the go, but one never knows.  Thanks for sharing!  Merry Christmas all!!</p>
				<a rel="nofollow" class="comment-reply-login" href="https://ceramicartsnetwork.org/account/login/?redirect_to=https%3A%2F%2Fceramicartsnetwork.org%2Fdaily%2Fpottery-making-techniques%2Fhandbuilding-techniques%2Fhow-to-make-a-square-lidded-jar-using-both-wheel-thrown-and-handbuilt-components%2F">Log in to Reply</a>			</section>

		</article>
</li><!-- #comment-## -->



	<li class="comment byuser comment-author-trochchrisgmailcom even thread-even depth-1">
		<article id="comment-1466">
			<h3 class="hidden">Comment</h3>
			<header class="comment-author">
								<div class="author-meta">
					<!--<cite class="fn">Chris</cite>-->


	Chris T.					<time datetime="2009-12-14T13:21:20-05:00"><a href="https://ceramicartsnetwork.org/daily/pottery-making-techniques/handbuilding-techniques/how-to-make-a-square-lidded-jar-using-both-wheel-thrown-and-handbuilt-components/#comment-1466">December 14, 2009</a></time>
									</div>
			</header>

			
			<section class="comment">
				<h3 class="hidden">Comment</h3>
				<p>It&#8217;s a nice piece, but I do agree with D., it seems time-consuming versus working with slabs. Maybe there is a reason for this technique ?</p>
				<a rel="nofollow" class="comment-reply-login" href="https://ceramicartsnetwork.org/account/login/?redirect_to=https%3A%2F%2Fceramicartsnetwork.org%2Fdaily%2Fpottery-making-techniques%2Fhandbuilding-techniques%2Fhow-to-make-a-square-lidded-jar-using-both-wheel-thrown-and-handbuilt-components%2F">Log in to Reply</a>			</section>

		</article>
</li><!-- #comment-## -->



	<li class="comment byuser comment-author-dawnt2 odd alt thread-odd thread-alt depth-1">
		<article id="comment-1465">
			<h3 class="hidden">Comment</h3>
			<header class="comment-author">
								<div class="author-meta">
					<!--<cite class="fn">Dawn</cite>-->


	Dawn T.					<time datetime="2009-12-14T13:20:52-05:00"><a href="https://ceramicartsnetwork.org/daily/pottery-making-techniques/handbuilding-techniques/how-to-make-a-square-lidded-jar-using-both-wheel-thrown-and-handbuilt-components/#comment-1465">December 14, 2009</a></time>
									</div>
			</header>

			
			<section class="comment">
				<h3 class="hidden">Comment</h3>
				<p>Is it wood fired?</p>
				<a rel="nofollow" class="comment-reply-login" href="https://ceramicartsnetwork.org/account/login/?redirect_to=https%3A%2F%2Fceramicartsnetwork.org%2Fdaily%2Fpottery-making-techniques%2Fhandbuilding-techniques%2Fhow-to-make-a-square-lidded-jar-using-both-wheel-thrown-and-handbuilt-components%2F">Log in to Reply</a>			</section>

		</article>
</li><!-- #comment-## -->



	<li class="comment byuser comment-author-nrglarryaolcom even thread-even depth-1">
		<article id="comment-1464">
			<h3 class="hidden">Comment</h3>
			<header class="comment-author">
								<div class="author-meta">
					<!--<cite class="fn">Larry</cite>-->


	Larry R.					<time datetime="2009-12-14T13:06:51-05:00"><a href="https://ceramicartsnetwork.org/daily/pottery-making-techniques/handbuilding-techniques/how-to-make-a-square-lidded-jar-using-both-wheel-thrown-and-handbuilt-components/#comment-1464">December 14, 2009</a></time>
									</div>
			</header>

			
			<section class="comment">
				<h3 class="hidden">Comment</h3>
				<p>Great glaze! Does anyone know if this look could be achieved at cone6 reduction? The look of the vessel is really complimented by the finish.</p>
				<a rel="nofollow" class="comment-reply-login" href="https://ceramicartsnetwork.org/account/login/?redirect_to=https%3A%2F%2Fceramicartsnetwork.org%2Fdaily%2Fpottery-making-techniques%2Fhandbuilding-techniques%2Fhow-to-make-a-square-lidded-jar-using-both-wheel-thrown-and-handbuilt-components%2F">Log in to Reply</a>			</section>

		</article>
</li><!-- #comment-## -->



	<li class="comment odd alt thread-odd thread-alt depth-1">
		<article id="comment-1463">
			<h3 class="hidden">Comment</h3>
			<header class="comment-author">
								<div class="author-meta">
					<!--<cite class="fn"></cite>-->


	 					<time datetime="2009-12-14T13:05:45-05:00"><a href="https://ceramicartsnetwork.org/daily/pottery-making-techniques/handbuilding-techniques/how-to-make-a-square-lidded-jar-using-both-wheel-thrown-and-handbuilt-components/#comment-1463">December 14, 2009</a></time>
									</div>
			</header>

			
			<section class="comment">
				<h3 class="hidden">Comment</h3>
				<p>Love the details! The faceted exterior really accentuates the form and creates a wonderful surface to play with. Can&#8217;t wait to give it a go!</p>
				<a rel="nofollow" class="comment-reply-login" href="https://ceramicartsnetwork.org/account/login/?redirect_to=https%3A%2F%2Fceramicartsnetwork.org%2Fdaily%2Fpottery-making-techniques%2Fhandbuilding-techniques%2Fhow-to-make-a-square-lidded-jar-using-both-wheel-thrown-and-handbuilt-components%2F">Log in to Reply</a>			</section>

		</article>
</li><!-- #comment-## -->



	<li class="comment byuser comment-author-jillt even thread-even depth-1">
		<article id="comment-1462">
			<h3 class="hidden">Comment</h3>
			<header class="comment-author">
								<div class="author-meta">
					<!--<cite class="fn">Jill</cite>-->


	Jill T.					<time datetime="2009-12-14T12:55:25-05:00"><a href="https://ceramicartsnetwork.org/daily/pottery-making-techniques/handbuilding-techniques/how-to-make-a-square-lidded-jar-using-both-wheel-thrown-and-handbuilt-components/#comment-1462">December 14, 2009</a></time>
									</div>
			</header>

			
			<section class="comment">
				<h3 class="hidden">Comment</h3>
				<p>Cool techniques!  I also live in the pacific northwest and just want to remind everyone about the differences in climate throughout the country. I knew a potter in Colorado whose work would turn to leather hard in minutes not days. So if necessary put it in a damp closet or plastic bag at least in drier areas.</p>
				<a rel="nofollow" class="comment-reply-login" href="https://ceramicartsnetwork.org/account/login/?redirect_to=https%3A%2F%2Fceramicartsnetwork.org%2Fdaily%2Fpottery-making-techniques%2Fhandbuilding-techniques%2Fhow-to-make-a-square-lidded-jar-using-both-wheel-thrown-and-handbuilt-components%2F">Log in to Reply</a>			</section>

		</article>
</li><!-- #comment-## -->



	<li class="comment byuser comment-author-15021 odd alt thread-odd thread-alt depth-1">
		<article id="comment-1461">
			<h3 class="hidden">Comment</h3>
			<header class="comment-author">
								<div class="author-meta">
					<!--<cite class="fn">Marian</cite>-->


	Marian Y.					<time datetime="2009-12-14T12:53:08-05:00"><a href="https://ceramicartsnetwork.org/daily/pottery-making-techniques/handbuilding-techniques/how-to-make-a-square-lidded-jar-using-both-wheel-thrown-and-handbuilt-components/#comment-1461">December 14, 2009</a></time>
									</div>
			</header>

			
			<section class="comment">
				<h3 class="hidden">Comment</h3>
				<p>Since the bottom and lid seem to be made a day or so after the body, what prevents the two different shrinkages from causing cracks or distortions?  Maybe I missed something in the explanation, or maybe I&#8217;m just not learned enough to understand that part.  Pardon my ignorance if that&#8217;s the case.</p>
<p>It&#8217;s a very nice piece.</p>
				<a rel="nofollow" class="comment-reply-login" href="https://ceramicartsnetwork.org/account/login/?redirect_to=https%3A%2F%2Fceramicartsnetwork.org%2Fdaily%2Fpottery-making-techniques%2Fhandbuilding-techniques%2Fhow-to-make-a-square-lidded-jar-using-both-wheel-thrown-and-handbuilt-components%2F">Log in to Reply</a>			</section>

		</article>
</li><!-- #comment-## -->



	<li class="comment byuser comment-author-11032 even thread-even depth-1">
		<article id="comment-1460">
			<h3 class="hidden">Comment</h3>
			<header class="comment-author">
								<div class="author-meta">
					<!--<cite class="fn">DEBORAH</cite>-->


	Deborah G.					<time datetime="2009-12-14T12:52:15-05:00"><a href="https://ceramicartsnetwork.org/daily/pottery-making-techniques/handbuilding-techniques/how-to-make-a-square-lidded-jar-using-both-wheel-thrown-and-handbuilt-components/#comment-1460">December 14, 2009</a></time>
									</div>
			</header>

			
			<section class="comment">
				<h3 class="hidden">Comment</h3>
				<p>I&#8217;ve slump-formed oval lids but not square ones~  I&#8217;ll be trying this one out next week!   Oh, and handle is very cute too!</p>
				<a rel="nofollow" class="comment-reply-login" href="https://ceramicartsnetwork.org/account/login/?redirect_to=https%3A%2F%2Fceramicartsnetwork.org%2Fdaily%2Fpottery-making-techniques%2Fhandbuilding-techniques%2Fhow-to-make-a-square-lidded-jar-using-both-wheel-thrown-and-handbuilt-components%2F">Log in to Reply</a>			</section>

		</article>
</li><!-- #comment-## -->



	<li class="comment byuser comment-author-vtech1junocom odd alt thread-odd thread-alt depth-1">
		<article id="comment-1459">
			<h3 class="hidden">Comment</h3>
			<header class="comment-author">
								<div class="author-meta">
					<!--<cite class="fn">Vicki</cite>-->


	Vicki H.					<time datetime="2009-12-14T12:40:05-05:00"><a href="https://ceramicartsnetwork.org/daily/pottery-making-techniques/handbuilding-techniques/how-to-make-a-square-lidded-jar-using-both-wheel-thrown-and-handbuilt-components/#comment-1459">December 14, 2009</a></time>
									</div>
			</header>

			
			<section class="comment">
				<h3 class="hidden">Comment</h3>
				<p>are there structural benefits to thrown v. slab? or is it just a method preference?</p>
				<a rel="nofollow" class="comment-reply-login" href="https://ceramicartsnetwork.org/account/login/?redirect_to=https%3A%2F%2Fceramicartsnetwork.org%2Fdaily%2Fpottery-making-techniques%2Fhandbuilding-techniques%2Fhow-to-make-a-square-lidded-jar-using-both-wheel-thrown-and-handbuilt-components%2F">Log in to Reply</a>			</section>

		</article>
</li><!-- #comment-## -->



	<li class="comment even thread-even depth-1">
		<article id="comment-1458">
			<h3 class="hidden">Comment</h3>
			<header class="comment-author">
								<div class="author-meta">
					<!--<cite class="fn"></cite>-->


	 					<time datetime="2009-12-14T12:17:27-05:00"><a href="https://ceramicartsnetwork.org/daily/pottery-making-techniques/handbuilding-techniques/how-to-make-a-square-lidded-jar-using-both-wheel-thrown-and-handbuilt-components/#comment-1458">December 14, 2009</a></time>
									</div>
			</header>

			
			<section class="comment">
				<h3 class="hidden">Comment</h3>
				<p>Using slab technique totally seems more efficient use of time.</p>
				<a rel="nofollow" class="comment-reply-login" href="https://ceramicartsnetwork.org/account/login/?redirect_to=https%3A%2F%2Fceramicartsnetwork.org%2Fdaily%2Fpottery-making-techniques%2Fhandbuilding-techniques%2Fhow-to-make-a-square-lidded-jar-using-both-wheel-thrown-and-handbuilt-components%2F">Log in to Reply</a>			</section>

		</article>
</li><!-- #comment-## -->

			</ul>
			<footer>
				<nav id="comments-nav">
					<div class="comments-previous"></div>
					<div class="comments-next"></div>
				</nav>
			</footer>
		</section>

						<section id="respond">
			<h3>Leave a Reply</h3>
			<p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/daily/pottery-making-techniques/handbuilding-techniques/how-to-make-a-square-lidded-jar-using-both-wheel-thrown-and-handbuilt-components/#respond" style="display:none;">Click here to cancel reply.</a></p>
						<p>You must be <a href="https://ceramicartsnetwork.org/account/login/?redirect_to=https%3A%2F%2Fceramicartsnetwork.org%2Fdaily%2Fpottery-making-techniques%2Fhandbuilding-techniques%2Fhow-to-make-a-square-lidded-jar-using-both-wheel-thrown-and-handbuilt-components%2F">logged in</a> to post a comment.</p>
					</section>

</div>
</div>
		</div>

    <div class="ofie content">
      <div style="padding:0;" class="openx_ad show-on-desktops ">
<!--/* OpenX Javascript Tag v2.6.4 */-->
<script type='text/javascript'><!--//<![CDATA[
   var d_zone = '840';
   var t_zone = '840';
   var m_zone = '840';
   var zone = d_zone;
   var d_n_value = 'a835c74d';
   var t_n_value = 'a835c74d';
   var m_n_value = 'a835c74d';
   var n_value = d_n_value;
   var daBrowser = navigator.userAgent;
   var showAd = true;
   if( jQuery.browser.mobile ){
   		zone = m_zone; n_value = m_n_value;
   } else if( daBrowser.match(/iPad/i) != null || daBrowser.match(/Android/i) != null ){
   		zone = t_zone; n_value = t_n_value;
   } else {
   }
   if( showAd ){
   var m3_u = (location.protocol=='https:'?'https://ox.mequoda.com/openx/www/delivery/ajs.php':'http://ox.mequoda.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=" + zone + "&amp;target=_blank&FIRSTNAME=&LASTNAME=&EMAIL=&IMAGE_SERVER=ceramicartsnetwork.org&HTTP_HOST=ceramicartsnetwork.org");
   document.write ('&amp;page_name=how-to-make-a-square-lidded-jar-using-both-wheel-thrown-and-handbuilt-components');
   document.write ('&amp;this_page=ROS');
   document.write ('&amp;user_state=unknown');
   document.write ('&amp;active_server=prod');
   document.write ('&amp;userid=0');
   document.write ('&amp;ZIP=');
   document.write ('&amp;SFG=');
   document.write ('&amp;UID=');
   document.write ('&amp;products=');
   document.write ('&amp;SFG_CM_KEY_CODE=CMA10');
   document.write ('&amp;SFG_CF_KEY_CODE=CFA10H');
   document.write ('&amp;SFG_CR_KEY_CODE=CRALL');
   document.write ('&amp;SFG_PI_KEY_CODE=PIA10');
   document.write ('&amp;SFG_IC_KEY_CODE=ICG10H');
   document.write ('&amp;SFG_PI_PUBL=PI');
   document.write ('&amp;cb=' + m3_r);   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
   } else {
   }
//]]>--></script><noscript><a href='http://ox.mequoda.com/openx/www/delivery/ck.php?n=a835c74d&amp;cb=1585331244' target='_blank'><img src='http://ox.mequoda.com/openx/www/delivery/avw.php?zoneid=840&amp;cb=1519049095&amp;n=a835c74d' border='0' alt='' /></a></noscript>
</div>
   	</div>
	</div>

	<div class="small-12 large-4 medium-4 columns rr">
	
	<aside id="sidebar">
		<aside id="custom_html-13" class="widget_text widget widget_custom_html"><h3 class="widget-title">Browse Topics</h3><div class="textwidget custom-html-widget"><div class="bt">
<div class="browse-topics-list-container">
<ul id="browse-topics-list" class="vertical menu" data-accordion-menu>
<li class="browse-categories-item ceramic-art-and-artists"><a rel="bookmark" title="Permanent link to Ceramic Art and Artists" href="https://ceramicartsnetwork.org/category/ceramic-art-and-artists/">Ceramic Art and Artists</a><ul class="menu vertical nested">
<li class="browse-categories-item ceramic-artists"><a rel="bookmark" title="Permanent link to Ceramic Artists" href="https://ceramicartsnetwork.org/category/ceramic-art-and-artists/ceramic-artists/">Ceramic Artists</a></li>
<li class="browse-categories-item ceramic-sculpture"><a rel="bookmark" title="Permanent link to Ceramic Sculpture" href="https://ceramicartsnetwork.org/category/ceramic-art-and-artists/ceramic-sculpture/">Ceramic Sculpture</a></li>
<li class="browse-categories-item functional-pottery"><a rel="bookmark" title="Permanent link to Functional Pottery" href="https://ceramicartsnetwork.org/category/ceramic-art-and-artists/functional-pottery/">Functional Pottery</a></li>
</ul>
</li>
<li class="browse-categories-item ceramic-glaze-recipes"><a rel="bookmark" title="Permanent link to Ceramic Glaze Recipes" href="https://ceramicartsnetwork.org/category/ceramic-glaze-recipes/">Ceramic Glaze Recipes</a><ul class="menu vertical nested">
<li class="browse-categories-item glaze-chemistry"><a rel="bookmark" title="Permanent link to Glaze Chemistry" href="https://ceramicartsnetwork.org/category/ceramic-glaze-recipes/glaze-chemistry/">Glaze Chemistry</a></li>
<li class="browse-categories-item high-fire-glaze-recipes"><a rel="bookmark" title="Permanent link to High Fire Glaze Recipes" href="https://ceramicartsnetwork.org/category/ceramic-glaze-recipes/high-fire-glaze-recipes/">High Fire Glaze Recipes</a></li>
<li class="browse-categories-item low-fire-glaze-recipes"><a rel="bookmark" title="Permanent link to Low Fire Glaze Recipes" href="https://ceramicartsnetwork.org/category/ceramic-glaze-recipes/low-fire-glaze-recipes/">Low Fire Glaze Recipes</a></li>
<li class="browse-categories-item mid-range-glaze-recipes"><a rel="bookmark" title="Permanent link to Mid Range Glaze Recipes" href="https://ceramicartsnetwork.org/category/ceramic-glaze-recipes/mid-range-glaze-recipes/">Mid Range Glaze Recipes</a></li>
</ul>
</li>
<li class="browse-categories-item ceramic-supplies"><a rel="bookmark" title="Permanent link to Ceramic Supplies" href="https://ceramicartsnetwork.org/category/ceramic-supplies/">Ceramic Supplies</a><ul class="menu vertical nested">
<li class="browse-categories-item ceramic-colorants"><a rel="bookmark" title="Permanent link to Ceramic Colorants" href="https://ceramicartsnetwork.org/category/ceramic-supplies/ceramic-colorants/">Ceramic Colorants</a></li>
<li class="browse-categories-item ceramic-glazes-and-underglazes"><a rel="bookmark" title="Permanent link to Ceramic Glazes and Underglazes" href="https://ceramicartsnetwork.org/category/ceramic-supplies/ceramic-glazes-and-underglazes/">Ceramic Glazes and Underglazes</a></li>
<li class="browse-categories-item ceramic-raw-materials"><a rel="bookmark" title="Permanent link to Ceramic Raw Materials" href="https://ceramicartsnetwork.org/category/ceramic-supplies/ceramic-raw-materials/">Ceramic Raw Materials</a></li>
<li class="browse-categories-item pottery-clay"><a rel="bookmark" title="Permanent link to Pottery Clay" href="https://ceramicartsnetwork.org/category/ceramic-supplies/pottery-clay/">Pottery Clay</a></li>
</ul>
</li>
<li class="browse-categories-item clay-tools"><a rel="bookmark" title="Permanent link to Clay Tools and Equipment" href="https://ceramicartsnetwork.org/category/clay-tools/">Clay Tools and Equipment</a><ul class="menu vertical nested">
<li class="browse-categories-item decorating-tools"><a rel="bookmark" title="Permanent link to Ceramic Decorating Tools" href="https://ceramicartsnetwork.org/category/clay-tools/decorating-tools/">Ceramic Decorating Tools</a></li>
<li class="browse-categories-item ceramic-kilns"><a rel="bookmark" title="Permanent link to Ceramic Kilns" href="https://ceramicartsnetwork.org/category/clay-tools/ceramic-kilns/">Ceramic Kilns</a></li>
<li class="browse-categories-item making-clay-tools"><a rel="bookmark" title="Permanent link to Making Clay Tools" href="https://ceramicartsnetwork.org/category/clay-tools/making-clay-tools/">Making Clay Tools</a></li>
<li class="browse-categories-item wheel-throwing-tools"><a rel="bookmark" title="Permanent link to Wheel Throwing Tools" href="https://ceramicartsnetwork.org/category/clay-tools/wheel-throwing-tools/">Wheel Throwing Tools</a></li>
</ul>
</li>
<li class="browse-categories-item firing-techniques"><a rel="bookmark" title="Permanent link to Firing Techniques" href="https://ceramicartsnetwork.org/category/firing-techniques/">Firing Techniques</a><ul class="menu vertical nested">
<li class="browse-categories-item electric-kiln-firing"><a rel="bookmark" title="Permanent link to Electric Kiln Firing" href="https://ceramicartsnetwork.org/category/firing-techniques/electric-kiln-firing/">Electric Kiln Firing</a></li>
<li class="browse-categories-item gas-kiln-firing"><a rel="bookmark" title="Permanent link to Gas Kiln Firing" href="https://ceramicartsnetwork.org/category/firing-techniques/gas-kiln-firing/">Gas Kiln Firing</a></li>
<li class="browse-categories-item raku-firing"><a rel="bookmark" title="Permanent link to Raku Firing" href="https://ceramicartsnetwork.org/category/firing-techniques/raku-firing/">Raku Firing</a></li>
<li class="browse-categories-item salt-firing-and-soda-firing"><a rel="bookmark" title="Permanent link to Salt Firing and Soda Firing" href="https://ceramicartsnetwork.org/category/firing-techniques/salt-firing-and-soda-firing/">Salt Firing and Soda Firing</a></li>
<li class="browse-categories-item wood-kiln-firing"><a rel="bookmark" title="Permanent link to Wood Kiln Firing" href="https://ceramicartsnetwork.org/category/firing-techniques/wood-kiln-firing/">Wood Kiln Firing</a></li>
</ul>
</li>
<li class="browse-categories-item pottery-making-techniques"><a rel="bookmark" title="Permanent link to Pottery Making Techniques" href="https://ceramicartsnetwork.org/category/pottery-making-techniques/">Pottery Making Techniques</a><ul class="menu vertical nested">
<li class="browse-categories-item ceramic-decorating-techniques"><a rel="bookmark" title="Permanent link to Ceramic Decorating Techniques" href="https://ceramicartsnetwork.org/category/pottery-making-techniques/ceramic-decorating-techniques/">Ceramic Decorating Techniques</a></li>
<li class="browse-categories-item ceramic-glazing-techniques"><a rel="bookmark" title="Permanent link to Ceramic Glazing Techniques" href="https://ceramicartsnetwork.org/category/pottery-making-techniques/ceramic-glazing-techniques/">Ceramic Glazing Techniques</a></li>
<li class="browse-categories-item handbuilding-techniques"><a rel="bookmark" title="Permanent link to Handbuilding Techniques" href="https://ceramicartsnetwork.org/category/pottery-making-techniques/handbuilding-techniques/">Handbuilding Techniques</a></li>
<li class="browse-categories-item making-ceramic-molds"><a rel="bookmark" title="Permanent link to Making Ceramic Molds" href="https://ceramicartsnetwork.org/category/pottery-making-techniques/making-ceramic-molds/">Making Ceramic Molds</a></li>
<li class="browse-categories-item making-ceramic-tile"><a rel="bookmark" title="Permanent link to Making Ceramic Tile" href="https://ceramicartsnetwork.org/category/pottery-making-techniques/making-ceramic-tile/">Making Ceramic Tile</a></li>
<li class="browse-categories-item wheel-throwing-techniques"><a rel="bookmark" title="Permanent link to Wheel Throwing Techniques" href="https://ceramicartsnetwork.org/category/pottery-making-techniques/wheel-throwing-techniques/">Wheel Throwing Techniques</a></li>
</ul>
</li>
</ul>
</div>
</div>
</div></aside><aside id="custom_html-30" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="padding:0;" class="openx_ad show-on-desktops openxAdCenter">
<!--/* OpenX Javascript Tag v2.6.4 */-->
<script type='text/javascript'><!--//<![CDATA[
   var d_zone = '832';
   var t_zone = '832';
   var m_zone = '832';
   var zone = d_zone;
   var d_n_value = 'a3f4cc4c';
   var t_n_value = 'a3f4cc4c';
   var m_n_value = 'a3f4cc4c';
   var n_value = d_n_value;
   var daBrowser = navigator.userAgent;
   var showAd = true;
   if( jQuery.browser.mobile ){
   		zone = m_zone; n_value = m_n_value;
   } else if( daBrowser.match(/iPad/i) != null || daBrowser.match(/Android/i) != null ){
   		zone = t_zone; n_value = t_n_value;
   } else {
   }
   if( showAd ){
   var m3_u = (location.protocol=='https:'?'https://ox.mequoda.com/openx/www/delivery/ajs.php':'http://ox.mequoda.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=" + zone + "&amp;target=_blank&FIRSTNAME=&LASTNAME=&EMAIL=&IMAGE_SERVER=ceramicartsnetwork.org&HTTP_HOST=ceramicartsnetwork.org");
   document.write ('&amp;page_name=how-to-make-a-square-lidded-jar-using-both-wheel-thrown-and-handbuilt-components');
   document.write ('&amp;this_page=ROS');
   document.write ('&amp;user_state=unknown');
   document.write ('&amp;active_server=prod');
   document.write ('&amp;userid=0');
   document.write ('&amp;ZIP=');
   document.write ('&amp;SFG=');
   document.write ('&amp;UID=');
   document.write ('&amp;products=');
   document.write ('&amp;SFG_CM_KEY_CODE=CMA10');
   document.write ('&amp;SFG_CF_KEY_CODE=CFA10H');
   document.write ('&amp;SFG_CR_KEY_CODE=CRALL');
   document.write ('&amp;SFG_PI_KEY_CODE=PIA10');
   document.write ('&amp;SFG_IC_KEY_CODE=ICG10H');
   document.write ('&amp;SFG_PI_PUBL=PI');
   document.write ('&amp;cb=' + m3_r);   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
   } else {
   }
//]]>--></script><noscript><a href='http://ox.mequoda.com/openx/www/delivery/ck.php?n=a3f4cc4c&amp;cb=222890021' target='_blank' rel="noopener"><img src='http://ox.mequoda.com/openx/www/delivery/avw.php?zoneid=832&amp;cb=1602134510&amp;n=a3f4cc4c' border='0' alt='' /></a></noscript>
</div></div></aside><aside id="custom_html-10" class="widget_text widget widget_custom_html"><h3 class="widget-title">Free Guides</h3><div class="textwidget custom-html-widget"><div class="styled-box">
<div class="styled-box-content"><ul>
<li class="cat-post-item meq_downloads"><a href="https://ceramicartsnetwork.org/freebies/free-guides/how-to-make-pottery/" title="Permanent link to How to Make Pottery" rel="bookmark" class="shortname">How to Make Pottery</a></li>
<li class="cat-post-item meq_downloads"><a href="https://ceramicartsnetwork.org/freebies/free-guides/making-clay-tools-workshop-handbook/" title="Permanent link to Workshop Handbook: Making Clay Tools" rel="bookmark" class="shortname">Workshop Handbook: Making Clay Tools</a></li>
<li class="cat-post-item meq_downloads"><a href="https://ceramicartsnetwork.org/freebies/free-guides/five-great-handbuilding-techniques/" title="Permanent link to Five Great Handbuilding Techniques and Tools" rel="bookmark" class="shortname">Five Great Handbuilding Techniques and Tools</a></li>
<li class="cat-post-item meq_downloads"><a href="https://ceramicartsnetwork.org/freebies/free-guides/emerging-ceramic-artists/" title="Permanent link to Emerging Ceramic Artists" rel="bookmark" class="shortname">Emerging Ceramic Artists</a></li>
<li class="cat-post-item meq_downloads"><a href="https://ceramicartsnetwork.org/freebies/free-guides/successful-tips-techniques-raku-firing/" title="Permanent link to Successful Tips and Techniques for Raku Firing" rel="bookmark" class="shortname">Successful Tips and Techniques for Raku Firing</a></li>
</ul>
</div>
</div>
</div></aside><aside id="custom_html-29" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="padding:0;" class="openx_ad show-on-desktops openxAdCenter">
<!--/* OpenX Javascript Tag v2.6.4 */-->
<script type='text/javascript'><!--//<![CDATA[
   var d_zone = '834';
   var t_zone = '834';
   var m_zone = '834';
   var zone = d_zone;
   var d_n_value = 'ae3af7fa';
   var t_n_value = 'ae3af7fa';
   var m_n_value = 'ae3af7fa';
   var n_value = d_n_value;
   var daBrowser = navigator.userAgent;
   var showAd = true;
   if( jQuery.browser.mobile ){
   		zone = m_zone; n_value = m_n_value;
   } else if( daBrowser.match(/iPad/i) != null || daBrowser.match(/Android/i) != null ){
   		zone = t_zone; n_value = t_n_value;
   } else {
   }
   if( showAd ){
   var m3_u = (location.protocol=='https:'?'https://ox.mequoda.com/openx/www/delivery/ajs.php':'http://ox.mequoda.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=" + zone + "&amp;target=_blank&FIRSTNAME=&LASTNAME=&EMAIL=&IMAGE_SERVER=ceramicartsnetwork.org&HTTP_HOST=ceramicartsnetwork.org");
   document.write ('&amp;page_name=how-to-make-a-square-lidded-jar-using-both-wheel-thrown-and-handbuilt-components');
   document.write ('&amp;this_page=ROS');
   document.write ('&amp;user_state=unknown');
   document.write ('&amp;active_server=prod');
   document.write ('&amp;userid=0');
   document.write ('&amp;ZIP=');
   document.write ('&amp;SFG=');
   document.write ('&amp;UID=');
   document.write ('&amp;products=');
   document.write ('&amp;SFG_CM_KEY_CODE=CMA10');
   document.write ('&amp;SFG_CF_KEY_CODE=CFA10H');
   document.write ('&amp;SFG_CR_KEY_CODE=CRALL');
   document.write ('&amp;SFG_PI_KEY_CODE=PIA10');
   document.write ('&amp;SFG_IC_KEY_CODE=ICG10H');
   document.write ('&amp;SFG_PI_PUBL=PI');
   document.write ('&amp;cb=' + m3_r);   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
   } else {
   }
//]]>--></script><noscript><a href='http://ox.mequoda.com/openx/www/delivery/ck.php?n=ae3af7fa&amp;cb=840147310' target='_blank' rel="noopener"><img src='http://ox.mequoda.com/openx/www/delivery/avw.php?zoneid=834&amp;cb=203994615&amp;n=ae3af7fa' border='0' alt='' /></a></noscript>
</div></div></aside>	</aside>
	
</div>

</div>


</div> <!-- Added to get rid of validation errors. -->
</section> <!-- end section.container -->
</div> <!-- div.site-wrap -->

<div id="havenLogin" class="reveal small quick-login" data-reveal data-animation-in="fade-in" data-options="closeOnClick: true; closeOnEsc: true" data-animation-out="fade-out" data-v-offset="0">
	<h5>Enter Your Log In Credentials</h5>
	<div class="haven_register_note"></div>
    <div>
		<form class="panel" name="poploginform-ajax" id="poploginform-ajax" action="https://ceramicartsnetwork.org/wp-login.php" method="post">
<div class="alert-box alert radius" style="display: none;"></div>
<p class="login-username">
<label class="inline_label_desktops_tablets" for="user_login">Email</label>
<input type="text" name="log" id="user_login" class="ajax_username medium text-input" value="" size="30" tabindex="910" />
</p>
<p class="login-password">
<label class="inline_label_desktops_tablets" for="user_pass">Password</label>
<input type="password" name="pwd" id="user_pass" class="ajax_password medium text-input" value="" size="30" tabindex="920" />
</p>
 <p class="login-remember"><label class="inline_indent_desktops_tablets"><input name="rememberme" type="checkbox" id="rememberme" value="forever" tabindex="930" checked="checked" /> Remember Me</label><div class='rememberme'>This setting should only be used on your home or work computer.</div></p>
<p class="login-submit">
<input type="submit" name="wp-submit" id="quick_login_submit" class="small secondary medium button radius" value="Log In" tabindex="940" /><span class="status" style="padding-left: 20px;"></span>
<input type="hidden" name="redirect_to" value="https://ceramicartsnetwork.org/daily/pottery-making-techniques/handbuilding-techniques/how-to-make-a-square-lidded-jar-using-both-wheel-thrown-and-handbuilt-components/" />
</p>
<input type="hidden" name="failed_redirect_to" value="https://ceramicartsnetwork.org/account/login/" />
</form>


		<ul class="disclosure login_list">
		    <li>Lost your password? <a href="https://ceramicartsnetwork.org/account/change-password/" title="Reset Password">Create New Password</a></li>
		    <li>No password? <a href="https://ceramicartsnetwork.org/get-download/">Sign up</a></li>
		</ul>
    </div>
	<button class="close-button" data-close aria-label="Close reveal" type="button">
		<span aria-hidden="true">&times;</span>
	</button>
</div>

<div id="footer" class="site-wrap footer-wrap">

	<footer class="site-footer">
		<div class="row show-for-medium">
	<div class="small-12 medium-6 large-3 columns">
							<div id="footer-text" class="row">
				<div class="large-12 columns">
					<div class="textwidget custom-html-widget"><p>The American Ceramic Society</p>

<p>550 Polaris Parkway, Suite 510<br>
	Westerville, OH 43082</p>

<p>© 2021 The American Ceramic Society, all rights reserved </p></div>				</div>
			</div>
				</div>
	<div class="small-12 medium-6 large-2 columns">
		<ul class="footer-menu footer-column-2"><li class="divider"></li><li id="menu-item-212" class="menu-item menu-item-footer-column-2-menu menu-item-network-home"><a  href="https://ceramicartsnetwork.org/">Network Home</a></li>
<li class="divider"></li><li id="menu-item-207" class="menu-item menu-item-footer-column-2-menu menu-item-daily"><a  href="https://ceramicartsnetwork.org/daily/">Daily</a></li>
<li class="divider"></li><li id="menu-item-209" class="menu-item menu-item-footer-column-2-menu menu-item-freebies"><a  href="https://ceramicartsnetwork.org/freebies/">Freebies</a></li>
<li class="divider"></li><li id="menu-item-211" class="menu-item menu-item-footer-column-2-menu menu-item-magazines-subscriptions"><a  href="https://ceramicartsnetwork.org/magazines-subscriptions/">Magazines &#038; Subscriptions</a></li>
<li class="divider"></li><li id="menu-item-210" class="menu-item menu-item-footer-column-2-menu menu-item-ican-membership"><a  href="https://ceramicartsnetwork.org/ican/">ICAN Membership</a></li>
<li class="divider"></li><li id="menu-item-137054" class="menu-item menu-item-footer-column-2-menu menu-item-events"><a  href="/events">Events</a></li>
<li class="divider"></li><li id="menu-item-213" class="menu-item menu-item-footer-column-2-menu menu-item-shop"><a  href="https://ceramicartsnetwork.org/shop/">Shop</a></li>
</ul>	</div>
	<div class="small-12 medium-6 large-2 columns">
		<ul class="footer-menu footer-column-3"><li class="divider"></li><li id="menu-item-214" class="menu-item menu-item-footer-column-3-menu menu-item-freebies has-dropdown"><a  href="https://ceramicartsnetwork.org/freebies/">FREEBIES</a>
	<ul class="dropdown">
	<li id="menu-item-476" class="menu-item menu-item-footer-column-3-menu menu-item-free-guides has-dropdown"><a  href="/freebies/free-guides">Free Guides</a>
	<ul class="dropdown">
		<li id="menu-item-242" class="menu-item menu-item-footer-column-3-menu menu-item-how-to-make-pottery"><a  href="https://ceramicartsnetwork.org/free-guides-online/how-to-make-pottery/">How to Make Pottery</a></li>
	</ul>
</li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-486" class="menu-item menu-item-footer-column-3-menu menu-item-forum"><a  target="_blank" href="http://community.ceramicartsdaily.org/">Forum</a></li>
<li class="divider"></li><li id="menu-item-934" class="menu-item menu-item-footer-column-3-menu menu-item-classifieds"><a  href="https://ceramicartsnetwork.org/freebies/classifieds/">Classifieds</a></li>
<li class="divider"></li><li id="menu-item-216" class="menu-item menu-item-footer-column-3-menu menu-item-directory"><a  href="https://ceramicartsnetwork.org/freebies/directory/">Directory</a></li>
</ul>	</div>
	<div class="small-12 medium-6 large-3 columns">
		<ul class="footer-menu footer-column-4"><li class="divider"></li><li id="menu-item-219" class="menu-item menu-item-footer-column-4-menu menu-item-magazines-subscriptions"><a  href="https://ceramicartsnetwork.org/magazines-subscriptions/">MAGAZINES &#038; SUBSCRIPTIONS</a></li>
<li class="divider"></li><li id="menu-item-149587" class="menu-item menu-item-footer-column-4-menu menu-item-my-library"><a  href="https://ceramicartsnetwork.org/account/my-library/">My Library</a></li>
<li class="divider"></li><li id="menu-item-220" class="menu-item menu-item-footer-column-4-menu menu-item-ceramics-monthly"><a  href="https://ceramicartsnetwork.org/magazines-subscriptions/ceramics-monthly/">Ceramics Monthly</a></li>
<li class="divider"></li><li id="menu-item-223" class="menu-item menu-item-footer-column-4-menu menu-item-pottery-making-illustrated"><a  href="https://ceramicartsnetwork.org/magazines-subscriptions/pottery-making-illustrated/">Pottery Making Illustrated</a></li>
<li class="divider"></li><li id="menu-item-221" class="menu-item menu-item-footer-column-4-menu menu-item-ceramic-recipes"><a  href="https://ceramicartsnetwork.org/magazines-subscriptions/ceramic-recipes/">Ceramic Recipes</a></li>
<li class="divider"></li><li id="menu-item-222" class="menu-item menu-item-footer-column-4-menu menu-item-clayflicks"><a  href="https://ceramicartsnetwork.org/magazines-subscriptions/clayflicks/">CLAYflicks</a></li>
<li class="divider"></li><li id="menu-item-224" class="menu-item menu-item-footer-column-4-menu menu-item-ican-membership"><a  href="https://ceramicartsnetwork.org/ican/">ICAN Membership</a></li>
</ul>	</div>
	<div class="small-12 medium-6 large-2 columns">


		<ul class="footer-menu footer-column-5"><li class="divider"></li><li id="menu-item-225" class="menu-item menu-item-footer-column-5-menu menu-item-about-us"><a  href="https://ceramicartsnetwork.org/about-us/">About Us</a></li>
<li class="divider"></li><li id="menu-item-229" class="menu-item menu-item-footer-column-5-menu menu-item-contact-us"><a  href="https://ceramicartsnetwork.org/contact-us/">Contact Us</a></li>
<li class="divider"></li><li id="menu-item-227" class="menu-item menu-item-footer-column-5-menu menu-item-advertising"><a  href="https://ceramicartsnetwork.org/advertising/">Advertising</a></li>
<li class="divider"></li><li id="menu-item-226" class="menu-item menu-item-footer-column-5-menu menu-item-account"><a  href="https://ceramicartsnetwork.org/account/">Account</a></li>
<li class="divider"></li><li id="menu-item-230" class="menu-item menu-item-footer-column-5-menu menu-item-keyword-index"><a  href="https://ceramicartsnetwork.org/keyword-archive/">Keyword Index</a></li>
<li class="divider"></li><li id="menu-item-231" class="menu-item menu-item-footer-column-5-menu menu-item-privacy-policy"><a  href="https://ceramicartsnetwork.org/privacy-policy/">Privacy Policy</a></li>
<li class="divider"></li><li id="menu-item-179610" class="menu-item menu-item-footer-column-5-menu menu-item-terms-conditions"><a  href="https://ceramicartsnetwork.org/terms-conditions/">Terms &#038; Conditions</a></li>
<li class="divider"></li><li id="menu-item-228" class="menu-item menu-item-footer-column-5-menu menu-item-browse-topics"><a  href="https://ceramicartsnetwork.org/browse-topics/">Browse Topics</a></li>
<li class="divider"></li><li id="menu-item-622" class="menu-item menu-item-footer-column-5-menu menu-item-glossary"><a  href="https://ceramicartsnetwork.org/glossary/">Glossary</a></li>
<li class="divider"></li><li id="menu-item-498" class="menu-item menu-item-footer-column-5-menu menu-item-author-index"><a  href="https://ceramicartsnetwork.org/authors/">Author Index</a></li>
</ul>



	</div>
</div>

<div class="row show-for-small-only">
	<div class="small-12 columns">
		
					<div id="footer-text-mobile" class="row">
				<div class="large-12 columns">
					<div class="textwidget custom-html-widget"><p>The American Ceramic Society</p>

<p>550 Polaris Parkway, Suite 510<br>
	Westerville, OH 43082</p>

<p>© 2021 The American Ceramic Society, all rights reserved </p></div>				</div>
			</div>
				</div>
</div>
	</footer>

</div> <!-- end div.site-wrap.footer-wrap -->

<!-- Haven Lightbox (image popups using Foundation (6) Reveal - js for this is located in js/footer-scripts.js-->
<div class="reveal haven-lightbox" id="haven-image" data-reveal>
    <img class="aligncenter" id="revealimg" src="/wp-content/themes/haven-foundation-6-child/img/ajax-loader.gif" alt="Larger version of the image" />
    <button class="close-button" data-close aria-label="Close" type="button">
        <span aria-hidden="true">&times;</span>
    </button>
</div>
<!-- end Haven Lightbox -->

</section> <!-- end section#page -->
<!-- floatercode: show logged out floater --><!-- modal floater -->
<div style="padding:0;" class="openx_ad show-on-desktops ">
<!--/* OpenX Javascript Tag v2.6.4 */-->
<script type='text/javascript'><!--//<![CDATA[
   var d_zone = '828';
   var t_zone = '828';
   var m_zone = '828';
   var zone = d_zone;
   var d_n_value = 'a4dd25bd';
   var t_n_value = 'none';
   var m_n_value = 'none';
   var n_value = d_n_value;
   var daBrowser = navigator.userAgent;
   var showAd = true;
   if( jQuery.browser.mobile ){
   		zone = m_zone; n_value = m_n_value;
   		showAd = false;
   } else if( daBrowser.match(/iPad/i) != null || daBrowser.match(/Android/i) != null ){
   		zone = t_zone; n_value = t_n_value;
   } else {
   }
	if ( !getCookie( "floater_cookie" ) ){
	} else { showAd = false; }
   if( showAd ){
   var m3_u = (location.protocol=='https:'?'https://ox.mequoda.com/openx/www/delivery/ajs.php':'http://ox.mequoda.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=" + zone + "&amp;target=_self&FIRSTNAME=&LASTNAME=&EMAIL=&IMAGE_SERVER=ceramicartsnetwork.org&HTTP_HOST=ceramicartsnetwork.org");
   document.write ('&amp;page_name=how-to-make-a-square-lidded-jar-using-both-wheel-thrown-and-handbuilt-components');
   document.write ('&amp;this_page=ROS');
   document.write ('&amp;user_state=unknown');
   document.write ('&amp;active_server=prod');
   document.write ('&amp;userid=0');
   document.write ('&amp;ZIP=');
   document.write ('&amp;SFG=');
   document.write ('&amp;UID=');
   document.write ('&amp;products=');
   document.write ('&amp;SFG_CM_KEY_CODE=CMA10');
   document.write ('&amp;SFG_CF_KEY_CODE=CFA10H');
   document.write ('&amp;SFG_CR_KEY_CODE=CRALL');
   document.write ('&amp;SFG_PI_KEY_CODE=PIA10');
   document.write ('&amp;SFG_IC_KEY_CODE=ICG10H');
   document.write ('&amp;SFG_PI_PUBL=PI');
   document.write ('&amp;cb=' + m3_r);   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
   } else {
   }
//]]>--></script><noscript><a href='http://ox.mequoda.com/openx/www/delivery/ck.php?n=a4dd25bd&amp;cb=1273394922' target='_blank'><img src='http://ox.mequoda.com/openx/www/delivery/avw.php?zoneid=828&amp;cb=2045669619&amp;n=a4dd25bd' border='0' alt='' /></a></noscript>
</div>	<script>
		
		var showPaidMobile = true;
		jQuery(document).ready(function($) {
            // before we do anyhting lets use javascript to confirm we are not mobile!
            if ( !jQuery.browser.mobile ){
                // get our cookie and if NOT set then we show our modal and set our cookie

      
				if ( showPaidMobile && !getCookie("floater_cookie") && jQuery("#floater").length > 0 ) {

                 // console.log("set cookie: floater_cookie");
					jQuery('#floater').foundation('open');
                 	setCookie("floater_cookie", 'yes', 1);

                }
            } else { jQuery('body').addClass( 'pencilad' ); }
        });

	</script>
<div class="essb_links essb_counter_modern_bottom essb_displayed_sidebar essb_share essb_sidebar_location_middle essb_template_metro-retina essb_874432825 essb_mobile_hidden print-no" id="essb_displayed_sidebar_874432825" data-essb-postid="122906" data-essb-position="sidebar" data-essb-button-style="icon" data-essb-template="metro-retina" data-essb-counter-pos="bottom" data-essb-url="https://ceramicartsnetwork.org/daily/pottery-making-techniques/handbuilding-techniques/how-to-make-a-square-lidded-jar-using-both-wheel-thrown-and-handbuilt-components/" data-essb-fullurl="https://ceramicartsnetwork.org/daily/pottery-making-techniques/handbuilding-techniques/how-to-make-a-square-lidded-jar-using-both-wheel-thrown-and-handbuilt-components/" data-essb-instance="874432825" data-sidebar-disappear-pos="80"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=1665683536861842&amp;display=popup&amp;name=How+to+Make+a+Square+Lidded+Jar+Using+Both+Wheel-Thrown+and+Handbuilt+Components&amp;link=https%3A%2F%2Fceramicartsnetwork.org%2Fdaily%2Fpottery-making-techniques%2Fhandbuilding-techniques%2Fhow-to-make-a-square-lidded-jar-using-both-wheel-thrown-and-handbuilt-components%2F&picture=https://ceramicartsnetwork.org/wp-content/uploads/2009/12/liddedbox_large-1.jpg&description=I+have+been+playing+around+with+throwing+bottomless+forms+and+altering+them+out+of+round+lately.+I+have+been+making+the+corners+on+my+pieces+fairly+rounded%2C+but+seeing+this+project+by+Sequoia+Miller+inspired+me+to+get+out+my+paddle+and+try+to+create+some+s..." title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/dialog/feed?app_id=1665683536861842&amp;display=popup&amp;name=How+to+Make+a+Square+Lidded+Jar+Using+Both+Wheel-Thrown+and+Handbuilt+Components&amp;link=https%3A%2F%2Fceramicartsnetwork.org%2Fdaily%2Fpottery-making-techniques%2Fhandbuilding-techniques%2Fhow-to-make-a-square-lidded-jar-using-both-wheel-thrown-and-handbuilt-components%2F&picture=https://ceramicartsnetwork.org/wp-content/uploads/2009/12/liddedbox_large-1.jpg&description=I+have+been+playing+around+with+throwing+bottomless+forms+and+altering+them+out+of+round+lately.+I+have+been+making+the+corners+on+my+pieces+fairly+rounded%2C+but+seeing+this+project+by+Sequoia+Miller+inspired+me+to+get+out+my+paddle+and+try+to+create+some+s...&#39;,&#39;facebook_advanced&#39;,&#39;874432825&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=How%20to%20Make%20a%20Square%20Lidded%20Jar%20Using%20Both%20Wheel-Thrown%20and%20Handbuilt%20Components&amp;url=https%3A%2F%2Fceramicartsnetwork.org%2F%3Fp%3D122906&amp;counturl=https%3A%2F%2Fceramicartsnetwork.org%2Fdaily%2Fpottery-making-techniques%2Fhandbuilding-techniques%2Fhow-to-make-a-square-lidded-jar-using-both-wheel-thrown-and-handbuilt-components%2F&#39;,&#39;twitter&#39;,&#39;874432825&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="Share on Pinterest" onclick="essb.pinterest_picker(&#39;874432825&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_print nolightbox"> <a href="#" title="Share on Print" onclick="essb.print(&#39;874432825&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_print"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="mailto:?subject=Visit%20this%20site%20https%3A%2F%2Fceramicartsnetwork.org&amp;body=Hi%2C%20this%20may%20be%20interesting%20you%3A%20How%20to%20Make%20a%20Square%20Lidded%20Jar%20Using%20Both%20Wheel-Thrown%20and%20Handbuilt%20Components%21%20This%20is%20the%20link%3A%20https%3A%2F%2Fceramicartsnetwork.org%2Fdaily%2Fpottery-making-techniques%2Fhandbuilding-techniques%2Fhow-to-make-a-square-lidded-jar-using-both-wheel-thrown-and-handbuilt-components%2F" title="Share on Email" onclick="essb.tracking_only('', 'mail', '874432825', true);" target="_self" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div><div id="haven-paywall-overlay"></div><div id="haven-paywall-alert"></div><script> var essbInstagramUpdater = {"nonce":"880c3718b8","ajaxurl":"https:\/\/ceramicartsnetwork.org\/wp-admin\/admin-ajax.php"};</script><script type='text/javascript' src='https://ceramicartsnetwork.org/?sjsl=colorbox,shopp,catalog,cart&amp;c=1&amp;ver=fa43212cae2d87e63628a896455fab44'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var $s = {"cp":"1","c":"$","p":"2","t":",","d":".","g":"3","nocache":""};var $cv = {"field":"Your %s is required.","email":"The e-mail address you provided does not appear to be a valid address.","minlen":"The %s you entered is too short. It must be at least %d characters long.","pwdmm":"The passwords you entered do not match. They must match in order to confirm you are correctly entering the password you want to use.","chkbox":"%s must be checked before you can proceed."};var $ct = {"items":"Items","total":"Total"};/* ]]> */
</script>
<script type='text/javascript' id='mequodaPaywall-frontend-js-extra'>
/* <![CDATA[ */
var mequodaPaywall = {"html_ad_1":"","html_ad_2":"","html_ad_3":"","html_ad_4":"","mag_num":null};
/* ]]> */
</script>
<script type='text/javascript' id='wp-postratings-js-extra'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"https:\/\/ceramicartsnetwork.org\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/ceramicartsnetwork.org\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"stars","image_ext":"gif","max":"5","show_loading":"0","show_fading":"0","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://ceramicartsnetwork.org/wp-content/plugins/wp-postratings/images/stars/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' id='wp-jquery-lightbox-js-extra'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"1","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"0","linkTarget":"","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"https:\/\/ceramicartsnetwork.org\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"https:\/\/ceramicartsnetwork.org\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"https:\/\/ceramicartsnetwork.org\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' id='wpbdp-regions-frontend-js-extra'>
/* <![CDATA[ */
var ignore = 'me'; jQuery.RegionsFrontend = {"ajaxurl":"https:\/\/ceramicartsnetwork.org\/wp-admin\/admin-ajax.php","UILoadingText":"Loading...","currentRegion":"0"};
/* ]]> */
</script>
<script type='text/javascript' id='mq_activity_manager-js-extra'>
/* <![CDATA[ */
var meqAjax = {"ajaxurl":"https:\/\/ceramicartsnetwork.org\/wp-admin\/admin-ajax.php","postID":"122906","jsNounce":"d358dd2127","user_id":"0","currentVidTime":"0"};
/* ]]> */
</script>

<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/ceramicartsnetwork.org\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};/* ]]> */
</script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-admin/load-scripts.php?c=1&amp;load%5Bchunk_0%5D=thickbox,comment-reply,wp-embed&amp;ver=5.6.1'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js?ver=2.5.0' id='mpp_gutenberg_tabs-js'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/plugins/haven-paywall/assets/js/frontend.js?ver=1.0.1' id='mequodaPaywall-frontend-js'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.89' id='wp-postratings-js'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/plugins/wp-lightbox-2/js/dist/wp-lightbox-2.min.js?ver=1.3.4.1' id='wp-jquery-lightbox-js'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/themes/haven-foundation-6-child/js/footer-scripts.js?ver=2' id='footer-scripts-js'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/themes/haven-foundation-6-child/js/mq-offcanvas-nav.js?ver=1' id='mq-offcanvas-nav-js-js'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/themes/haven-foundation-6-child/js/sticky-footer.js?ver=5.6.1' id='sticky-footer-js-js'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/themes/haven-foundation-6/bower_components/foundation-sites/dist/foundation.min.js?ver=6.2.3' id='foundation-js-js'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/themes/haven-foundation-6/js/app.js?ver=6.2.3' id='app-js-js'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/plugins/business-directory-categories/resources/categories-module.min.js?ver=5.0.10' id='wpbdp-categories-js'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/plugins/business-directory-regions/resources/js/frontend.js?ver=5.1.7' id='wpbdp-regions-frontend-js'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/plugins/mequoda-video-activity-manager/js/jquery.cookie.js?ver=5.6.1' id='jqueryCookie-js'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/plugins/mequoda-video-activity-manager/js/wistia.js?ver=5.6.1' id='mq_activity_manager-js'></script>

				<script>

					jQuery(document).ready(function(){
					    
					    function validateEmail(email) {
						    var re = /^(([^<>()\[\]\.,;:\s@"]+(\.[^<>()\[\]\.,;:\s@"]+)*)|(".+"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
						    return re.test(email);
						}
					    
					    // get the mangazine number from the form field in the paywall html
					    var mag_number = jQuery("input[name='mag_num']").val();
					    //console.log('mag_number '+mag_number );
					   
					    // get the number of views form the views cookie for the mag
						var mag_view = Cookies.get('mequoda-paywall-views-' + mag_number);
						//console.log('mag_view '+mag_view );
						
						var allowed_views = window.mequoda_paywall.allowed_views;
						
					    // if the number of views is over the allowed views setting, then they are blocked
					    if(mag_view > allowed_views ){
							mag_view = 'Blocked';
						}
						
						// set the google events if appropriate
						if(window.mequoda_paywall.is_active === true && (mag_view <= 3 || mag_view == 'Blocked') ){
							jQuery('#haven-paywall-alert').ready(function(){
								__gaTracker('send', {
									hitType: 'event',
									eventCategory: 'Paywall',
									eventAction: 'Accessed',
									eventLabel: 'Paywall '+mag_number+', view '+mag_view,
									eventValue:  1
								}); 
							});

							jQuery('#paywallemailform button.button').on('click', function(e){
							    
						        //alert('validate');
						        var jsemail = jQuery('#paywallemailform .jsvalidate' ).val();
						        if ( !validateEmail( jsemail ) ){
						
						            jQuery('#paywallemailform .form-error' ).addClass( 'is-visible' );
						            jQuery('#paywallemailform .jsvalidate' ).addClass( 'is-invalid-input' );
						
						            return false;
						
						        } else {
						
						            jQuery('#paywallemailform .form-error' ).removeClass( 'is-visible');
						            jQuery('#paywallemailform .jsvalidate' ).removeClass( 'is-invalid-input');
						            
						            e.preventDefault();
									__gaTracker('send', {
										hitType: 'event',
										eventCategory: 'Paywall',
										eventAction: 'Form Submitted',
										eventLabel: 'Paywall '+mag_number+', view '+mag_view+' Submitted',
										eventValue:  1
									});
									
									//jQuery(this).parent().closest('#paywallemailform').submit();
									jQuery('#paywallemailform').submit();
						
						        }

							});

						}
					});

				</script>
				<style type="text/css"></style><div class="essb_mailform" data-error="Please fill all form fields"><div class="essb_mailform_header"><div class="heading">Send this to a friend</div></div><div class="essb_mailform_content"><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Your email"/><input type="text" id="essb_mailform_from_name" class="essb_mailform_content_input" placeholder="Your name"/><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Recipient email"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Send</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancel</button></div><input type="hidden" id="essb_mail_salt" value="207301342"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><script type="text/javascript">(function() { var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;; po.src = 'https://ceramicartsnetwork.org/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })();</script><script type="text/javascript"></script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 824/849 objects using redis
Page Caching using redis 

Served from: ceramicartsnetwork.org @ 2021-04-05 00:06:35 by W3 Total Cache
-->