<!DOCTYPE html>
<html lang="en-US" class="no-js">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
        <title>How to Combine Patterns for Beautiful All-Over Decoration - Ceramic Arts Network</title>
		<link rel="profile" href="http://gmpg.org/xfn/11">
				<link rel="pingback" href="">

				
	  
<!-- This site is optimized with the Yoast SEO Premium plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Inspired by cast glassware and vintage textiles, Colleen McCall decorates her stoneware pots from top to bottom using layers of porcelain slip, stains,"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://ceramicartsnetwork.org/daily/pottery-making-techniques/ceramic-decorating-techniques/how-to-combine-patterns-for-beautiful-all-over-decoration/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="How to Combine Patterns for Beautiful All-Over Decoration - Ceramic Arts Network" />
<meta property="og:description" content="Inspired by cast glassware and vintage textiles, Colleen McCall decorates her stoneware pots from top to bottom using layers of porcelain slip, stains," />
<meta property="og:url" content="https://ceramicartsnetwork.org/daily/pottery-making-techniques/ceramic-decorating-techniques/how-to-combine-patterns-for-beautiful-all-over-decoration/" />
<meta property="og:site_name" content="Ceramic Arts Network" />
<meta property="article:tag" content="adhere" />
<meta property="article:tag" content="apply" />
<meta property="article:tag" content="applying" />
<meta property="article:tag" content="arrangement" />
<meta property="article:tag" content="art" />
<meta property="article:tag" content="artist" />
<meta property="article:tag" content="background" />
<meta property="article:tag" content="bisque" />
<meta property="article:tag" content="bisque firing" />
<meta property="article:tag" content="bisqueware" />
<meta property="article:tag" content="bottle" />
<meta property="article:tag" content="bottom" />
<meta property="article:tag" content="bowl" />
<meta property="article:tag" content="breaking" />
<meta property="article:tag" content="brush" />
<meta property="article:tag" content="carve" />
<meta property="article:tag" content="carved" />
<meta property="article:tag" content="cast" />
<meta property="article:tag" content="celadon" />
<meta property="article:tag" content="ceramic" />
<meta property="article:tag" content="ceramic glazing" />
<meta property="article:tag" content="ceramics" />
<meta property="article:tag" content="clay" />
<meta property="article:tag" content="clear" />
<meta property="article:tag" content="color" />
<meta property="article:tag" content="colors" />
<meta property="article:tag" content="combination" />
<meta property="article:tag" content="complimentary" />
<meta property="article:tag" content="container" />
<meta property="article:tag" content="decorating" />
<meta property="article:tag" content="decorating techniques" />
<meta property="article:tag" content="designs" />
<meta property="article:tag" content="dots" />
<meta property="article:tag" content="elements" />
<meta property="article:tag" content="excerpt" />
<meta property="article:tag" content="firing" />
<meta property="article:tag" content="flowers" />
<meta property="article:tag" content="form" />
<meta property="article:tag" content="forms" />
<meta property="article:tag" content="glaze" />
<meta property="article:tag" content="glazing" />
<meta property="article:tag" content="green" />
<meta property="article:tag" content="green glaze" />
<meta property="article:tag" content="historical" />
<meta property="article:tag" content="interior" />
<meta property="article:tag" content="issue" />
<meta property="article:tag" content="jennifer allen" />
<meta property="article:tag" content="layers" />
<meta property="article:tag" content="learn" />
<meta property="article:tag" content="leather" />
<meta property="article:tag" content="leather hard" />
<meta property="article:tag" content="leaves" />
<meta property="article:tag" content="line" />
<meta property="article:tag" content="lines" />
<meta property="article:tag" content="living" />
<meta property="article:tag" content="maiolica" />
<meta property="article:tag" content="majolica" />
<meta property="article:tag" content="make" />
<meta property="article:tag" content="making" />
<meta property="article:tag" content="material" />
<meta property="article:tag" content="mix" />
<meta property="article:tag" content="moisture" />
<meta property="article:tag" content="motifs" />
<meta property="article:tag" content="mugs" />
<meta property="article:tag" content="paint" />
<meta property="article:tag" content="painting" />
<meta property="article:tag" content="paper" />
<meta property="article:tag" content="pattern" />
<meta property="article:tag" content="patterns" />
<meta property="article:tag" content="piece" />
<meta property="article:tag" content="pink" />
<meta property="article:tag" content="plastic" />
<meta property="article:tag" content="play" />
<meta property="article:tag" content="porcelain" />
<meta property="article:tag" content="pots" />
<meta property="article:tag" content="pottery" />
<meta property="article:tag" content="pottery making" />
<meta property="article:tag" content="pressure" />
<meta property="article:tag" content="process" />
<meta property="article:tag" content="reduce" />
<meta property="article:tag" content="repeated" />
<meta property="article:tag" content="resist" />
<meta property="article:tag" content="sand" />
<meta property="article:tag" content="sanding" />
<meta property="article:tag" content="sanding bisqueware" />
<meta property="article:tag" content="sandpaper" />
<meta property="article:tag" content="sections" />
<meta property="article:tag" content="sgraffito" />
<meta property="article:tag" content="sgraffito tool" />
<meta property="article:tag" content="sketch" />
<meta property="article:tag" content="slip" />
<meta property="article:tag" content="square" />
<meta property="article:tag" content="squeeze" />
<meta property="article:tag" content="stage" />
<meta property="article:tag" content="stoneware" />
<meta property="article:tag" content="studio" />
<meta property="article:tag" content="styles" />
<meta property="article:tag" content="surface" />
<meta property="article:tag" content="techniques" />
<meta property="article:tag" content="template" />
<meta property="article:tag" content="thickness" />
<meta property="article:tag" content="time" />
<meta property="article:tag" content="times" />
<meta property="article:tag" content="tips" />
<meta property="article:tag" content="tool" />
<meta property="article:tag" content="tools" />
<meta property="article:tag" content="trace" />
<meta property="article:tag" content="transparent glaze" />
<meta property="article:tag" content="trim" />
<meta property="article:tag" content="underglaze" />
<meta property="article:tag" content="underglaze engobe" />
<meta property="article:tag" content="underglazes" />
<meta property="article:tag" content="unify" />
<meta property="article:tag" content="variety" />
<meta property="article:tag" content="visit" />
<meta property="article:tag" content="Water" />
<meta property="article:tag" content="wax resist" />
<meta property="article:tag" content="wet sand" />
<meta property="article:tag" content="work" />
<meta property="article:section" content="Ceramic Decorating Techniques" />
<meta property="article:published_time" content="2020-07-29T04:02:48+00:00" />
<meta property="article:modified_time" content="2020-07-28T11:31:18+00:00" />
<meta property="og:updated_time" content="2020-07-28T11:31:18+00:00" />
<meta property="og:image" content="https://ceramicartsnetwork.org/wp-content/uploads/2015/06/mccall_620-1.jpg" />
<meta property="og:image:secure_url" content="https://ceramicartsnetwork.org/wp-content/uploads/2015/06/mccall_620-1.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="300" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Inspired by cast glassware and vintage textiles, Colleen McCall decorates her stoneware pots from top to bottom using layers of porcelain slip, stains," />
<meta name="twitter:title" content="How to Combine Patterns for Beautiful All-Over Decoration - Ceramic Arts Network" />
<meta name="twitter:image" content="https://ceramicartsnetwork.org/wp-content/uploads/2015/06/mccall_620-1.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ceramicartsnetwork.org/#organization","name":"Ceramic Arts Network","url":"https://ceramicartsnetwork.org/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://ceramicartsnetwork.org/#logo","url":"https://ceramicartsnetwork.org/wp-content/uploads/network-logo.png","width":487,"height":100,"caption":"Ceramic Arts Network"},"image":{"@id":"https://ceramicartsnetwork.org/#logo"}},{"@type":"WebSite","@id":"https://ceramicartsnetwork.org/#website","url":"https://ceramicartsnetwork.org/","name":"Ceramic Arts Network","publisher":{"@id":"https://ceramicartsnetwork.org/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://ceramicartsnetwork.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://ceramicartsnetwork.org/daily/pottery-making-techniques/ceramic-decorating-techniques/how-to-combine-patterns-for-beautiful-all-over-decoration/#primaryimage","url":"https://ceramicartsnetwork.org/wp-content/uploads/2015/06/mccall_620-1.jpg","width":620,"height":300,"caption":"combine patterns"},{"@type":"WebPage","@id":"https://ceramicartsnetwork.org/daily/pottery-making-techniques/ceramic-decorating-techniques/how-to-combine-patterns-for-beautiful-all-over-decoration/#webpage","url":"https://ceramicartsnetwork.org/daily/pottery-making-techniques/ceramic-decorating-techniques/how-to-combine-patterns-for-beautiful-all-over-decoration/","inLanguage":"en-US","name":"How to Combine Patterns for Beautiful All-Over Decoration - Ceramic Arts Network","isPartOf":{"@id":"https://ceramicartsnetwork.org/#website"},"primaryImageOfPage":{"@id":"https://ceramicartsnetwork.org/daily/pottery-making-techniques/ceramic-decorating-techniques/how-to-combine-patterns-for-beautiful-all-over-decoration/#primaryimage"},"datePublished":"2020-07-29T04:02:48+00:00","dateModified":"2020-07-28T11:31:18+00:00","description":"Inspired by cast glassware and vintage textiles, Colleen McCall decorates her stoneware pots from top to bottom using layers of porcelain slip, stains,"},{"@type":"Article","@id":"https://ceramicartsnetwork.org/daily/pottery-making-techniques/ceramic-decorating-techniques/how-to-combine-patterns-for-beautiful-all-over-decoration/#article","isPartOf":{"@id":"https://ceramicartsnetwork.org/daily/pottery-making-techniques/ceramic-decorating-techniques/how-to-combine-patterns-for-beautiful-all-over-decoration/#webpage"},"author":{"@id":"https://ceramicartsnetwork.org/#/schema/person/4b42bf39d9e662e0c2f7edadbe38f768"},"headline":"How to Combine Patterns for Beautiful All-Over Decoration","datePublished":"2020-07-29T04:02:48+00:00","dateModified":"2020-07-28T11:31:18+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://ceramicartsnetwork.org/daily/pottery-making-techniques/ceramic-decorating-techniques/how-to-combine-patterns-for-beautiful-all-over-decoration/#webpage"},"publisher":{"@id":"https://ceramicartsnetwork.org/#organization"},"image":{"@id":"https://ceramicartsnetwork.org/daily/pottery-making-techniques/ceramic-decorating-techniques/how-to-combine-patterns-for-beautiful-all-over-decoration/#primaryimage"},"keywords":"adhere,apply,applying,arrangement,art,artist,background,bisque,bisque firing,bisqueware,bottle,bottom,bowl,breaking,brush,carve,carved,cast,celadon,ceramic,ceramic glazing,ceramics,clay,clear,color,colors,combination,complimentary,container,decorating,decorating techniques,designs,dots,elements,excerpt,firing,flowers,form,forms,glaze,glazing,green,green glaze,historical,interior,issue,jennifer allen,layers,learn,leather,leather hard,leaves,line,lines,living,maiolica,majolica,make,making,material,mix,moisture,motifs,mugs,paint,painting,paper,pattern,patterns,piece,pink,plastic,play,porcelain,pots,pottery,pottery making,pressure,process,reduce,repeated,resist,sand,sanding,sanding bisqueware,sandpaper,sections,sgraffito,sgraffito tool,sketch,slip,square,squeeze,stage,stoneware,studio,styles,surface,techniques,template,thickness,time,times,tips,tool,tools,trace,transparent glaze,trim,underglaze,underglaze engobe,underglazes,unify,variety,visit,Water,wax resist,wet sand,work","articleSection":"Ceramic Decorating Techniques"},{"@type":["Person"],"@id":"https://ceramicartsnetwork.org/#/schema/person/4b42bf39d9e662e0c2f7edadbe38f768","name":"Colleen McCall","sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ceramic Arts Network &raquo; Feed" href="https://ceramicartsnetwork.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ceramic Arts Network &raquo; Comments Feed" href="https://ceramicartsnetwork.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ceramic Arts Network &raquo; How to Combine Patterns for Beautiful All-Over Decoration Comments Feed" href="https://ceramicartsnetwork.org/daily/pottery-making-techniques/ceramic-decorating-techniques/how-to-combine-patterns-for-beautiful-all-over-decoration/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.11.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.11.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-1468975-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-1468975-1', 'auto', {'cookieExpires':31104000});
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ceramicartsnetwork.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='shopp.catalog-css'  href='https://ceramicartsnetwork.org/wp-content/plugins/shopp/core/ui/styles/catalog.css?ver=20110511' type='text/css' media='screen' />
<link rel='stylesheet' id='shopp.icons-css'  href='https://ceramicartsnetwork.org/wp-content/plugins/shopp/core/ui/styles/icons.css?ver=20110511' type='text/css' media='screen' />
<link rel='stylesheet' id='shopp-css'  href='https://ceramicartsnetwork.org/wp-content/themes/haven-foundation-6-child/shopp/shopp.css?ver=20110511' type='text/css' media='screen' />
<link rel='stylesheet' id='shopp.colorbox-css'  href='https://ceramicartsnetwork.org/wp-content/plugins/shopp/core/ui/styles/colorbox.css?ver=20110511' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://ceramicartsnetwork.org/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css'  href='https://ceramicartsnetwork.org/wp-content/plugins/metronet-profile-picture/dist/blocks.style.build.css?ver=2.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='mequodaPaywall-frontend-css'  href='https://ceramicartsnetwork.org/wp-content/plugins/haven-paywall/assets/css/frontend.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://ceramicartsnetwork.org/wp-includes/css/dashicons.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://ceramicartsnetwork.org/wp-includes/js/thickbox/thickbox.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='text-ads-frontend-css'  href='https://ceramicartsnetwork.org/wp-content/plugins/haven-text-ads/css/text-ads-frontend.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://ceramicartsnetwork.org/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.2.15' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wp-postratings-css'  href='https://ceramicartsnetwork.org/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.88' type='text/css' media='all' />
<link rel='stylesheet' id='foodiepress-plugin-styles-css'  href='https://ceramicartsnetwork.org/wp-content/plugins/foodiepress_recipes/public/assets/css/public.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='foodiepress-recipe-minimal-styles-css'  href='https://ceramicartsnetwork.org/wp-content/plugins/foodiepress_recipes/public/templates/minimal/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://ceramicartsnetwork.org/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='https://ceramicartsnetwork.org/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='haven-stylesheet-css'  href='https://ceramicartsnetwork.org/wp-content/themes/haven-foundation-6/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='haven-child-stylesheet-css'  href='https://ceramicartsnetwork.org/wp-content/themes/haven-foundation-6-child/style.css?ver=1594146149' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp_font_awesome-css'  href='https://use.fontawesome.com/releases/v5.6.3/css/all.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-regions-style-css'  href='https://ceramicartsnetwork.org/wp-content/plugins/business-directory-regions/resources/css/style.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-zip-module-css'  href='https://ceramicartsnetwork.org/wp-content/plugins/business-directory-zipcodesearch/resources/styles.css?ver=5.0.15' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-jquery-ui-css-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/redmond/jquery-ui.css?ver=1.11.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css'  href='https://ceramicartsnetwork.org/wp-content/plugins/business-directory-plugin/assets/css/widgets.min.css?ver=5.5.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='https://ceramicartsnetwork.org/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?ver=7.2' type='text/css' media='all' />
<style id='easy-social-share-buttons-inline-css' type='text/css'>
.essb_links.essb_share .essb_link_print a { background-color:#288c2b!important;}.essb_links.essb_share .essb_link_print a:hover, .essb_links.essb_share .essb_link_print a:focus { background-color:#66ba39!important;}.essb_links { word-wrap: normal!important; clear: both; margin: 0; } @media only screen and (max-width: 1145px) { .notmobile #maincol, .notmobile #footer { padding-left: 35px !important; } }
</style>
<link rel='stylesheet' id='simple-favorites-css'  href='https://ceramicartsnetwork.org/wp-content/plugins/favorites/assets/css/favorites.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='haven-foundation-6-child-styles-css'  href='https://ceramicartsnetwork.org/wp-content/businessdirectory-themes/haven-foundation-6-child/assets/styles.css?ver=0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/themes/haven-foundation-6/bower_components/jquery/dist/jquery.min.js?ver=2.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_login_object = {"ajaxurl":"https:\/\/ceramicartsnetwork.org\/wp-admin\/admin-ajax.php","redirecturl":"https:\/\/ceramicartsnetwork.org","loadingmessage":"Sending user info, please wait..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/themes/haven-foundation-6/js/ajax-login-script.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/ceramicartsnetwork.org","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.11.0'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/plugins/haven-paywall/assets/js/js.cookie.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/plugins/haven-revive-shortcode/assets/jquery.browser.mobile.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.2.15'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.2.15'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/plugins/foodiepress_recipes/public/assets/js/public.js?ver=1.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/ceramicartsnetwork.org\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"124470","token":"17e8dddcbf","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.1.0'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://ceramicartsnetwork.org/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://ceramicartsnetwork.org/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://ceramicartsnetwork.org/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://ceramicartsnetwork.org/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://ceramicartsnetwork.org/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://ceramicartsnetwork.org/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-includes/js/dist/dom-ready.min.js?ver=91fc8f05178d5c6365aec778f840ae17'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-includes/js/dist/a11y.min.js?ver=45f739d280d1244f6cb498ed8f1bf042'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/plugins/business-directory-zipcodesearch/resources/zipcodesearch.js?ver=5.0.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var favorites_data = {"ajaxurl":"https:\/\/ceramicartsnetwork.org\/wp-admin\/admin-ajax.php","nonce":"6308583105","favorite":"<i class=\"fa fa-heart-o\"><\/i> Add to Favorites","favorited":"<i class=\"fa fa-heart\"><\/i> Remove from Favorites","includecount":"","indicate_loading":"1","loading_text":"Updating","loading_image":"<span class=\"sf-icon-spinner-wrapper\"><i class=\"sf-icon-spinner\"><\/i><\/span>","loading_image_active":"<span class=\"sf-icon-spinner-wrapper active\"><i class=\"sf-icon-spinner active\"><\/i><\/span>","loading_image_preload":"","cache_enabled":"1","button_options":{"button_type":"custom","custom_colors":false,"box_shadow":false,"include_count":false,"default":{"background_default":false,"border_default":false,"text_default":false,"icon_default":false,"count_default":false},"active":{"background_active":false,"border_active":false,"text_active":false,"icon_active":false,"count_active":false}},"authentication_modal_content":"<p>Please login to add favorites.<\/p>\n<p><a href=\"#\" data-favorites-modal-close>Dismiss this notice<\/a><\/p>\n","authentication_redirect":"","dev_mode":"","logged_in":"","user_id":"0","authentication_redirect_url":"https:\/\/ceramicartsnetwork.org\/account\/login\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/plugins/favorites/assets/js/favorites.min.js?ver=2.3.2'></script>
<link rel='https://api.w.org/' href='https://ceramicartsnetwork.org/wp-json/' />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ceramicartsnetwork.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://ceramicartsnetwork.org/?p=124470' />
<link rel="alternate" type="application/json+oembed" href="https://ceramicartsnetwork.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fceramicartsnetwork.org%2Fdaily%2Fpottery-making-techniques%2Fceramic-decorating-techniques%2Fhow-to-combine-patterns-for-beautiful-all-over-decoration%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ceramicartsnetwork.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fceramicartsnetwork.org%2Fdaily%2Fpottery-making-techniques%2Fceramic-decorating-techniques%2Fhow-to-combine-patterns-for-beautiful-all-over-decoration%2F&#038;format=xml" />
<script type="text/javascript">window.mequoda_paywall = {};window.mequoda_paywall.allowed_views = 3;window.mequoda_paywall.body_class = '';window.mequoda_paywall.post_id = '124470';window.mequoda_paywall.is_active = false;</script><script type="text/javascript">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</script>
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/ceramicartsnetwork.org\/wp-admin\/admin-ajax.php","essb3_nonce":"8ba7862546","essb3_plugin_url":"https:\/\/ceramicartsnetwork.org\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":false,"essb3_ga":false,"blog_url":"https:\/\/ceramicartsnetwork.org\/","post_id":"124470"};var essb_buttons_exist = !!document.getElementsByClassName("essb_links"); if(essb_buttons_exist == true) { document.addEventListener("DOMContentLoaded", function(event) { var ESSB_CACHE_URL = "https://ceramicartsnetwork.org/daily/pottery-making-techniques/ceramic-decorating-techniques/how-to-combine-patterns-for-beautiful-all-over-decoration/"; if(ESSB_CACHE_URL.indexOf("?") > -1) { ESSB_CACHE_URL += "&essb_counter_cache=rebuild"; } else { ESSB_CACHE_URL += "?essb_counter_cache=rebuild"; }; var xhr = new XMLHttpRequest(); xhr.open("GET",ESSB_CACHE_URL,true); xhr.send(); });}</script><meta name="generator" content="Powered by Slider Revolution 6.2.15 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://ceramicartsnetwork.org/wp-content/uploads/2020/07/cropped-favicon_CAN-32x32.png" sizes="32x32" />
<link rel="icon" href="https://ceramicartsnetwork.org/wp-content/uploads/2020/07/cropped-favicon_CAN-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ceramicartsnetwork.org/wp-content/uploads/2020/07/cropped-favicon_CAN-180x180.png" />
<meta name="msapplication-TileImage" content="https://ceramicartsnetwork.org/wp-content/uploads/2020/07/cropped-favicon_CAN-270x270.png" />
<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>

		<script>
		// set cookie function
		function setCookie( c_name, value, exdays ) {

			var exdate = new Date();
			exdate.setDate( exdate.getDate() + exdays );
			var c_value = escape( value ) + ( ( exdays == null ) ? "" : "; expires=" + exdate.toUTCString() );
			document.cookie = c_name + "=" + c_value + "; path=/";

		}

					// get cookie function
		function getCookie( cname ) {

var name = cname + "=";
var ca = document.cookie.split(';');
for(var i=0; i<ca.length; i++) {
	var c = ca[i];
	while (c.charAt(0)==' ') c = c.substring(1);
	if (c.indexOf(name) == 0) return c.substring(name.length,c.length);
} return false;

}
</script>
		
<script src="https://0248d992d37243ec849d2b5e9c259ffc.js.ubembed.com" async></script>
    <!-- pencil ad --> <style type="text/css">
#xpencilFloaterAd {padding:5px;font-size:20px;text-align:center;font-weight:bold;}
@media only screen and (max-width: 1767px) {
xbody.pencilad #pencilFloaterAd {
  background-color: #fff;
  -webkit-box-shadow: 0px 4px 10px 0px rgba(0,0,0,0.1);
  -moz-box-shadow: 0px 4px 10px 0px rgba(0,0,0,0.1);
  box-shadow: 0px 4px 10px 0px rgba(0,0,0,0.1);
  margin-bottom:20px;
}
xbody.pencilad section#page { padding-top: 228px !important;}
xbody.pencilad #mq-fixed-header {height:202px; box-shadow:none;}	
xbody.pencilad #mq-fixed-header.topBar.smaller  {height: 160px;}
xbody.pencilad .contain-to-grid.eyebrow {padding-top:0;}
xbody.pencilad .contain-to-grid.eyebrow #pencilFloaterAd a {color:#951e1a !important}

@media only screen and (max-width : 950px) {
	xbody.pencilad section#page { padding-top: 208px !important;}
	xbody.pencilad  #mq-fixed-header {	height: 190px;	}
}
@media only screen and (max-width : 645px) {
	xbody.pencilad section#page { padding-top: 188px !important;}
	xbody.pencilad  #mq-fixed-header {	height: 152px;	}
}
body.noOFIES .noOFIE {display:none;visibility:hidden;}

/* placemat ads*/

body.pencilad #pencilFloaterAd {
  padding:5px;
  font-size:20px;
  text-align:center;
  font-weight:bold; 
  margin-bottom:0;
  background-color: #007f80;
  -webkit-box-shadow: 0px 1px 8px 0px rgba(102,102,102,1);
  -moz-box-shadow: 0px 1px 8px 0px rgba(102,102,102,1);
  box-shadow: 0px 1px 8px 0px rgba(102,102,102,1);
  position:fixed;
  bottom:0;
  width:100%;
  max-width:100%;
  z-index:100002;
}

#pencilFloaterAd button.close-button{
   position:absolute;
   right:25px;
   top  :10px;
   font-size:20px;
   color:#fff;
   font-family:arial;
}
#pencilFloaterAd button.close-button:hover{
   color:#fff;
}


body.pencilad #pencilFloaterAd.bg000 {
  background-color: #000;
}
body.pencilad #pencilFloaterAd.bg000 a {
  color: #fff;
}


.nomaxwidth {max-width:100%;}
form.openx_pencilad_form input.button {font-size:13px;}
p.penciltitle {font-size:16px;font-family:Gotham, 'Helvetica Neue', Helvetica, Arial, sans-serif;}

.fadeOut {
    colorx: #FFFFFF;
    -webkit-transition: opacity .5s ease-in-out;
    -moz-transition: opacity .5s ease-in-out;
    -ms-transition: opacity .5s ease-in-out;
    -o-transition: opacity .5s ease-in-out;
     opacity: 0;
}
#pencilFloaterAd.hideAd {display:none;visibility:hidden;}


body.pencilad #pencilFloaterAd a {
  color: #fff;
}
body.pencilad #pencilFloaterAd a:hover {
  color: #fff;
  text-decoration:underline;
}


</style>
<script>
$(document).ready(function(){	

	// add fadeout class, then add hide class
	$('#pencilFloaterAd button.close-button').on('click', function(){
		
		$('#pencilFloaterAd').addClass('fadeOut');
		setTimeout(function(){
			$("#pencilFloaterAd").addClass("hideAd");
		}, 600);
		
		//set cookie if no cookie exists when close is clicked
		if ( !getCookie( "placemat_cookie" ) ){
		 // console.log( "set cookie: placemat_cookie" );
			setCookie( "placemat_cookie", 'yes', 1 );	  
		}

	});
  
});
</script>		
				
<style type="text/css">		
ul.no_list.related_post {padding:0;margin:0 0 20px;list-style-type: none;content: "";display: table;clear: both;}
ul.no_list.related_post li {display:inline-block;float: none;text-align:center;width:33%;float:left;padding-right:20px;}
ul.no_list.related_post li span {display: block;padding: 0;margin-top: 5px;}
ul.no_list.related_post img {max-width:none;width:100%;}
h3.realted_post_title {padding-top:10px;}
</style>
		
		
	</head>



		</head>

	<body class="post-template-default single single-post postid-124470 single-format-standard pencilad notmobile  wpbdp-with-button-styles">

<div style="padding:0;" class="openx_ad show-on-desktops ">
<!--/* OpenX Javascript Tag v2.6.4 */-->
<script type='text/javascript'><!--//<![CDATA[
   var d_zone = '842';
   var t_zone = '842';
   var m_zone = '842';
   var zone = d_zone;
   var d_n_value = 'none';
   var t_n_value = 'none';
   var m_n_value = 'none';
   var n_value = d_n_value;
   var daBrowser = navigator.userAgent;
   var showAd = true;
   if( jQuery.browser.mobile ){
   		zone = m_zone; n_value = m_n_value;
   } else if( daBrowser.match(/iPad/i) != null || daBrowser.match(/Android/i) != null ){
   		zone = t_zone; n_value = t_n_value;
   		showAd = false;
   } else {
   		showAd = false;
   }
   if( showAd ){
   var m3_u = (location.protocol=='https:'?'https://ox.mequoda.com/openx/www/delivery/ajs.php':'http://ox.mequoda.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=" + zone + "&amp;target=_self&FIRSTNAME=&LASTNAME=&EMAIL=&IMAGE_SERVER=ceramicartsnetwork.org&HTTP_HOST=ceramicartsnetwork.org");
   document.write ('&amp;page_name=how-to-combine-patterns-for-beautiful-all-over-decoration');
   document.write ('&amp;this_page=ROS');
   document.write ('&amp;user_state=unknown');
   document.write ('&amp;active_server=prod');
   document.write ('&amp;userid=0');
   document.write ('&amp;ZIP=');
   document.write ('&amp;SFG=');
   document.write ('&amp;UID=');
   document.write ('&amp;products=');
   document.write ('&amp;SFG_CM_KEY_CODE=CMALL');
   document.write ('&amp;SFG_CF_KEY_CODE=ICG10T');
   document.write ('&amp;SFG_CR_KEY_CODE=CRALL');
   document.write ('&amp;SFG_PI_KEY_CODE=PIALL');
   document.write ('&amp;SFG_IC_KEY_CODE=ICG10H');
   document.write ('&amp;SFG_PI_PUBL=PI');
   document.write ('&amp;cb=' + m3_r);   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
   } else {
   }
//]]>--></script><noscript><a href='http://ox.mequoda.com/openx/www/delivery/ck.php?n=ab60314d&amp;cb=234059962' target='_blank'><img src='http://ox.mequoda.com/openx/www/delivery/avw.php?zoneid=hide&amp;cb=1153281683&amp;n=ab60314d' border='0' alt='' /></a></noscript>
</div>		<div id='mq-off-canvas-container' class="off-canvas position-left">
			<div id='mq-off-canvas-header'>
				<div id='mq-off-canvas-close'></div>
			</div>
			<ul class="mq-off-canvas off-canvas" id="mq-off-canvas-menu" ><li id="menu-item-170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-170"><a href="https://ceramicartsnetwork.org/">network home</a></li>
<li id="menu-item-446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-446"><a href="https://ceramicartsnetwork.org/account/">account</a></li>
<li id="menu-item-156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-156"><a href="https://ceramicartsnetwork.org/daily/">daily</a>
<ul class="sub-menu">
	<li id="menu-item-137055" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137055"><a href="https://ceramicartsnetwork.org/daily/">daily</a></li>
	<li id="menu-item-173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-173"><a href="https://ceramicartsnetwork.org/category/ceramic-art-and-artists/">ceramic art &#038; artists</a>
	<ul class="sub-menu">
		<li id="menu-item-174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174"><a href="https://ceramicartsnetwork.org/category/ceramic-art-and-artists/ceramic-artists/">ceramic artists</a></li>
		<li id="menu-item-175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175"><a href="https://ceramicartsnetwork.org/category/ceramic-art-and-artists/ceramic-sculpture/">ceramic sculpture</a></li>
		<li id="menu-item-176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176"><a href="https://ceramicartsnetwork.org/category/ceramic-art-and-artists/functional-pottery/">functional pottery</a></li>
	</ul>
</li>
	<li id="menu-item-177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-177"><a href="https://ceramicartsnetwork.org/category/ceramic-glaze-recipes/">ceramic glaze recipes</a>
	<ul class="sub-menu">
		<li id="menu-item-178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178"><a href="https://ceramicartsnetwork.org/category/ceramic-glaze-recipes/glaze-chemistry/">glaze chemistry</a></li>
		<li id="menu-item-179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179"><a href="https://ceramicartsnetwork.org/category/ceramic-glaze-recipes/high-fire-glaze-recipes/">high fire glaze recipes</a></li>
		<li id="menu-item-180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180"><a href="https://ceramicartsnetwork.org/category/ceramic-glaze-recipes/low-fire-glaze-recipes/">low fire glaze recipes</a></li>
		<li id="menu-item-181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181"><a href="https://ceramicartsnetwork.org/category/ceramic-glaze-recipes/mid-range-glaze-recipes/">mid range glaze recipes</a></li>
	</ul>
</li>
	<li id="menu-item-183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-183"><a href="https://ceramicartsnetwork.org/category/ceramic-supplies/">ceramic supplies</a>
	<ul class="sub-menu">
		<li id="menu-item-184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184"><a href="https://ceramicartsnetwork.org/category/ceramic-supplies/ceramic-colorants/">ceramic colorants</a></li>
		<li id="menu-item-185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185"><a href="https://ceramicartsnetwork.org/category/ceramic-supplies/ceramic-glazes-and-underglazes/">ceramic glazes &#038; underglazes</a></li>
		<li id="menu-item-186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186"><a href="https://ceramicartsnetwork.org/category/ceramic-supplies/ceramic-raw-materials/">ceramic raw materials</a></li>
		<li id="menu-item-187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187"><a href="https://ceramicartsnetwork.org/category/ceramic-supplies/pottery-clay/">pottery clay</a></li>
	</ul>
</li>
	<li id="menu-item-188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-188"><a href="https://ceramicartsnetwork.org/category/clay-tools/">clay tools &#038; equipment</a>
	<ul class="sub-menu">
		<li id="menu-item-189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189"><a href="https://ceramicartsnetwork.org/category/clay-tools/ceramic-kilns/">ceramic kilns</a></li>
		<li id="menu-item-190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190"><a href="https://ceramicartsnetwork.org/category/clay-tools/decorating-tools/">decorating tools</a></li>
		<li id="menu-item-192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192"><a href="https://ceramicartsnetwork.org/category/clay-tools/making-clay-tools/">making clay tools</a></li>
		<li id="menu-item-193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193"><a href="https://ceramicartsnetwork.org/category/clay-tools/wheel-throwing-tools/">wheel throwing tools</a></li>
	</ul>
</li>
	<li id="menu-item-194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-194"><a href="https://ceramicartsnetwork.org/category/firing-techniques/">firing techniques</a>
	<ul class="sub-menu">
		<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195"><a href="https://ceramicartsnetwork.org/category/firing-techniques/electric-kiln-firing/">electric kiln firing</a></li>
		<li id="menu-item-196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196"><a href="https://ceramicartsnetwork.org/category/firing-techniques/gas-kiln-firing/">gas kiln firing</a></li>
		<li id="menu-item-197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197"><a href="https://ceramicartsnetwork.org/category/firing-techniques/raku-firing/">raku firing</a></li>
		<li id="menu-item-198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198"><a href="https://ceramicartsnetwork.org/category/firing-techniques/salt-firing-and-soda-firing/">salt firing &#038; soda firing</a></li>
		<li id="menu-item-199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199"><a href="https://ceramicartsnetwork.org/category/firing-techniques/wood-kiln-firing/">wood kiln firing</a></li>
	</ul>
</li>
	<li id="menu-item-200" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-200"><a href="https://ceramicartsnetwork.org/category/pottery-making-techniques/">pottery making techniques</a>
	<ul class="sub-menu">
		<li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-201"><a href="https://ceramicartsnetwork.org/category/pottery-making-techniques/ceramic-decorating-techniques/">ceramic decorating techniques</a></li>
		<li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202"><a href="https://ceramicartsnetwork.org/category/pottery-making-techniques/ceramic-glazing-techniques/">ceramic glazing techniques</a></li>
		<li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203"><a href="https://ceramicartsnetwork.org/category/pottery-making-techniques/handbuilding-techniques/">handbuilding techniques</a></li>
		<li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-204"><a href="https://ceramicartsnetwork.org/category/pottery-making-techniques/making-ceramic-molds/">making ceramic molds</a></li>
		<li id="menu-item-205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205"><a href="https://ceramicartsnetwork.org/category/pottery-making-techniques/making-ceramic-tile/">making ceramic tile</a></li>
		<li id="menu-item-206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206"><a href="https://ceramicartsnetwork.org/category/pottery-making-techniques/wheel-throwing-techniques/">wheel throwing techniques</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-158"><a href="https://ceramicartsnetwork.org/freebies/">freebies</a>
<ul class="sub-menu">
	<li id="menu-item-483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-483"><a href="/freebies/free-guides">free guides</a></li>
	<li id="menu-item-232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-232"><a target="_blank" rel="noopener noreferrer" href="http://community.ceramicartsdaily.org/">forum</a></li>
	<li id="menu-item-932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-932"><a href="https://ceramicartsnetwork.org/freebies/classifieds/">classifieds</a></li>
	<li id="menu-item-160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-160"><a href="https://ceramicartsnetwork.org/freebies/directory/">directory</a></li>
</ul>
</li>
<li id="menu-item-165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-165"><a href="https://ceramicartsnetwork.org/magazines-subscriptions/">magazines &#038; subscriptions</a>
<ul class="sub-menu">
	<li id="menu-item-149585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-149585"><a href="https://ceramicartsnetwork.org/account/my-library/">my library</a></li>
	<li id="menu-item-166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166"><a href="https://ceramicartsnetwork.org/magazines-subscriptions/ceramics-monthly/">ceramics monthly</a></li>
	<li id="menu-item-169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169"><a href="https://ceramicartsnetwork.org/magazines-subscriptions/pottery-making-illustrated/">pottery making illustrated</a></li>
	<li id="menu-item-168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-168"><a href="https://ceramicartsnetwork.org/magazines-subscriptions/clayflicks/">clayflicks</a></li>
	<li id="menu-item-167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167"><a href="https://ceramicartsnetwork.org/magazines-subscriptions/ceramic-recipes/">ceramic recipes</a></li>
	<li id="menu-item-163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163"><a href="https://ceramicartsnetwork.org/ican/">ICAN membership</a></li>
</ul>
</li>
<li id="menu-item-137056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137056"><a href="/events">events</a></li>
<li id="menu-item-172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172"><a href="https://ceramicartsnetwork.org/shop/">shop</a></li>
<li id="menu-item-153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153"><a href="https://ceramicartsnetwork.org/browse-topics/">browse topics</a></li>
<li id="menu-item-621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-621"><a href="https://ceramicartsnetwork.org/glossary/">glossary</a></li>
<li id="menu-item-497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-497"><a href="https://ceramicartsnetwork.org/authors/">author index</a></li>
<li id="menu-item-147720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147720"><a href="https://ceramicartsnetwork.org/advertising/">advertising</a></li>
<li id="menu-item-573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-573"><a href="https://ceramicartsnetwork.org/about-us/">about us</a></li>
<li id="menu-item-155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155"><a href="https://ceramicartsnetwork.org/contact-us/">contact us</a></li>
<li id="menu-item-171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171"><a href="https://ceramicartsnetwork.org/privacy-policy/">privacy policy</a></li>
</ul>		</div>
		<div id='mq-off-canvas-scrim'></div>

		<header id='mq-fixed-header' class="topBar">
			<div class="contain-to-grid eyebrow">
				<div class="container-row">
					<div class="mq-logo-login-search">

						<div class="row">

							<div class="medium-6 medium-push-3 small-12 small-push-0 columns">
								<h1 class="title">
<a href="/daily/"><img class="nameplate-logo" src="https://ceramicartsnetwork.org/wp-content/themes/haven-foundation-6-child/img/daily-logo.png" alt="Ceramic Arts Network Logo" title="Ceramic Arts Network" /></a>
</h1>
							</div>

                            <div class="medium-3 medium-pull-6 small-6 small-pull-0 columns hide-for-print">
                                <div class="social">
                                    <ul class="left menu">
                                        <li class='social-icons'><a href="https://www.facebook.com/CeramicArtsNetwork/" target="_blank"><i class="fi-social-facebook"></i></a></li>
<li class='social-icons'><a href="https://www.instagram.com/ceramicartsnetwork/" target="_blank"><i class="fi-social-instagram"></i></a></li>
<li class='social-icons'><a href="https://www.pinterest.com/ceramicartnetwork/" target="_blank"><i class="fi-social-pinterest"></i></a></li>
<li class='social-icons'><a href="https://twitter.com/ceramicartdaily" target="_blank"><i class="fi-social-twitter"></i></a></li>
<li class='social-icons'><a href="https://www.youtube.com/user/CeramicArtsDaily/videos" target="_blank"><i class="fi-social-youtube"></i></a></li>
                                    </ul>
                                </div>
                            </div>

                            <div class="medium-3 small-6 columns">
								<ul class="right inline-list login menu">
																			<li class="login-logout unknown"><a href="#" data-open="havenLogin">Sign In</a></li>
										<li class="show-for-large login-logout unknown"><a href="/get-download/" class="button radius free-gifts">Get Your Freebies</a></li>
																		</ul>
							</div>

						</div>
					</div>
				</div>
			</div>
			<div class="contain-to-grid eyebrow nav-container-outer">
				<div class="container-row">
					<div class="mq-logo-login-search">
						<div class="row">
							<div class="row">
 								<div class="small-12 medium-12 large-12 columns">
									<div class="topnav">
										<div class="row">
											<div class="medium-1 small-6 columns">
												<ul class="left menu">
													<li class="social-icons"><a class="slideRight left-off-canvas-toggle mq-menu-icon" href="#" data-toggle="mq-off-canvas-menu"><i class="fi-list"></i></a></li>
												</ul>
											</div>
											<div class="hide-for-small-only medium-10 columns" id="nav-container">
												<nav class="top-bar" data-topbar data-options="data-closing-time: 5000;">
													<div class="top-bar-section">
														<ul class="dropdown menu mq-menu" data-dropdown-menu><li class="divider"></li><li id="menu-item-71" class="menu-item menu-item-main-menu menu-item-network-home"><a  href="https://ceramicartsnetwork.org/">network home</a></li>
<li class="divider"></li><li id="menu-item-72" class="menu-item menu-item-main-menu menu-item-daily"><a  href="https://ceramicartsnetwork.org/daily/">daily</a></li>
<li class="divider"></li><li id="menu-item-73" class="menu-item menu-item-main-menu menu-item-freebies has-dropdown"><a  href="https://ceramicartsnetwork.org/freebies/">freebies</a>
	<ul class="dropdown">
	<li id="menu-item-440" class="menu-item menu-item-main-menu menu-item-free-guides"><a  href="/freebies/free-guides/">free guides</a></li>
	<li id="menu-item-233" class="menu-item menu-item-main-menu menu-item-forum"><a  target="_blank" href="http://community.ceramicartsdaily.org/">forum</a></li>
	<li id="menu-item-911" class="menu-item menu-item-main-menu menu-item-classifieds"><a  href="https://ceramicartsnetwork.org/freebies/classifieds/">classifieds</a></li>
	<li id="menu-item-143" class="menu-item menu-item-main-menu menu-item-directory"><a  href="https://ceramicartsnetwork.org/freebies/directory/">directory</a></li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-74" class="menu-item menu-item-main-menu menu-item-magazines-subscriptions has-dropdown"><a  href="https://ceramicartsnetwork.org/magazines-subscriptions/">magazines<span class="hide-for-medium-only"> &#038; subscriptions</span></a>
	<ul class="dropdown">
	<li id="menu-item-142249" class="menu-item menu-item-main-menu menu-item-my-library"><a  href="https://ceramicartsnetwork.org/account/my-library/">my library</a></li>
	<li id="menu-item-146" class="menu-item menu-item-main-menu menu-item-ceramics-monthly"><a  href="https://ceramicartsnetwork.org/magazines-subscriptions/ceramics-monthly/">ceramics monthly</a></li>
	<li id="menu-item-149" class="menu-item menu-item-main-menu menu-item-pottery-making-illustrated"><a  href="https://ceramicartsnetwork.org/magazines-subscriptions/pottery-making-illustrated/">pottery making illustrated</a></li>
	<li id="menu-item-148" class="menu-item menu-item-main-menu menu-item-clayflicks"><a  href="https://ceramicartsnetwork.org/magazines-subscriptions/clayflicks/">CLAYflicks</a></li>
	<li id="menu-item-147" class="menu-item menu-item-main-menu menu-item-ceramic-recipes"><a  href="https://ceramicartsnetwork.org/magazines-subscriptions/ceramic-recipes/">ceramic recipes</a></li>
	<li id="menu-item-150" class="menu-item menu-item-main-menu menu-item-ican-membership"><a  href="https://ceramicartsnetwork.org/ican/">ICAN membership</a></li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-75" class="menu-item menu-item-main-menu menu-item-ican-membership"><a  href="https://ceramicartsnetwork.org/ican/">ICAN<span class="hide-for-medium-only"> membership</span></a></li>
<li class="divider"></li><li id="menu-item-137050" class="menu-item menu-item-main-menu menu-item-events"><a  href="/events/">events</a></li>
<li class="divider"></li><li id="menu-item-77" class="menu-item menu-item-main-menu menu-item-shop"><a  href="https://ceramicartsnetwork.org/shop/">shop</a></li>
</ul>													</div>
												</nav>
											</div>
											<div class="medium-1 small-6 columns">
												<div class="menu-search">
													<i class="fi-magnifying-glass"></i>
													<section class="nameplate-search search-field google-search slide-in mui-enter">
														<h3 class="hidden">Search</h3>
														<script type="text/javascript" src="https://www.google.com/cse/brand?form=cse-search-box&lang=en"></script>
														<div class="small-collapse">
															<form action="/search-results/" id="cse-search-box" class="collapse nameplate-search nav-search columns small-12">
															    <input type="hidden" name="cx" value="015655428297685009518:b3gq10fzvs4" />
															    <input type="hidden" name="cof" value="FORID:10" />
															    <input type="hidden" name="ie" value="UTF-8" />
																<div class="row collapse">
																	<div class="small-12 columns nameplate-search">
																			<div class="small-2 medium-2 columns float-right cse-search-button-wrap">
																				<button type="submit" name="sa" id="cse_search_submit" class="small btn-search button float-right"><i class="fi-magnifying-glass"></i></button>
																			</div>
															        <div class="small-10 medium-10 columns float-right">
																        <input type="text" name="q" class="googleq" value="Search this site..." />
															        </div>
																	</div>
																</div>
															</form>
														</div>
													</section>
												</div>
											</div>
										</div>
									</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</header>

		<section id="page" class="pagecontent">
			<div class="site-wrap">
				<section class="container" role="document">
					<div class="container-row">
<div style="padding:0;" class="openx_ad show-on-desktops openxAdCenter">
<!--/* OpenX Javascript Tag v2.6.4 */-->
<script type='text/javascript'><!--//<![CDATA[
   var d_zone = '826';
   var t_zone = '826';
   var m_zone = '826';
   var zone = d_zone;
   var d_n_value = 'a95de75e';
   var t_n_value = 'a95de75e';
   var m_n_value = 'a95de75e';
   var n_value = d_n_value;
   var daBrowser = navigator.userAgent;
   var showAd = true;
   if( jQuery.browser.mobile ){
   		zone = m_zone; n_value = m_n_value;
   } else if( daBrowser.match(/iPad/i) != null || daBrowser.match(/Android/i) != null ){
   		zone = t_zone; n_value = t_n_value;
   } else {
   }
   if( showAd ){
   var m3_u = (location.protocol=='https:'?'https://ox.mequoda.com/openx/www/delivery/ajs.php':'http://ox.mequoda.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=" + zone + "&amp;target=_blank&FIRSTNAME=&LASTNAME=&EMAIL=&IMAGE_SERVER=ceramicartsnetwork.org&HTTP_HOST=ceramicartsnetwork.org");
   document.write ('&amp;page_name=how-to-combine-patterns-for-beautiful-all-over-decoration');
   document.write ('&amp;this_page=ROS');
   document.write ('&amp;user_state=unknown');
   document.write ('&amp;active_server=prod');
   document.write ('&amp;userid=0');
   document.write ('&amp;ZIP=');
   document.write ('&amp;SFG=');
   document.write ('&amp;UID=');
   document.write ('&amp;products=');
   document.write ('&amp;SFG_CM_KEY_CODE=CMALL');
   document.write ('&amp;SFG_CF_KEY_CODE=ICG10T');
   document.write ('&amp;SFG_CR_KEY_CODE=CRALL');
   document.write ('&amp;SFG_PI_KEY_CODE=PIALL');
   document.write ('&amp;SFG_IC_KEY_CODE=ICG10H');
   document.write ('&amp;SFG_PI_PUBL=PI');
   document.write ('&amp;cb=' + m3_r);   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
   } else {
   }
//]]>--></script><noscript><a href='http://ox.mequoda.com/openx/www/delivery/ck.php?n=a95de75e&amp;cb=1998018946' target='_blank'><img src='http://ox.mequoda.com/openx/www/delivery/avw.php?zoneid=826&amp;cb=1038430597&amp;n=a95de75e' border='0' alt='' /></a></noscript>
</div>
<div class="row">
	<div class="small-12 medium-8 large-8 columns" id="maincol">
 		<div class="ofie">
        <div style="padding:0;" class="openx_ad show-on-desktops ">
<!--/* OpenX Javascript Tag v2.6.4 */-->
<script type='text/javascript'><!--//<![CDATA[
   var d_zone = '824';
   var t_zone = '824';
   var m_zone = '824';
   var zone = d_zone;
   var d_n_value = 'a0e37758';
   var t_n_value = 'a0e37758';
   var m_n_value = 'a0e37758';
   var n_value = d_n_value;
   var daBrowser = navigator.userAgent;
   var showAd = true;
   if( jQuery.browser.mobile ){
   		zone = m_zone; n_value = m_n_value;
   		showAd = false;
   } else if( daBrowser.match(/iPad/i) != null || daBrowser.match(/Android/i) != null ){
   		zone = t_zone; n_value = t_n_value;
   } else {
   }
   if( showAd ){
   var m3_u = (location.protocol=='https:'?'https://ox.mequoda.com/openx/www/delivery/ajs.php':'http://ox.mequoda.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=" + zone + "&amp;target=_self&FIRSTNAME=&LASTNAME=&EMAIL=&IMAGE_SERVER=ceramicartsnetwork.org&HTTP_HOST=ceramicartsnetwork.org");
   document.write ('&amp;page_name=how-to-combine-patterns-for-beautiful-all-over-decoration');
   document.write ('&amp;this_page=ROS');
   document.write ('&amp;user_state=unknown');
   document.write ('&amp;active_server=prod');
   document.write ('&amp;userid=0');
   document.write ('&amp;ZIP=');
   document.write ('&amp;SFG=');
   document.write ('&amp;UID=');
   document.write ('&amp;products=');
   document.write ('&amp;SFG_CM_KEY_CODE=CMALL');
   document.write ('&amp;SFG_CF_KEY_CODE=ICG10T');
   document.write ('&amp;SFG_CR_KEY_CODE=CRALL');
   document.write ('&amp;SFG_PI_KEY_CODE=PIALL');
   document.write ('&amp;SFG_IC_KEY_CODE=ICG10H');
   document.write ('&amp;SFG_PI_PUBL=PI');
   document.write ('&amp;cb=' + m3_r);   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
   } else {
   }
//]]>--></script><noscript><a href='http://ox.mequoda.com/openx/www/delivery/ck.php?n=a0e37758&amp;cb=2019780394' target='_blank'><img src='http://ox.mequoda.com/openx/www/delivery/avw.php?zoneid=824&amp;cb=1035911176&amp;n=a0e37758' border='0' alt='' /></a></noscript>
</div>    	</div>

		<div class="entry content">
			
    <article id="single" class="scalable">
			<div class="entry blog_entry">
				<header>
          <div class="row entry-header">
						<div class="small-9 columns">
							<p class="home-catname"><a href='https://ceramicartsnetwork.org/category/pottery-making-techniques/ceramic-decorating-techniques/'>Ceramic Decorating Techniques</a></p>
						</div>
						<div class="small-3 columns">
							<p class="postmeta-comment alignright"></p>
						</div>
					</div>
						        <h2>How to Combine Patterns for Beautiful All-Over Decoration</h2>
         		           <h3 class="subheadline">Learn how to combine patterns!</h3>
		     
					<div class="row collapse postmetadatatop">
	          <div class="small-12 columns">
		         <div class="postmeta-lefttop">
											                    <a href="https://ceramicartsnetwork.org/author/colleen-mccall/" title="Posts by Colleen McCall" rel="author">Colleen McCall</a> &#8226;
								July 29, 2020 &#8226;
								<a href="https://ceramicartsnetwork.org/daily/pottery-making-techniques/ceramic-decorating-techniques/how-to-combine-patterns-for-beautiful-all-over-decoration/#comment-on-post" title="Permanent link to How to Combine Patterns for Beautiful All-Over Decoration" rel="bookmark" class="commentlink" id="commentlink">
									Add Comment								</a>
							</div>
						</div>
					</div>
					<div class="row collapse">
						<div class="small-12 medium-6 large-6 columns">
							<div class="social-home">
								<div class="social-maincolumn">
																		<div id="post-ratings-124470" class="post-ratings"><img src="https://ceramicartsnetwork.org/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="0 votes, average: 0.00 out of 5" title="0 votes, average: 0.00 out of 5" class="post-ratings-image" /><img src="https://ceramicartsnetwork.org/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="0 votes, average: 0.00 out of 5" title="0 votes, average: 0.00 out of 5" class="post-ratings-image" /><img src="https://ceramicartsnetwork.org/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="0 votes, average: 0.00 out of 5" title="0 votes, average: 0.00 out of 5" class="post-ratings-image" /><img src="https://ceramicartsnetwork.org/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="0 votes, average: 0.00 out of 5" title="0 votes, average: 0.00 out of 5" class="post-ratings-image" /><img src="https://ceramicartsnetwork.org/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="0 votes, average: 0.00 out of 5" title="0 votes, average: 0.00 out of 5" class="post-ratings-image" /> (<em><strong>0</strong> votes, average: <strong>0.00</strong> out of 5</em>)<br /><em>You need to be a registered member to rate this.</em></div>								</div>
							</div>
						</div>
						<div class="small-12 medium-6 large-6 columns">
													</div>
					</div>

		        </header>

				
				<div class="article-content">
					<p><a href="https://ceramicartsnetwork.org/wp-content/uploads/2015/06/mccall_620-1.jpg"><img class="aligncenter size-full wp-image-252165" src="https://ceramicartsnetwork.org/wp-content/uploads/2015/06/mccall_620-1.jpg" alt="combine patterns" width="620" height="300" srcset="https://ceramicartsnetwork.org/wp-content/uploads/2015/06/mccall_620-1.jpg 620w, https://ceramicartsnetwork.org/wp-content/uploads/2015/06/mccall_620-1-300x145.jpg 300w, https://ceramicartsnetwork.org/wp-content/uploads/2015/06/mccall_620-1-200x97.jpg 200w, https://ceramicartsnetwork.org/wp-content/uploads/2015/06/mccall_620-1-150x73.jpg 150w, https://ceramicartsnetwork.org/wp-content/uploads/2015/06/mccall_620-1-500x242.jpg 500w" sizes="(max-width: 620px) 100vw, 620px" /></a></p>
<p><em>Inspired by cast glassware and vintage textiles, <a href="https://ceramicartsnetwork.org/pottery-making-illustrated/article/wall-to-wall-decoration/">Colleen McCall</a> decorates her stoneware pots from top to bottom using layers of porcelain slip, <a href="https://ceramicartsnetwork.org/daily/ceramic-supplies/ceramic-colorants/the-low-down-on-ceramic-pigments-and-stains/">stains</a>, underglaze colors, and white, breaking tin glaze. She makes her patterns by taking motifs from various sources and combining them into her own unique designs.</em></p>
<p><em>In today’s post, an excerpt from the <a href="https://ceramicartsnetwork.org/toc/pottery-making-illustrated-julaug-2015/">Pottery Making Illustrated</a> archives, McCall explains her decorating process and includes tips for organizing source material and transferring designs to the clay surface. – Jennifer Poellot Harnetty, editor</em></p>
<p><em>PS. To learn how McCall appropriated a plastic carryout container to make this unique bowl form, see the July/August 2015 issue of </em>Pottery Making Illustrated!</p>
<hr />
<p>My pattern book is sorted into five sections to organize the spatial dynamics of a particular pattern. Motifs such as animals or single flowers are the first section. A motif functions as a unit that can either be used alone as a focal point or can be repeated in various ways to create a pattern.</p>
<div class="row inline-text-ad"><div class="medium-6 large-3 columns image-cell"><a href="http://ceramicartsnetwork.org/get-download/?dtd=145043"><img width="147" height="200" src="https://ceramicartsnetwork.org/wp-content/uploads/2017/05/DecoratingTechniques-200-1.jpg" class="attachment-medium size-medium wp-post-image" alt="" /></a></div><div class="medium-6 large-9 columns text-cell"><h2><a href="http://ceramicartsnetwork.org/get-download/?dtd=145043">Five Great Decorating Techniques</a></h2><p style="text-align: left;">Make surfaces that stand out when you download this freebie, <em>Five Great Decorating Techniques.</em></p>
<form class="rclp_ofie_form" style="text-align: center; margin: 0 auto 10px; width: 100%;" action="/hr-ultra-popup-submit/" method="post"><input name="dtd" type="hidden" value="145043" /><br />
<input id="email" style="color: #666; width: 300px; margin: 10px auto 10px;" name="user_email" type="text" value="Enter your email address" /><br />
<input class="medium alert button radius full" style="text-align: center; margin: 0 auto 10px; width: 100%;" name="get_download" type="submit" value="Download Today!" /></form>
</div></div>
<p>&nbsp;</p>
<p>Section two, overall patterns, is most abundant since many fabrics are printed to be used in multiple directions. These patterns are random and don’t adhere to any one orientation. They work well on any shape.</p>
<p>The third section, vertical <a href="https://ceramicartsnetwork.org/daily/ceramic-supplies/ceramic-glazes-and-underglazes/creating-surface-designs-with-glaze-wax-and-underglaze/">patterns</a>, is limited in use to upright forms such as vases and mugs or square and rectangular shapes that have a top and a bottom. As an example, wallpaper tends to be vertically oriented.</p>
<p>What I call ground patterns, collected in the fourth section of my book, are those that are more basic and subdued. They act as a filler or create an interesting background when used with a focal point motif.</p>
<p>The fifth and final section contains borders or scrolling patterns that can trim a form or frame an overall design.</p>
<hr />
<p style="text-align: center;"><strong>Jennifer Allen demonstrates similar decorating techniques in her video,</strong><br />
<strong><em><a href="https://ceramicartsnetwork.org/shop/darted-decorated-with-jennifer-allen/" target="_blank" rel="noopener noreferrer">Darted &amp; Decorated: Techniques for Enhancing Form and Surface</a></em>.</strong><br />
<strong>Order your copy today!</strong></p>
<hr />
<p>When combining patterns I look for similar elements of shape, scale, and line. I can always unify patterns with complimentary color combinations. I also tend to mix styles and historical genres within a piece or in an arrangement of dishware, like bold Art Deco lines softened by an Ikat (a textile dying process) ground with Iznik pomegranates surrounded by calico. I draw each form once and photocopy it multiple times to play with dividing the form into zones for decorating. I can then play with adding patterns together. When I settle on a combination I may draw it once again and copy it multiple times to try color combinations (10).</p>
<h2><strong>Transferring Motifs</strong></h2>
<p><strong><a href="https://ceramicartsnetwork.org/wp-content/uploads/2015/06/image2.jpg"><img class="aligncenter" src="https://ceramicartsnetwork.org/wp-content/uploads/2015/06/image2.jpg" alt="combine patterns" width="675" height="504" /></a></strong><br />
I use paper stencils to transfer patterns to the form. Occasionally, I enlarge or reduce their scale to fit the form better. If your clay surface is a soft leather hard, I suggest putting a sheet of thin plastic between the clay and the paper template as the moisture from the clay will cause the paper to slough off into your precious line work. Trace the template with light pressure using a dull pencil or ball-tipped sgraffito tool. This leaves an impression of the pattern in the clay that guides your brush work (11).</p>
<h2><strong>Handpainting Efficiently</strong></h2>
<p>When applying underglazes to create the patterns, I use wax resist thinned with water to paint more efficiently in layers. Apply wax over light areas of color to protect them when painting over with darker colors or to block the edges of motifs to make it easier to quickly fill in a solid background color. The peony and wheat pattern begins with hand painting the stamen and pink petals (12). The brown leaf dots are added with a fine-needled glaze applicator. When dry, the entire peony is brushed with wax resist. I give the wax about 20 minutes to harden before painting the background color (13). Using three coats of color provides a more saturated, solid color. Using a graphite pencil, I then sketch the stem of the wheat in alternating directions throughout the ground. I paint the wheat kernels last in a slightly darker color than the chartreuse. Any time I incorporate a transparent glaze color into the motif, it lessens the painting time but also adds a new dimension to the design.</p>
<p><a href="https://ceramicartsnetwork.org/wp-content/uploads/2015/06/image3.jpg"><img class="aligncenter" src="https://ceramicartsnetwork.org/wp-content/uploads/2015/06/image3.jpg" alt="combine patterns" width="675" height="449" /></a></p>
<h2><strong>Sgraffito Tips</strong></h2>
<p>My favorite sgraffito tool is a tight cornered ribbon tool. I find it grabs the clay more surely, allowing me to vary the pressure, which alters the line thickness (14). I also keep a variety of sgraffito tools on hand depending on the line quality I prefer.  Tip: Depending on the form, you may want to work from left to right if right handed or from the middle out to keep from smudging newly drawn lines. As you begin to carve through the layers of slip, underglaze, and wax, the remains will pile up. Simply dump them out into your glaze and clay recycle bin and continue carving. Don’t brush or blow them off as they may mar the surface and create excess dust. Brush off any straggling bits of clay after the bisque firing when the work is wet sanded.</p>
<h2><strong>Wet Sanding Bisqueware</strong></h2>
<p>Wet sanding bisqueware removes sharp burrs created by carved sgraffito lines. To wet sand bisqueware, use lots of water to keep the dust to a minimum. I work over a bowl of water with 320-grit wet/dry sandpaper alternating between sanding and sponging to remove dust from the sgraffito crevices (15). Be careful not to sand off the underglaze color. Mistakes can be easily fixed by applying more underglaze to the thoroughly cleaned bisque. Caution: Always wear a dust mask when doing any sanding.</p>
<h2><strong><a href="https://ceramicartsnetwork.org/wp-content/uploads/2015/06/Screen-Shot-2015-06-05-at-11.01.51-AM.png"><img class="aligncenter" src="https://ceramicartsnetwork.org/wp-content/uploads/2015/06/Screen-Shot-2015-06-05-at-11.01.51-AM-300x300.png" alt="combine patterns" width="300" height="300" /></a></strong></h2>
<h2><strong>Glazing<br />
</strong></h2>
<p>The first stage of glazing on the peony and wheat pattern is to apply a transparent celadon green glaze to the leaf and stems of the peonies with either a brush or glaze applicator squeeze bottle (16). Finally, the entire interior is brush coated with two thin layers of transparent clear glaze (17).</p>
<p>Colleen McCall is a full-time studio artist living and working in Elmira, New York. To see more of her work, visit <a href="http://www.colleenmccallceramics.com" target="_blank" rel="noopener noreferrer">www.colleenmccallceramics.com</a> or visit the Upstate New York Ceramics Invitational at Main Street Arts (<a href="http://www.mainstreetartgallery.com" target="_blank" rel="noopener noreferrer">www.mainstreetartgallery.com</a>) in Clifton Springs, New York July 11–August 30.</p>
<h6>**First published in 2015.</h6>
<div class="essb_break_scroll"></div>			  </div>

			</div>

			<aside class="related hide-on-print">

				<!-- article meta data -->
				<div class="row pagination-single">
								</div>

				<div class="row inline-text-ad"><div class="medium-6 large-3 columns image-cell"><a href="http://ceramicartsnetwork.org/get-download/?dtd=145043"><img width="147" height="200" src="https://ceramicartsnetwork.org/wp-content/uploads/2017/05/DecoratingTechniques-200-1.jpg" class="attachment-medium size-medium wp-post-image" alt="" /></a></div><div class="medium-6 large-9 columns text-cell"><h2><a href="http://ceramicartsnetwork.org/get-download/?dtd=145043">Five Great Decorating Techniques</a></h2><p style="text-align: left;">Make surfaces that stand out when you download this freebie, <em>Five Great Decorating Techniques.</em></p>
<form class="rclp_ofie_form" style="text-align: center; margin: 0 auto 10px; width: 100%;" action="/hr-ultra-popup-submit/" method="post"><input name="dtd" type="hidden" value="145043" /><br />
<input id="email" style="color: #666; width: 300px; margin: 10px auto 10px;" name="user_email" type="text" value="Enter your email address" /><br />
<input class="medium alert button radius full" style="text-align: center; margin: 0 auto 10px; width: 100%;" name="get_download" type="submit" value="Download Today!" /></form>
</div></div><h3 class="realted_post_title">Related Posts</h3><ul class="related_post no_list"><li><a href="https://ceramicartsnetwork.org/daily/pottery-making-techniques/ceramic-decorating-techniques/easy-approach-image-transfer-onto-clay/" title="An Easy Approach to Image Transfer onto Clay" ><img src="https://ceramicartsnetwork.org/wp-content/uploads/2016/05/inktransfers_620-210x140.jpg" style="width: 210px; height:140px; " /><span>An Easy Approach to Image Transfer onto Clay</span></a></li><li><a href="https://ceramicartsnetwork.org/daily/pottery-making-techniques/ceramic-decorating-techniques/mocha-diffusion/" title="Mocha Diffusion and Slip Dotting Pottery" ><img src="https://ceramicartsnetwork.org/wp-content/uploads/2011/04/mocha-diffusion-620-210x140.jpg" style="width: 210px; height:140px; " /><span>Mocha Diffusion and Slip Dotting Pottery</span></a></li><li><a href="https://ceramicartsnetwork.org/daily/pottery-making-techniques/ceramic-decorating-techniques/how-to-make-and-use-a-plaster-press-mold-to-make-ceramic-jewelry/" title="How to Make and Use a Plaster Press Mold to Make Ceramic Jewelry" ><img src="https://ceramicartsnetwork.org/wp-content/uploads/2010/07/facebrooches-11-1-210x140.jpg" style="width: 210px; height:140px; " /><span>How to Make and Use a Plaster Press Mold to Make Ceramic Jewelry</span></a></li></ul>
				<div id="rp_ajax_container" data-id="124470 "></div>

				<p class="tags"><h3 class='related_post_title'>Tags</h3> <a href="https://ceramicartsnetwork.org/tag/adhere/" rel="tag">adhere</a>, <a href="https://ceramicartsnetwork.org/tag/apply/" rel="tag">apply</a>, <a href="https://ceramicartsnetwork.org/tag/applying/" rel="tag">applying</a>, <a href="https://ceramicartsnetwork.org/tag/arrangement/" rel="tag">arrangement</a>, <a href="https://ceramicartsnetwork.org/tag/art/" rel="tag">art</a>, <a href="https://ceramicartsnetwork.org/tag/artist/" rel="tag">artist</a>, <a href="https://ceramicartsnetwork.org/tag/background/" rel="tag">background</a>, <a href="https://ceramicartsnetwork.org/tag/bisque/" rel="tag">bisque</a>, <a href="https://ceramicartsnetwork.org/tag/bisque-firing/" rel="tag">bisque firing</a>, <a href="https://ceramicartsnetwork.org/tag/bisqueware/" rel="tag">bisqueware</a>, <a href="https://ceramicartsnetwork.org/tag/bottle/" rel="tag">bottle</a>, <a href="https://ceramicartsnetwork.org/tag/bottom/" rel="tag">bottom</a>, <a href="https://ceramicartsnetwork.org/tag/bowl/" rel="tag">bowl</a>, <a href="https://ceramicartsnetwork.org/tag/breaking/" rel="tag">breaking</a>, <a href="https://ceramicartsnetwork.org/tag/brush/" rel="tag">brush</a>, <a href="https://ceramicartsnetwork.org/tag/carve/" rel="tag">carve</a>, <a href="https://ceramicartsnetwork.org/tag/carved/" rel="tag">carved</a>, <a href="https://ceramicartsnetwork.org/tag/cast/" rel="tag">cast</a>, <a href="https://ceramicartsnetwork.org/tag/celadon/" rel="tag">celadon</a>, <a href="https://ceramicartsnetwork.org/tag/ceramic/" rel="tag">ceramic</a>, <a href="https://ceramicartsnetwork.org/tag/ceramic-glazing/" rel="tag">ceramic glazing</a>, <a href="https://ceramicartsnetwork.org/tag/ceramics/" rel="tag">ceramics</a>, <a href="https://ceramicartsnetwork.org/tag/clay/" rel="tag">clay</a>, <a href="https://ceramicartsnetwork.org/tag/clear/" rel="tag">clear</a>, <a href="https://ceramicartsnetwork.org/tag/color/" rel="tag">color</a>, <a href="https://ceramicartsnetwork.org/tag/colors/" rel="tag">colors</a>, <a href="https://ceramicartsnetwork.org/tag/combination/" rel="tag">combination</a>, <a href="https://ceramicartsnetwork.org/tag/complimentary/" rel="tag">complimentary</a>, <a href="https://ceramicartsnetwork.org/tag/container/" rel="tag">container</a>, <a href="https://ceramicartsnetwork.org/tag/decorating/" rel="tag">decorating</a>, <a href="https://ceramicartsnetwork.org/tag/decorating-techniques/" rel="tag">decorating techniques</a>, <a href="https://ceramicartsnetwork.org/tag/designs/" rel="tag">designs</a>, <a href="https://ceramicartsnetwork.org/tag/dots/" rel="tag">dots</a>, <a href="https://ceramicartsnetwork.org/tag/elements/" rel="tag">elements</a>, <a href="https://ceramicartsnetwork.org/tag/excerpt/" rel="tag">excerpt</a>, <a href="https://ceramicartsnetwork.org/tag/firing/" rel="tag">firing</a>, <a href="https://ceramicartsnetwork.org/tag/flowers/" rel="tag">flowers</a>, <a href="https://ceramicartsnetwork.org/tag/form/" rel="tag">form</a>, <a href="https://ceramicartsnetwork.org/tag/forms/" rel="tag">forms</a>, <a href="https://ceramicartsnetwork.org/tag/glaze/" rel="tag">glaze</a>, <a href="https://ceramicartsnetwork.org/tag/glazing/" rel="tag">glazing</a>, <a href="https://ceramicartsnetwork.org/tag/green/" rel="tag">green</a>, <a href="https://ceramicartsnetwork.org/tag/green-glaze/" rel="tag">green glaze</a>, <a href="https://ceramicartsnetwork.org/tag/historical/" rel="tag">historical</a>, <a href="https://ceramicartsnetwork.org/tag/interior/" rel="tag">interior</a>, <a href="https://ceramicartsnetwork.org/tag/issue/" rel="tag">issue</a>, <a href="https://ceramicartsnetwork.org/tag/jennifer-allen/" rel="tag">jennifer allen</a>, <a href="https://ceramicartsnetwork.org/tag/layers/" rel="tag">layers</a>, <a href="https://ceramicartsnetwork.org/tag/learn/" rel="tag">learn</a>, <a href="https://ceramicartsnetwork.org/tag/leather/" rel="tag">leather</a>, <a href="https://ceramicartsnetwork.org/tag/leather-hard/" rel="tag">leather hard</a>, <a href="https://ceramicartsnetwork.org/tag/leaves/" rel="tag">leaves</a>, <a href="https://ceramicartsnetwork.org/tag/line/" rel="tag">line</a>, <a href="https://ceramicartsnetwork.org/tag/lines/" rel="tag">lines</a>, <a href="https://ceramicartsnetwork.org/tag/living/" rel="tag">living</a>, <a href="https://ceramicartsnetwork.org/tag/maiolica/" rel="tag">maiolica</a>, <a href="https://ceramicartsnetwork.org/tag/majolica/" rel="tag">majolica</a>, <a href="https://ceramicartsnetwork.org/tag/make/" rel="tag">make</a>, <a href="https://ceramicartsnetwork.org/tag/making/" rel="tag">making</a>, <a href="https://ceramicartsnetwork.org/tag/material/" rel="tag">material</a>, <a href="https://ceramicartsnetwork.org/tag/mix/" rel="tag">mix</a>, <a href="https://ceramicartsnetwork.org/tag/moisture/" rel="tag">moisture</a>, <a href="https://ceramicartsnetwork.org/tag/motifs/" rel="tag">motifs</a>, <a href="https://ceramicartsnetwork.org/tag/mugs/" rel="tag">mugs</a>, <a href="https://ceramicartsnetwork.org/tag/paint/" rel="tag">paint</a>, <a href="https://ceramicartsnetwork.org/tag/painting/" rel="tag">painting</a>, <a href="https://ceramicartsnetwork.org/tag/paper/" rel="tag">paper</a>, <a href="https://ceramicartsnetwork.org/tag/pattern/" rel="tag">pattern</a>, <a href="https://ceramicartsnetwork.org/tag/patterns/" rel="tag">patterns</a>, <a href="https://ceramicartsnetwork.org/tag/piece/" rel="tag">piece</a>, <a href="https://ceramicartsnetwork.org/tag/pink/" rel="tag">pink</a>, <a href="https://ceramicartsnetwork.org/tag/plastic/" rel="tag">plastic</a>, <a href="https://ceramicartsnetwork.org/tag/play/" rel="tag">play</a>, <a href="https://ceramicartsnetwork.org/tag/porcelain/" rel="tag">porcelain</a>, <a href="https://ceramicartsnetwork.org/tag/pots/" rel="tag">pots</a>, <a href="https://ceramicartsnetwork.org/tag/pottery/" rel="tag">pottery</a>, <a href="https://ceramicartsnetwork.org/tag/pottery-making/" rel="tag">pottery making</a>, <a href="https://ceramicartsnetwork.org/tag/pressure/" rel="tag">pressure</a>, <a href="https://ceramicartsnetwork.org/tag/process/" rel="tag">process</a>, <a href="https://ceramicartsnetwork.org/tag/reduce/" rel="tag">reduce</a>, <a href="https://ceramicartsnetwork.org/tag/repeated/" rel="tag">repeated</a>, <a href="https://ceramicartsnetwork.org/tag/resist/" rel="tag">resist</a>, <a href="https://ceramicartsnetwork.org/tag/sand/" rel="tag">sand</a>, <a href="https://ceramicartsnetwork.org/tag/sanding/" rel="tag">sanding</a>, <a href="https://ceramicartsnetwork.org/tag/sanding-bisqueware/" rel="tag">sanding bisqueware</a>, <a href="https://ceramicartsnetwork.org/tag/sandpaper/" rel="tag">sandpaper</a>, <a href="https://ceramicartsnetwork.org/tag/sections/" rel="tag">sections</a>, <a href="https://ceramicartsnetwork.org/tag/sgraffito/" rel="tag">sgraffito</a>, <a href="https://ceramicartsnetwork.org/tag/sgraffito-tool/" rel="tag">sgraffito tool</a>, <a href="https://ceramicartsnetwork.org/tag/sketch/" rel="tag">sketch</a>, <a href="https://ceramicartsnetwork.org/tag/slip/" rel="tag">slip</a>, <a href="https://ceramicartsnetwork.org/tag/square/" rel="tag">square</a>, <a href="https://ceramicartsnetwork.org/tag/squeeze/" rel="tag">squeeze</a>, <a href="https://ceramicartsnetwork.org/tag/stage/" rel="tag">stage</a>, <a href="https://ceramicartsnetwork.org/tag/stoneware/" rel="tag">stoneware</a>, <a href="https://ceramicartsnetwork.org/tag/studio/" rel="tag">studio</a>, <a href="https://ceramicartsnetwork.org/tag/styles/" rel="tag">styles</a>, <a href="https://ceramicartsnetwork.org/tag/surface/" rel="tag">surface</a>, <a href="https://ceramicartsnetwork.org/tag/techniques/" rel="tag">techniques</a>, <a href="https://ceramicartsnetwork.org/tag/template/" rel="tag">template</a>, <a href="https://ceramicartsnetwork.org/tag/thickness/" rel="tag">thickness</a>, <a href="https://ceramicartsnetwork.org/tag/time/" rel="tag">time</a>, <a href="https://ceramicartsnetwork.org/tag/times/" rel="tag">times</a>, <a href="https://ceramicartsnetwork.org/tag/tips/" rel="tag">tips</a>, <a href="https://ceramicartsnetwork.org/tag/tool/" rel="tag">tool</a>, <a href="https://ceramicartsnetwork.org/tag/tools/" rel="tag">tools</a>, <a href="https://ceramicartsnetwork.org/tag/trace/" rel="tag">trace</a>, <a href="https://ceramicartsnetwork.org/tag/transparent-glaze/" rel="tag">transparent glaze</a>, <a href="https://ceramicartsnetwork.org/tag/trim/" rel="tag">trim</a>, <a href="https://ceramicartsnetwork.org/tag/underglaze/" rel="tag">underglaze</a>, <a href="https://ceramicartsnetwork.org/tag/underglaze-engobe/" rel="tag">underglaze engobe</a>, <a href="https://ceramicartsnetwork.org/tag/underglazes/" rel="tag">underglazes</a>, <a href="https://ceramicartsnetwork.org/tag/unify/" rel="tag">unify</a>, <a href="https://ceramicartsnetwork.org/tag/variety/" rel="tag">variety</a>, <a href="https://ceramicartsnetwork.org/tag/visit/" rel="tag">visit</a>, <a href="https://ceramicartsnetwork.org/tag/water/" rel="tag">Water</a>, <a href="https://ceramicartsnetwork.org/tag/wax-resist/" rel="tag">wax resist</a>, <a href="https://ceramicartsnetwork.org/tag/wet-sand/" rel="tag">wet sand</a>, <a href="https://ceramicartsnetwork.org/tag/work/" rel="tag">work</a>.</p>
			</aside>
      </article>

			<a class="comment-anchor" id="comment-on-post"></a>

	    <div class="row comments_section">
	<div class="large-12 columns">


		<div class="comment_title">
    	<i class="fi-comment blog-comments">Comments</i>
    </div>

															<section id="respond">
			<h3>Leave a Reply</h3>
			<p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/daily/pottery-making-techniques/ceramic-decorating-techniques/how-to-combine-patterns-for-beautiful-all-over-decoration/#respond" style="display:none;">Click here to cancel reply.</a></p>
						<p>You must be <a href="https://ceramicartsnetwork.org/account/login/?redirect_to=https%3A%2F%2Fceramicartsnetwork.org%2Fdaily%2Fpottery-making-techniques%2Fceramic-decorating-techniques%2Fhow-to-combine-patterns-for-beautiful-all-over-decoration%2F">logged in</a> to post a comment.</p>
					</section>

</div>
</div>
		</div>

    <div class="ofie content">
      <div style="padding:0;" class="openx_ad show-on-desktops ">
<!--/* OpenX Javascript Tag v2.6.4 */-->
<script type='text/javascript'><!--//<![CDATA[
   var d_zone = '840';
   var t_zone = '840';
   var m_zone = '840';
   var zone = d_zone;
   var d_n_value = 'a835c74d';
   var t_n_value = 'a835c74d';
   var m_n_value = 'a835c74d';
   var n_value = d_n_value;
   var daBrowser = navigator.userAgent;
   var showAd = true;
   if( jQuery.browser.mobile ){
   		zone = m_zone; n_value = m_n_value;
   } else if( daBrowser.match(/iPad/i) != null || daBrowser.match(/Android/i) != null ){
   		zone = t_zone; n_value = t_n_value;
   } else {
   }
   if( showAd ){
   var m3_u = (location.protocol=='https:'?'https://ox.mequoda.com/openx/www/delivery/ajs.php':'http://ox.mequoda.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=" + zone + "&amp;target=_blank&FIRSTNAME=&LASTNAME=&EMAIL=&IMAGE_SERVER=ceramicartsnetwork.org&HTTP_HOST=ceramicartsnetwork.org");
   document.write ('&amp;page_name=how-to-combine-patterns-for-beautiful-all-over-decoration');
   document.write ('&amp;this_page=ROS');
   document.write ('&amp;user_state=unknown');
   document.write ('&amp;active_server=prod');
   document.write ('&amp;userid=0');
   document.write ('&amp;ZIP=');
   document.write ('&amp;SFG=');
   document.write ('&amp;UID=');
   document.write ('&amp;products=');
   document.write ('&amp;SFG_CM_KEY_CODE=CMALL');
   document.write ('&amp;SFG_CF_KEY_CODE=ICG10T');
   document.write ('&amp;SFG_CR_KEY_CODE=CRALL');
   document.write ('&amp;SFG_PI_KEY_CODE=PIALL');
   document.write ('&amp;SFG_IC_KEY_CODE=ICG10H');
   document.write ('&amp;SFG_PI_PUBL=PI');
   document.write ('&amp;cb=' + m3_r);   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
   } else {
   }
//]]>--></script><noscript><a href='http://ox.mequoda.com/openx/www/delivery/ck.php?n=a835c74d&amp;cb=1735359644' target='_blank'><img src='http://ox.mequoda.com/openx/www/delivery/avw.php?zoneid=840&amp;cb=490038332&amp;n=a835c74d' border='0' alt='' /></a></noscript>
</div>
   	</div>
	</div>

	<div class="small-12 large-4 medium-4 columns rr">
	
	<aside id="sidebar">
		<aside id="custom_html-13" class="widget_text widget widget_custom_html"><h3 class="widget-title">Browse Topics</h3><div class="textwidget custom-html-widget"><div class="bt">
<div class="browse-topics-list-container">
<ul id="browse-topics-list" class="vertical menu" data-accordion-menu>
<li class="browse-categories-item ceramic-art-and-artists"><a rel="bookmark" title="Permanent link to Ceramic Art and Artists" href="https://ceramicartsnetwork.org/category/ceramic-art-and-artists/">Ceramic Art and Artists</a><ul class="menu vertical nested">
<li class="browse-categories-item ceramic-artists"><a rel="bookmark" title="Permanent link to Ceramic Artists" href="https://ceramicartsnetwork.org/category/ceramic-art-and-artists/ceramic-artists/">Ceramic Artists</a></li>
<li class="browse-categories-item ceramic-sculpture"><a rel="bookmark" title="Permanent link to Ceramic Sculpture" href="https://ceramicartsnetwork.org/category/ceramic-art-and-artists/ceramic-sculpture/">Ceramic Sculpture</a></li>
<li class="browse-categories-item functional-pottery"><a rel="bookmark" title="Permanent link to Functional Pottery" href="https://ceramicartsnetwork.org/category/ceramic-art-and-artists/functional-pottery/">Functional Pottery</a></li>
</ul>
</li>
<li class="browse-categories-item ceramic-glaze-recipes"><a rel="bookmark" title="Permanent link to Ceramic Glaze Recipes" href="https://ceramicartsnetwork.org/category/ceramic-glaze-recipes/">Ceramic Glaze Recipes</a><ul class="menu vertical nested">
<li class="browse-categories-item glaze-chemistry"><a rel="bookmark" title="Permanent link to Glaze Chemistry" href="https://ceramicartsnetwork.org/category/ceramic-glaze-recipes/glaze-chemistry/">Glaze Chemistry</a></li>
<li class="browse-categories-item high-fire-glaze-recipes"><a rel="bookmark" title="Permanent link to High Fire Glaze Recipes" href="https://ceramicartsnetwork.org/category/ceramic-glaze-recipes/high-fire-glaze-recipes/">High Fire Glaze Recipes</a></li>
<li class="browse-categories-item low-fire-glaze-recipes"><a rel="bookmark" title="Permanent link to Low Fire Glaze Recipes" href="https://ceramicartsnetwork.org/category/ceramic-glaze-recipes/low-fire-glaze-recipes/">Low Fire Glaze Recipes</a></li>
<li class="browse-categories-item mid-range-glaze-recipes"><a rel="bookmark" title="Permanent link to Mid Range Glaze Recipes" href="https://ceramicartsnetwork.org/category/ceramic-glaze-recipes/mid-range-glaze-recipes/">Mid Range Glaze Recipes</a></li>
</ul>
</li>
<li class="browse-categories-item ceramic-supplies"><a rel="bookmark" title="Permanent link to Ceramic Supplies" href="https://ceramicartsnetwork.org/category/ceramic-supplies/">Ceramic Supplies</a><ul class="menu vertical nested">
<li class="browse-categories-item ceramic-colorants"><a rel="bookmark" title="Permanent link to Ceramic Colorants" href="https://ceramicartsnetwork.org/category/ceramic-supplies/ceramic-colorants/">Ceramic Colorants</a></li>
<li class="browse-categories-item ceramic-glazes-and-underglazes"><a rel="bookmark" title="Permanent link to Ceramic Glazes and Underglazes" href="https://ceramicartsnetwork.org/category/ceramic-supplies/ceramic-glazes-and-underglazes/">Ceramic Glazes and Underglazes</a></li>
<li class="browse-categories-item ceramic-raw-materials"><a rel="bookmark" title="Permanent link to Ceramic Raw Materials" href="https://ceramicartsnetwork.org/category/ceramic-supplies/ceramic-raw-materials/">Ceramic Raw Materials</a></li>
<li class="browse-categories-item pottery-clay"><a rel="bookmark" title="Permanent link to Pottery Clay" href="https://ceramicartsnetwork.org/category/ceramic-supplies/pottery-clay/">Pottery Clay</a></li>
</ul>
</li>
<li class="browse-categories-item clay-tools"><a rel="bookmark" title="Permanent link to Clay Tools and Equipment" href="https://ceramicartsnetwork.org/category/clay-tools/">Clay Tools and Equipment</a><ul class="menu vertical nested">
<li class="browse-categories-item decorating-tools"><a rel="bookmark" title="Permanent link to Ceramic Decorating Tools" href="https://ceramicartsnetwork.org/category/clay-tools/decorating-tools/">Ceramic Decorating Tools</a></li>
<li class="browse-categories-item ceramic-kilns"><a rel="bookmark" title="Permanent link to Ceramic Kilns" href="https://ceramicartsnetwork.org/category/clay-tools/ceramic-kilns/">Ceramic Kilns</a></li>
<li class="browse-categories-item making-clay-tools"><a rel="bookmark" title="Permanent link to Making Clay Tools" href="https://ceramicartsnetwork.org/category/clay-tools/making-clay-tools/">Making Clay Tools</a></li>
<li class="browse-categories-item wheel-throwing-tools"><a rel="bookmark" title="Permanent link to Wheel Throwing Tools" href="https://ceramicartsnetwork.org/category/clay-tools/wheel-throwing-tools/">Wheel Throwing Tools</a></li>
</ul>
</li>
<li class="browse-categories-item firing-techniques"><a rel="bookmark" title="Permanent link to Firing Techniques" href="https://ceramicartsnetwork.org/category/firing-techniques/">Firing Techniques</a><ul class="menu vertical nested">
<li class="browse-categories-item electric-kiln-firing"><a rel="bookmark" title="Permanent link to Electric Kiln Firing" href="https://ceramicartsnetwork.org/category/firing-techniques/electric-kiln-firing/">Electric Kiln Firing</a></li>
<li class="browse-categories-item gas-kiln-firing"><a rel="bookmark" title="Permanent link to Gas Kiln Firing" href="https://ceramicartsnetwork.org/category/firing-techniques/gas-kiln-firing/">Gas Kiln Firing</a></li>
<li class="browse-categories-item raku-firing"><a rel="bookmark" title="Permanent link to Raku Firing" href="https://ceramicartsnetwork.org/category/firing-techniques/raku-firing/">Raku Firing</a></li>
<li class="browse-categories-item salt-firing-and-soda-firing"><a rel="bookmark" title="Permanent link to Salt Firing and Soda Firing" href="https://ceramicartsnetwork.org/category/firing-techniques/salt-firing-and-soda-firing/">Salt Firing and Soda Firing</a></li>
<li class="browse-categories-item wood-kiln-firing"><a rel="bookmark" title="Permanent link to Wood Kiln Firing" href="https://ceramicartsnetwork.org/category/firing-techniques/wood-kiln-firing/">Wood Kiln Firing</a></li>
</ul>
</li>
<li class="browse-categories-item pottery-making-techniques"><a rel="bookmark" title="Permanent link to Pottery Making Techniques" href="https://ceramicartsnetwork.org/category/pottery-making-techniques/">Pottery Making Techniques</a><ul class="menu vertical nested">
<li class="browse-categories-item ceramic-decorating-techniques"><a rel="bookmark" title="Permanent link to Ceramic Decorating Techniques" href="https://ceramicartsnetwork.org/category/pottery-making-techniques/ceramic-decorating-techniques/">Ceramic Decorating Techniques</a></li>
<li class="browse-categories-item ceramic-glazing-techniques"><a rel="bookmark" title="Permanent link to Ceramic Glazing Techniques" href="https://ceramicartsnetwork.org/category/pottery-making-techniques/ceramic-glazing-techniques/">Ceramic Glazing Techniques</a></li>
<li class="browse-categories-item handbuilding-techniques"><a rel="bookmark" title="Permanent link to Handbuilding Techniques" href="https://ceramicartsnetwork.org/category/pottery-making-techniques/handbuilding-techniques/">Handbuilding Techniques</a></li>
<li class="browse-categories-item making-ceramic-molds"><a rel="bookmark" title="Permanent link to Making Ceramic Molds" href="https://ceramicartsnetwork.org/category/pottery-making-techniques/making-ceramic-molds/">Making Ceramic Molds</a></li>
<li class="browse-categories-item making-ceramic-tile"><a rel="bookmark" title="Permanent link to Making Ceramic Tile" href="https://ceramicartsnetwork.org/category/pottery-making-techniques/making-ceramic-tile/">Making Ceramic Tile</a></li>
<li class="browse-categories-item wheel-throwing-techniques"><a rel="bookmark" title="Permanent link to Wheel Throwing Techniques" href="https://ceramicartsnetwork.org/category/pottery-making-techniques/wheel-throwing-techniques/">Wheel Throwing Techniques</a></li>
</ul>
</li>
</ul>
</div>
</div>
</div></aside><aside id="custom_html-30" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="padding:0;" class="openx_ad show-on-desktops openxAdCenter">
<!--/* OpenX Javascript Tag v2.6.4 */-->
<script type='text/javascript'><!--//<![CDATA[
   var d_zone = '832';
   var t_zone = '832';
   var m_zone = '832';
   var zone = d_zone;
   var d_n_value = 'a3f4cc4c';
   var t_n_value = 'a3f4cc4c';
   var m_n_value = 'a3f4cc4c';
   var n_value = d_n_value;
   var daBrowser = navigator.userAgent;
   var showAd = true;
   if( jQuery.browser.mobile ){
   		zone = m_zone; n_value = m_n_value;
   } else if( daBrowser.match(/iPad/i) != null || daBrowser.match(/Android/i) != null ){
   		zone = t_zone; n_value = t_n_value;
   } else {
   }
   if( showAd ){
   var m3_u = (location.protocol=='https:'?'https://ox.mequoda.com/openx/www/delivery/ajs.php':'http://ox.mequoda.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=" + zone + "&amp;target=_blank&FIRSTNAME=&LASTNAME=&EMAIL=&IMAGE_SERVER=ceramicartsnetwork.org&HTTP_HOST=ceramicartsnetwork.org");
   document.write ('&amp;page_name=how-to-combine-patterns-for-beautiful-all-over-decoration');
   document.write ('&amp;this_page=ROS');
   document.write ('&amp;user_state=unknown');
   document.write ('&amp;active_server=prod');
   document.write ('&amp;userid=0');
   document.write ('&amp;ZIP=');
   document.write ('&amp;SFG=');
   document.write ('&amp;UID=');
   document.write ('&amp;products=');
   document.write ('&amp;SFG_CM_KEY_CODE=CMALL');
   document.write ('&amp;SFG_CF_KEY_CODE=ICG10T');
   document.write ('&amp;SFG_CR_KEY_CODE=CRALL');
   document.write ('&amp;SFG_PI_KEY_CODE=PIALL');
   document.write ('&amp;SFG_IC_KEY_CODE=ICG10H');
   document.write ('&amp;SFG_PI_PUBL=PI');
   document.write ('&amp;cb=' + m3_r);   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
   } else {
   }
//]]>--></script><noscript><a href='http://ox.mequoda.com/openx/www/delivery/ck.php?n=a3f4cc4c&amp;cb=1337790463' target='_blank' rel="noopener noreferrer"><img src='http://ox.mequoda.com/openx/www/delivery/avw.php?zoneid=832&amp;cb=166066374&amp;n=a3f4cc4c' border='0' alt='' /></a></noscript>
</div></div></aside><aside id="custom_html-10" class="widget_text widget widget_custom_html"><h3 class="widget-title">Free Guides</h3><div class="textwidget custom-html-widget"><div class="styled-box">
<div class="styled-box-content"><ul>
<li class="cat-post-item meq_downloads"><a href="https://ceramicartsnetwork.org/freebies/free-guides/making-clay-tools-workshop-handbook/" title="Permanent link to Workshop Handbook: Making Clay Tools" rel="bookmark" class="shortname">Workshop Handbook: Making Clay Tools</a></li>
<li class="cat-post-item meq_downloads"><a href="https://ceramicartsnetwork.org/freebies/free-guides/five-great-handbuilding-techniques/" title="Permanent link to Five Great Handbuilding Techniques and Tools" rel="bookmark" class="shortname">Five Great Handbuilding Techniques and Tools</a></li>
<li class="cat-post-item meq_downloads"><a href="https://ceramicartsnetwork.org/freebies/free-guides/emerging-ceramic-artists/" title="Permanent link to Emerging Ceramic Artists" rel="bookmark" class="shortname">Emerging Ceramic Artists</a></li>
<li class="cat-post-item meq_downloads"><a href="https://ceramicartsnetwork.org/freebies/free-guides/successful-tips-techniques-raku-firing/" title="Permanent link to Successful Tips and Techniques for Raku Firing" rel="bookmark" class="shortname">Successful Tips and Techniques for Raku Firing</a></li>
<li class="cat-post-item meq_downloads"><a href="https://ceramicartsnetwork.org/freebies/free-guides/ceramic-mold-making-techniques/" title="Permanent link to Ceramic Mold Making Techniques" rel="bookmark" class="shortname">Ceramic Mold Making Techniques</a></li>
</ul>
</div>
</div>
</div></aside><aside id="custom_html-29" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="padding:0;" class="openx_ad show-on-desktops openxAdCenter">
<!--/* OpenX Javascript Tag v2.6.4 */-->
<script type='text/javascript'><!--//<![CDATA[
   var d_zone = '834';
   var t_zone = '834';
   var m_zone = '834';
   var zone = d_zone;
   var d_n_value = 'ae3af7fa';
   var t_n_value = 'ae3af7fa';
   var m_n_value = 'ae3af7fa';
   var n_value = d_n_value;
   var daBrowser = navigator.userAgent;
   var showAd = true;
   if( jQuery.browser.mobile ){
   		zone = m_zone; n_value = m_n_value;
   } else if( daBrowser.match(/iPad/i) != null || daBrowser.match(/Android/i) != null ){
   		zone = t_zone; n_value = t_n_value;
   } else {
   }
   if( showAd ){
   var m3_u = (location.protocol=='https:'?'https://ox.mequoda.com/openx/www/delivery/ajs.php':'http://ox.mequoda.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=" + zone + "&amp;target=_blank&FIRSTNAME=&LASTNAME=&EMAIL=&IMAGE_SERVER=ceramicartsnetwork.org&HTTP_HOST=ceramicartsnetwork.org");
   document.write ('&amp;page_name=how-to-combine-patterns-for-beautiful-all-over-decoration');
   document.write ('&amp;this_page=ROS');
   document.write ('&amp;user_state=unknown');
   document.write ('&amp;active_server=prod');
   document.write ('&amp;userid=0');
   document.write ('&amp;ZIP=');
   document.write ('&amp;SFG=');
   document.write ('&amp;UID=');
   document.write ('&amp;products=');
   document.write ('&amp;SFG_CM_KEY_CODE=CMALL');
   document.write ('&amp;SFG_CF_KEY_CODE=ICG10T');
   document.write ('&amp;SFG_CR_KEY_CODE=CRALL');
   document.write ('&amp;SFG_PI_KEY_CODE=PIALL');
   document.write ('&amp;SFG_IC_KEY_CODE=ICG10H');
   document.write ('&amp;SFG_PI_PUBL=PI');
   document.write ('&amp;cb=' + m3_r);   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
   } else {
   }
//]]>--></script><noscript><a href='http://ox.mequoda.com/openx/www/delivery/ck.php?n=ae3af7fa&amp;cb=779917138' target='_blank' rel="noopener noreferrer"><img src='http://ox.mequoda.com/openx/www/delivery/avw.php?zoneid=834&amp;cb=92442662&amp;n=ae3af7fa' border='0' alt='' /></a></noscript>
</div></div></aside>	</aside>
	
</div>

</div>


</div> <!-- Added to get rid of validation errors. -->
</section> <!-- end section.container -->
</div> <!-- div.site-wrap -->

<div id="havenLogin" class="reveal small quick-login" data-reveal data-animation-in="fade-in" data-options="closeOnClick: true; closeOnEsc: true" data-animation-out="fade-out" data-v-offset="0">
	<h5>Enter Your Log In Credentials</h5>
	<div class="haven_register_note"></div>
    <div>
		<form class="panel" name="poploginform-ajax" id="poploginform-ajax" action="https://ceramicartsnetwork.org/wp-login.php" method="post">
<div class="alert-box alert radius" style="display: none;"></div>
<p class="login-username">
<label class="inline_label_desktops_tablets" for="user_login">Email</label>
<input type="text" name="log" id="user_login" class="ajax_username medium text-input" value="" size="30" tabindex="910" />
</p>
<p class="login-password">
<label class="inline_label_desktops_tablets" for="user_pass">Password</label>
<input type="password" name="pwd" id="user_pass" class="ajax_password medium text-input" value="" size="30" tabindex="920" />
</p>
 <p class="login-remember"><label class="inline_indent_desktops_tablets"><input name="rememberme" type="checkbox" id="rememberme" value="forever" tabindex="930" checked="checked" /> Remember Me</label><div class='rememberme'>This setting should only be used on your home or work computer.</div></p>
<p class="login-submit">
<input type="submit" name="wp-submit" id="quick_login_submit" class="small secondary medium button radius" value="Log In" tabindex="940" /><span class="status" style="padding-left: 20px;"></span>
<input type="hidden" name="redirect_to" value="https://ceramicartsnetwork.org/daily/pottery-making-techniques/ceramic-decorating-techniques/how-to-combine-patterns-for-beautiful-all-over-decoration/" />
</p>
<input type="hidden" name="failed_redirect_to" value="https://ceramicartsnetwork.org/account/login/" />
</form>


		<ul class="disclosure login_list">
		    <li>Lost your password? <a href="http://ceramicartsnetwork.org/account/change-password/" title="Reset Password">Create New Password</a></li>
		    <li>No password? <a href="http://ceramicartsnetwork.org/get-download/">Sign up</a></li>
		</ul>
    </div>
	<button class="close-button" data-close aria-label="Close reveal" type="button">
		<span aria-hidden="true">&times;</span>
	</button>
</div>

<div id="footer" class="site-wrap footer-wrap">

	<footer class="site-footer">
		<div class="row show-for-medium">
	<div class="small-12 medium-6 large-3 columns">
							<div id="footer-text" class="row">
				<div class="large-12 columns">
					<div class="textwidget custom-html-widget"><p>The American Ceramic Society</p>

<p>550 Polaris Parkway, Suite 510<br>
	Westerville, OH 43082</p>

<p>© 2020 The American Ceramic Society, all rights reserved </p></div>				</div>
			</div>
				</div>
	<div class="small-12 medium-6 large-2 columns">
		<ul class="footer-menu footer-column-2"><li class="divider"></li><li id="menu-item-212" class="menu-item menu-item-footer-column-2-menu menu-item-network-home"><a  href="https://ceramicartsnetwork.org/">Network Home</a></li>
<li class="divider"></li><li id="menu-item-207" class="menu-item menu-item-footer-column-2-menu menu-item-daily"><a  href="https://ceramicartsnetwork.org/daily/">Daily</a></li>
<li class="divider"></li><li id="menu-item-209" class="menu-item menu-item-footer-column-2-menu menu-item-freebies"><a  href="https://ceramicartsnetwork.org/freebies/">Freebies</a></li>
<li class="divider"></li><li id="menu-item-211" class="menu-item menu-item-footer-column-2-menu menu-item-magazines-subscriptions"><a  href="https://ceramicartsnetwork.org/magazines-subscriptions/">Magazines &#038; Subscriptions</a></li>
<li class="divider"></li><li id="menu-item-210" class="menu-item menu-item-footer-column-2-menu menu-item-ican-membership"><a  href="https://ceramicartsnetwork.org/ican/">ICAN Membership</a></li>
<li class="divider"></li><li id="menu-item-137054" class="menu-item menu-item-footer-column-2-menu menu-item-events"><a  href="/events">Events</a></li>
<li class="divider"></li><li id="menu-item-213" class="menu-item menu-item-footer-column-2-menu menu-item-shop"><a  href="https://ceramicartsnetwork.org/shop/">Shop</a></li>
</ul>	</div>
	<div class="small-12 medium-6 large-2 columns">
		<ul class="footer-menu footer-column-3"><li class="divider"></li><li id="menu-item-214" class="menu-item menu-item-footer-column-3-menu menu-item-freebies has-dropdown"><a  href="https://ceramicartsnetwork.org/freebies/">FREEBIES</a>
	<ul class="dropdown">
	<li id="menu-item-476" class="menu-item menu-item-footer-column-3-menu menu-item-free-guides has-dropdown"><a  href="/freebies/free-guides">Free Guides</a>
	<ul class="dropdown">
		<li id="menu-item-242" class="menu-item menu-item-footer-column-3-menu menu-item-how-to-make-pottery"><a  href="https://ceramicartsnetwork.org/free-guides-online/how-to-make-pottery/">How to Make Pottery</a></li>
	</ul>
</li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-486" class="menu-item menu-item-footer-column-3-menu menu-item-forum"><a  target="_blank" href="http://community.ceramicartsdaily.org/">Forum</a></li>
<li class="divider"></li><li id="menu-item-934" class="menu-item menu-item-footer-column-3-menu menu-item-classifieds"><a  href="https://ceramicartsnetwork.org/freebies/classifieds/">Classifieds</a></li>
<li class="divider"></li><li id="menu-item-216" class="menu-item menu-item-footer-column-3-menu menu-item-directory"><a  href="https://ceramicartsnetwork.org/freebies/directory/">Directory</a></li>
</ul>	</div>
	<div class="small-12 medium-6 large-3 columns">
		<ul class="footer-menu footer-column-4"><li class="divider"></li><li id="menu-item-219" class="menu-item menu-item-footer-column-4-menu menu-item-magazines-subscriptions"><a  href="https://ceramicartsnetwork.org/magazines-subscriptions/">MAGAZINES &#038; SUBSCRIPTIONS</a></li>
<li class="divider"></li><li id="menu-item-149587" class="menu-item menu-item-footer-column-4-menu menu-item-my-library"><a  href="https://ceramicartsnetwork.org/account/my-library/">My Library</a></li>
<li class="divider"></li><li id="menu-item-220" class="menu-item menu-item-footer-column-4-menu menu-item-ceramics-monthly"><a  href="https://ceramicartsnetwork.org/magazines-subscriptions/ceramics-monthly/">Ceramics Monthly</a></li>
<li class="divider"></li><li id="menu-item-223" class="menu-item menu-item-footer-column-4-menu menu-item-pottery-making-illustrated"><a  href="https://ceramicartsnetwork.org/magazines-subscriptions/pottery-making-illustrated/">Pottery Making Illustrated</a></li>
<li class="divider"></li><li id="menu-item-221" class="menu-item menu-item-footer-column-4-menu menu-item-ceramic-recipes"><a  href="https://ceramicartsnetwork.org/magazines-subscriptions/ceramic-recipes/">Ceramic Recipes</a></li>
<li class="divider"></li><li id="menu-item-222" class="menu-item menu-item-footer-column-4-menu menu-item-clayflicks"><a  href="https://ceramicartsnetwork.org/magazines-subscriptions/clayflicks/">CLAYflicks</a></li>
<li class="divider"></li><li id="menu-item-224" class="menu-item menu-item-footer-column-4-menu menu-item-ican-membership"><a  href="https://ceramicartsnetwork.org/ican/">ICAN Membership</a></li>
</ul>	</div>
	<div class="small-12 medium-6 large-2 columns">


		<ul class="footer-menu footer-column-5"><li class="divider"></li><li id="menu-item-225" class="menu-item menu-item-footer-column-5-menu menu-item-about-us"><a  href="https://ceramicartsnetwork.org/about-us/">About Us</a></li>
<li class="divider"></li><li id="menu-item-229" class="menu-item menu-item-footer-column-5-menu menu-item-contact-us"><a  href="https://ceramicartsnetwork.org/contact-us/">Contact Us</a></li>
<li class="divider"></li><li id="menu-item-227" class="menu-item menu-item-footer-column-5-menu menu-item-advertising"><a  href="https://ceramicartsnetwork.org/advertising/">Advertising</a></li>
<li class="divider"></li><li id="menu-item-226" class="menu-item menu-item-footer-column-5-menu menu-item-account"><a  href="https://ceramicartsnetwork.org/account/">Account</a></li>
<li class="divider"></li><li id="menu-item-230" class="menu-item menu-item-footer-column-5-menu menu-item-keyword-index"><a  href="https://ceramicartsnetwork.org/keyword-archive/">Keyword Index</a></li>
<li class="divider"></li><li id="menu-item-231" class="menu-item menu-item-footer-column-5-menu menu-item-privacy-policy"><a  href="https://ceramicartsnetwork.org/privacy-policy/">Privacy Policy</a></li>
<li class="divider"></li><li id="menu-item-179610" class="menu-item menu-item-footer-column-5-menu menu-item-terms-conditions"><a  href="https://ceramicartsnetwork.org/terms-conditions/">Terms &#038; Conditions</a></li>
<li class="divider"></li><li id="menu-item-228" class="menu-item menu-item-footer-column-5-menu menu-item-browse-topics"><a  href="https://ceramicartsnetwork.org/browse-topics/">Browse Topics</a></li>
<li class="divider"></li><li id="menu-item-622" class="menu-item menu-item-footer-column-5-menu menu-item-glossary"><a  href="https://ceramicartsnetwork.org/glossary/">Glossary</a></li>
<li class="divider"></li><li id="menu-item-498" class="menu-item menu-item-footer-column-5-menu menu-item-author-index"><a  href="https://ceramicartsnetwork.org/authors/">Author Index</a></li>
</ul>



	</div>
</div>

<div class="row show-for-small-only">
	<div class="small-12 columns">
		
					<div id="footer-text-mobile" class="row">
				<div class="large-12 columns">
					<div class="textwidget custom-html-widget"><p>The American Ceramic Society</p>

<p>550 Polaris Parkway, Suite 510<br>
	Westerville, OH 43082</p>

<p>© 2020 The American Ceramic Society, all rights reserved </p></div>				</div>
			</div>
				</div>
</div>
	</footer>

</div> <!-- end div.site-wrap.footer-wrap -->

<!-- Haven Lightbox (image popups using Foundation (6) Reveal - js for this is located in js/footer-scripts.js-->
<div class="reveal haven-lightbox" id="haven-image" data-reveal>
    <img class="aligncenter" id="revealimg" src="/wp-content/themes/haven-foundation-6-child/img/ajax-loader.gif" alt="Larger version of the image" />
    <button class="close-button" data-close aria-label="Close" type="button">
        <span aria-hidden="true">&times;</span>
    </button>
</div>
<!-- end Haven Lightbox -->

</section> <!-- end section#page -->
<!-- floatercode: show logged out floater --><!-- modal floater -->
<div style="padding:0;" class="openx_ad show-on-desktops ">
<!--/* OpenX Javascript Tag v2.6.4 */-->
<script type='text/javascript'><!--//<![CDATA[
   var d_zone = '828';
   var t_zone = '828';
   var m_zone = '828';
   var zone = d_zone;
   var d_n_value = 'a4dd25bd';
   var t_n_value = 'none';
   var m_n_value = 'none';
   var n_value = d_n_value;
   var daBrowser = navigator.userAgent;
   var showAd = true;
   if( jQuery.browser.mobile ){
   		zone = m_zone; n_value = m_n_value;
   		showAd = false;
   } else if( daBrowser.match(/iPad/i) != null || daBrowser.match(/Android/i) != null ){
   		zone = t_zone; n_value = t_n_value;
   } else {
   }
	if ( !getCookie( "floater_cookie" ) ){
	} else { showAd = false; }
   if( showAd ){
   var m3_u = (location.protocol=='https:'?'https://ox.mequoda.com/openx/www/delivery/ajs.php':'http://ox.mequoda.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=" + zone + "&amp;target=_self&FIRSTNAME=&LASTNAME=&EMAIL=&IMAGE_SERVER=ceramicartsnetwork.org&HTTP_HOST=ceramicartsnetwork.org");
   document.write ('&amp;page_name=how-to-combine-patterns-for-beautiful-all-over-decoration');
   document.write ('&amp;this_page=ROS');
   document.write ('&amp;user_state=unknown');
   document.write ('&amp;active_server=prod');
   document.write ('&amp;userid=0');
   document.write ('&amp;ZIP=');
   document.write ('&amp;SFG=');
   document.write ('&amp;UID=');
   document.write ('&amp;products=');
   document.write ('&amp;SFG_CM_KEY_CODE=CMALL');
   document.write ('&amp;SFG_CF_KEY_CODE=ICG10T');
   document.write ('&amp;SFG_CR_KEY_CODE=CRALL');
   document.write ('&amp;SFG_PI_KEY_CODE=PIALL');
   document.write ('&amp;SFG_IC_KEY_CODE=ICG10H');
   document.write ('&amp;SFG_PI_PUBL=PI');
   document.write ('&amp;cb=' + m3_r);   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
   } else {
   }
//]]>--></script><noscript><a href='http://ox.mequoda.com/openx/www/delivery/ck.php?n=a4dd25bd&amp;cb=721285378' target='_blank'><img src='http://ox.mequoda.com/openx/www/delivery/avw.php?zoneid=828&amp;cb=371898598&amp;n=a4dd25bd' border='0' alt='' /></a></noscript>
</div>	<script>
		
		var showPaidMobile = true;
		jQuery(document).ready(function($) {
            // before we do anyhting lets use javascript to confirm we are not mobile!
            if ( !jQuery.browser.mobile ){
                // get our cookie and if NOT set then we show our modal and set our cookie

      
				if ( showPaidMobile && !getCookie("floater_cookie") && jQuery("#floater").length > 0 ) {

                 // console.log("set cookie: floater_cookie");
					jQuery('#floater').foundation('open');
                 	setCookie("floater_cookie", 'yes', 1);

                }
            } else { jQuery('body').addClass( 'pencilad' ); }
        });

	</script>
<div class="essb_links essb_counter_modern_bottom essb_displayed_sidebar essb_share essb_sidebar_location_middle essb_template_metro-retina essb_1288816530 essb_mobile_hidden print-no" id="essb_displayed_sidebar_1288816530" data-essb-postid="124470" data-essb-position="sidebar" data-essb-button-style="icon" data-essb-template="metro-retina" data-essb-counter-pos="bottom" data-essb-url="https://ceramicartsnetwork.org/daily/pottery-making-techniques/ceramic-decorating-techniques/how-to-combine-patterns-for-beautiful-all-over-decoration/" data-essb-fullurl="https://ceramicartsnetwork.org/daily/pottery-making-techniques/ceramic-decorating-techniques/how-to-combine-patterns-for-beautiful-all-over-decoration/" data-essb-instance="1288816530" data-sidebar-disappear-pos="80"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=1665683536861842&amp;display=popup&amp;name=How+to+Combine+Patterns+for+Beautiful+All-Over+Decoration&amp;link=https%3A%2F%2Fceramicartsnetwork.org%2Fdaily%2Fpottery-making-techniques%2Fceramic-decorating-techniques%2Fhow-to-combine-patterns-for-beautiful-all-over-decoration%2F&picture=https://ceramicartsnetwork.org/wp-content/uploads/2015/06/mccall_620-1.jpg&description=Inspired+by+cast+glassware+and+vintage+textiles%2C+Colleen+McCall+decorates+her+stoneware+pots+from+top+to+bottom+using+layers+of+porcelain+slip%2C+stains%2C+underglaze+colors%2C+and+white%2C+breaking+tin+glaze.+She+makes+her+patterns+by+taking+motifs+from+various+sources+and+combining+them+into+her+own+unique+designs.+In+today%E2%80%99s+post%2C+an+excerpt+from+the+Pottery+Making+Illustrated%C2%A0archives%2C+McCall+explains+her+decorating+process+and+includes+tips+for+organizing+source+material+and+transferring+designs+to+the+clay+surface.+%E2%80%93+Jennifer+Poellot+Harnetty%2C+editor+PS.+To+learn+how+McCall+appropriated+a+plastic+carryout+container+to+make+this+unique+bowl+form%2C+see+the" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/dialog/feed?app_id=1665683536861842&amp;display=popup&amp;name=How+to+Combine+Patterns+for+Beautiful+All-Over+Decoration&amp;link=https%3A%2F%2Fceramicartsnetwork.org%2Fdaily%2Fpottery-making-techniques%2Fceramic-decorating-techniques%2Fhow-to-combine-patterns-for-beautiful-all-over-decoration%2F&picture=https://ceramicartsnetwork.org/wp-content/uploads/2015/06/mccall_620-1.jpg&description=Inspired+by+cast+glassware+and+vintage+textiles%2C+Colleen+McCall+decorates+her+stoneware+pots+from+top+to+bottom+using+layers+of+porcelain+slip%2C+stains%2C+underglaze+colors%2C+and+white%2C+breaking+tin+glaze.+She+makes+her+patterns+by+taking+motifs+from+various+sources+and+combining+them+into+her+own+unique+designs.+In+today%E2%80%99s+post%2C+an+excerpt+from+the+Pottery+Making+Illustrated%C2%A0archives%2C+McCall+explains+her+decorating+process+and+includes+tips+for+organizing+source+material+and+transferring+designs+to+the+clay+surface.+%E2%80%93+Jennifer+Poellot+Harnetty%2C+editor+PS.+To+learn+how+McCall+appropriated+a+plastic+carryout+container+to+make+this+unique+bowl+form%2C+see+the&#39;,&#39;facebook_advanced&#39;,&#39;1288816530&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=How%20to%20Combine%20Patterns%20for%20Beautiful%20All-Over%20Decoration&amp;url=https://ceramicartsnetwork.org/?p=124470&amp;counturl=https%3A%2F%2Fceramicartsnetwork.org%2Fdaily%2Fpottery-making-techniques%2Fceramic-decorating-techniques%2Fhow-to-combine-patterns-for-beautiful-all-over-decoration%2F&#39;,&#39;twitter&#39;,&#39;1288816530&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="Share on Pinterest" onclick="essb.pinterest_picker(&#39;1288816530&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_print nolightbox"> <a href="#" title="Share on Print" onclick="essb.print(&#39;1288816530&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_print"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="mailto:?subject=Visit%20this%20site%20https%3A%2F%2Fceramicartsnetwork.org&amp;body=Hi%2C%20this%20may%20be%20interesting%20you%3A%20How%20to%20Combine%20Patterns%20for%20Beautiful%20All-Over%20Decoration%21%20This%20is%20the%20link%3A%20https%3A%2F%2Fceramicartsnetwork.org%2Fdaily%2Fpottery-making-techniques%2Fceramic-decorating-techniques%2Fhow-to-combine-patterns-for-beautiful-all-over-decoration%2F" title="Share on Email" onclick="essb.tracking_only('', 'mail', '1288816530', true);" target="_self" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div><div id="haven-paywall-overlay"></div><div id="haven-paywall-alert"></div>        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        <script type='text/javascript' src='https://ceramicartsnetwork.org/?sjsl=colorbox,shopp,catalog,cart&amp;c=1&amp;ver=bbe727087fbd3dd49275af174710259b'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var $s = {"cp":"1","c":"$","p":"2","t":",","d":".","g":"3","nocache":""};var $cv = {"field":"Your %s is required.","email":"The e-mail address you provided does not appear to be a valid address.","minlen":"The %s you entered is too short. It must be at least %d characters long.","pwdmm":"The passwords you entered do not match. They must match in order to confirm you are correctly entering the password you want to use.","chkbox":"%s must be checked before you can proceed."};var $ct = {"items":"Items","total":"Total"};/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var mequodaPaywall = {"html_ad_1":"","html_ad_2":"","html_ad_3":"","html_ad_4":"","mag_num":null};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"https:\/\/ceramicartsnetwork.org\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/ceramicartsnetwork.org\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"stars","image_ext":"gif","max":"5","show_loading":"0","show_fading":"0","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://ceramicartsnetwork.org/wp-content/plugins/wp-postratings/images/stars/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"1","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"0","linkTarget":"","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"https:\/\/ceramicartsnetwork.org\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"https:\/\/ceramicartsnetwork.org\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"https:\/\/ceramicartsnetwork.org\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ignore = 'me'; jQuery.RegionsFrontend = {"ajaxurl":"https:\/\/ceramicartsnetwork.org\/wp-admin\/admin-ajax.php","UILoadingText":"Loading...","currentRegion":"0"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var meqAjax = {"ajaxurl":"https:\/\/ceramicartsnetwork.org\/wp-admin\/admin-ajax.php","postID":"124470","jsNounce":"9661db5c65","user_id":"0","currentVidTime":"0"};
/* ]]> */
</script>

<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/ceramicartsnetwork.org\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};/* ]]> */
</script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-admin/load-scripts.php?c=1&amp;load%5Bchunk_0%5D=thickbox,comment-reply,wp-embed&amp;ver=5.4.2'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js?ver=2.3.11'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/plugins/haven-paywall/assets/js/frontend.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.88'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js?ver=1.3.4.1'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/themes/haven-foundation-6-child/js/footer-scripts.js?ver=2'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/themes/haven-foundation-6-child/js/mq-offcanvas-nav.js?ver=1'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/themes/haven-foundation-6-child/js/sticky-footer.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/themes/haven-foundation-6/bower_components/foundation-sites/dist/foundation.min.js?ver=6.2.3'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/themes/haven-foundation-6/js/app.js?ver=6.2.3'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/plugins/business-directory-categories/resources/categories-module.min.js?ver=5.0.10'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/plugins/business-directory-regions/resources/js/frontend.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/plugins/mequoda-video-activity-manager/js/jquery.cookie.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/plugins/mequoda-video-activity-manager/js/wistia.js?ver=5.4.2'></script>

				<script>

					jQuery(document).ready(function(){
					    
					    function validateEmail(email) {
						    var re = /^(([^<>()\[\]\.,;:\s@"]+(\.[^<>()\[\]\.,;:\s@"]+)*)|(".+"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
						    return re.test(email);
						}
					    
					    // get the mangazine number from the form field in the paywall html
					    var mag_number = jQuery("input[name='mag_num']").val();
					    //console.log('mag_number '+mag_number );
					   
					    // get the number of views form the views cookie for the mag
						var mag_view = Cookies.get('mequoda-paywall-views-' + mag_number);
						//console.log('mag_view '+mag_view );
						
						var allowed_views = window.mequoda_paywall.allowed_views;
						
					    // if the number of views is over the allowed views setting, then they are blocked
					    if(mag_view > allowed_views ){
							mag_view = 'Blocked';
						}
						
						// set the google events if appropriate
						if(window.mequoda_paywall.is_active === true && (mag_view <= 3 || mag_view == 'Blocked') ){
							jQuery('#haven-paywall-alert').ready(function(){
								__gaTracker('send', {
									hitType: 'event',
									eventCategory: 'Paywall',
									eventAction: 'Accessed',
									eventLabel: 'Paywall '+mag_number+', view '+mag_view,
									eventValue:  1
								}); 
							});

							jQuery('#paywallemailform button.button').on('click', function(e){
							    
						        //alert('validate');
						        var jsemail = jQuery('#paywallemailform .jsvalidate' ).val();
						        if ( !validateEmail( jsemail ) ){
						
						            jQuery('#paywallemailform .form-error' ).addClass( 'is-visible' );
						            jQuery('#paywallemailform .jsvalidate' ).addClass( 'is-invalid-input' );
						
						            return false;
						
						        } else {
						
						            jQuery('#paywallemailform .form-error' ).removeClass( 'is-visible');
						            jQuery('#paywallemailform .jsvalidate' ).removeClass( 'is-invalid-input');
						            
						            e.preventDefault();
									__gaTracker('send', {
										hitType: 'event',
										eventCategory: 'Paywall',
										eventAction: 'Form Submitted',
										eventLabel: 'Paywall '+mag_number+', view '+mag_view+' Submitted',
										eventValue:  1
									});
									
									//jQuery(this).parent().closest('#paywallemailform').submit();
									jQuery('#paywallemailform').submit();
						
						        }

							});

						}
					});

				</script>
				<style type="text/css"></style><div class="essb_mailform" data-error="Please fill all form fields"><div class="essb_mailform_header"><div class="heading">Send this to a friend</div></div><div class="essb_mailform_content"><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Your email"/><input type="text" id="essb_mailform_from_name" class="essb_mailform_content_input" placeholder="Your name"/><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Recipient email"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Send</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancel</button></div><input type="hidden" id="essb_mail_salt" value="207301342"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><script type="text/javascript">(function() { var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;; po.src = 'https://ceramicartsnetwork.org/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })();</script><script type="text/javascript"></script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 772/783 objects using redis
Page Caching using redis{w3tc_pagecache_reject_reason}

Served from: ceramicartsnetwork.org @ 2020-07-29 15:05:37 by W3 Total Cache
-->