<!DOCTYPE html>
<html lang="en-US" class="no-js">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
        <title>Handmade Modernism - Ceramic Arts Network</title>
		<link rel="profile" href="http://gmpg.org/xfn/11">
				<link rel="pingback" href="">

				
	  
	<!-- This site is optimized with the Yoast SEO Premium plugin v15.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="About 10 years ago, in graduate school at Southern Illinois University Edwardsville (SIUE), I developed a keen interest in handmade Modernism. To me, this is a concept where decoration or ornamentation can be replaced by subtleties of the making process itself." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://ceramicartsnetwork.org/pottery-making-illustrated/pottery-making-techniques/wheel-throwing-techniques/handmade-modernism/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Handmade Modernism - Ceramic Arts Network" />
	<meta property="og:description" content="About 10 years ago, in graduate school at Southern Illinois University Edwardsville (SIUE), I developed a keen interest in handmade Modernism. To me, this is a concept where decoration or ornamentation can be replaced by subtleties of the making process itself." />
	<meta property="og:url" content="https://ceramicartsnetwork.org/pottery-making-illustrated/pottery-making-techniques/wheel-throwing-techniques/handmade-modernism/" />
	<meta property="og:site_name" content="Ceramic Arts Network" />
	<meta property="article:published_time" content="2020-10-19T11:29:58+00:00" />
	<meta property="og:image" content="https://ceramicartsnetwork.org/wp-content/uploads/2020/10/13-pfinder-24-e1602787988140.jpg" />
	<meta property="og:image:width" content="351" />
	<meta property="og:image:height" content="351" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ceramicartsnetwork.org/#organization","name":"Ceramic Arts Network","url":"https://ceramicartsnetwork.org/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://ceramicartsnetwork.org/#logo","inLanguage":"en-US","url":"https://ceramicartsnetwork.org/wp-content/uploads/network-logo.png","width":487,"height":100,"caption":"Ceramic Arts Network"},"image":{"@id":"https://ceramicartsnetwork.org/#logo"}},{"@type":"WebSite","@id":"https://ceramicartsnetwork.org/#website","url":"https://ceramicartsnetwork.org/","name":"Ceramic Arts Network","description":"","publisher":{"@id":"https://ceramicartsnetwork.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://ceramicartsnetwork.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://ceramicartsnetwork.org/pottery-making-illustrated/pottery-making-techniques/wheel-throwing-techniques/handmade-modernism/#primaryimage","inLanguage":"en-US","url":"https://ceramicartsnetwork.org/wp-content/uploads/2020/10/13-pfinder-24-e1602787988140.jpg","width":351,"height":351,"caption":"10 Apply thin slip to the surface by patting it on using your hands."},{"@type":"WebPage","@id":"https://ceramicartsnetwork.org/pottery-making-illustrated/pottery-making-techniques/wheel-throwing-techniques/handmade-modernism/#webpage","url":"https://ceramicartsnetwork.org/pottery-making-illustrated/pottery-making-techniques/wheel-throwing-techniques/handmade-modernism/","name":"Handmade Modernism - Ceramic Arts Network","isPartOf":{"@id":"https://ceramicartsnetwork.org/#website"},"primaryImageOfPage":{"@id":"https://ceramicartsnetwork.org/pottery-making-illustrated/pottery-making-techniques/wheel-throwing-techniques/handmade-modernism/#primaryimage"},"datePublished":"2020-10-19T11:29:58+00:00","dateModified":"2020-10-19T11:29:58+00:00","description":"About 10 years ago, in graduate school at Southern Illinois University Edwardsville (SIUE), I developed a keen interest in handmade Modernism. To me, this is a concept where decoration or ornamentation can be replaced by subtleties of the making process itself.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://ceramicartsnetwork.org/pottery-making-illustrated/pottery-making-techniques/wheel-throwing-techniques/handmade-modernism/"]}]},{"@type":"Article","@id":"https://ceramicartsnetwork.org/pottery-making-illustrated/pottery-making-techniques/wheel-throwing-techniques/handmade-modernism/#article","isPartOf":{"@id":"https://ceramicartsnetwork.org/pottery-making-illustrated/pottery-making-techniques/wheel-throwing-techniques/handmade-modernism/#webpage"},"author":{"@id":"https://ceramicartsnetwork.org/#/schema/person/4cfeac5b05a9df2cf0620296e78a0ac1"},"headline":"Handmade Modernism","datePublished":"2020-10-19T11:29:58+00:00","dateModified":"2020-10-19T11:29:58+00:00","mainEntityOfPage":{"@id":"https://ceramicartsnetwork.org/pottery-making-illustrated/pottery-making-techniques/wheel-throwing-techniques/handmade-modernism/#webpage"},"commentCount":0,"publisher":{"@id":"https://ceramicartsnetwork.org/#organization"},"image":{"@id":"https://ceramicartsnetwork.org/pottery-making-illustrated/pottery-making-techniques/wheel-throwing-techniques/handmade-modernism/#primaryimage"},"keywords":"address,allowing,altered,angle,apply,applying,artist,base,bottom,bowl,brush,build,calipers,canister,ceramic,ceramics,changes,chasing,clay,clear,coil,concept,consistency,covering,cut,decoration,degree,design,desire,developed,diameter,dried,dry,effects,establish,exterior,features,feel,feet,fingers,finished,finishing,finishing touches,fire,fireclay,focus,form,forms,function,functional,glaze,glaze on,glazing,grog,grogged,grogged clay,handmade,hands,healthy,height,hump,ideas,inspiration,inspiring,instagram,interest,jar,knob,leather,lid,lids,line,lines,make,making,modern,modernist,naturalistic,online,open,opening,opportunity,ornamentation,pieces,plan,pot,potential,potters,pottery,practice,pressure,process,reference,rib,rim,rough,score,seal,set,shape,short,show,slabs,slip,slips,smooth,special,split,sponge,strength,studio,surface,surfaces,surform,technique,techniques,terms,texture,textured,theme,thick,thickness,throwing,time,tool,touches,transition,trim,wall,wedged,wheel thrown,white,white slip,wire,wooden,work,working,years","articleSection":"Wheel Throwing Techniques","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://ceramicartsnetwork.org/pottery-making-illustrated/pottery-making-techniques/wheel-throwing-techniques/handmade-modernism/#respond"]}]},{"@type":"Person","@id":"https://ceramicartsnetwork.org/#/schema/person/4cfeac5b05a9df2cf0620296e78a0ac1","name":"Phillip Finder"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ceramic Arts Network &raquo; Feed" href="https://ceramicartsnetwork.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ceramic Arts Network &raquo; Comments Feed" href="https://ceramicartsnetwork.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ceramic Arts Network &raquo; Handmade Modernism Comments Feed" href="https://ceramicartsnetwork.org/pottery-making-illustrated/pottery-making-techniques/wheel-throwing-techniques/handmade-modernism/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.12.3 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.12.3';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-1468975-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-1468975-1', 'auto', {'cookieExpires':31104000});
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ceramicartsnetwork.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='shopp.catalog-css'  href='https://ceramicartsnetwork.org/wp-content/plugins/shopp/core/ui/styles/catalog.css?ver=20110511' type='text/css' media='screen' />
<link rel='stylesheet' id='shopp.icons-css'  href='https://ceramicartsnetwork.org/wp-content/plugins/shopp/core/ui/styles/icons.css?ver=20110511' type='text/css' media='screen' />
<link rel='stylesheet' id='shopp-css'  href='https://ceramicartsnetwork.org/wp-content/themes/haven-foundation-6-child/shopp/shopp.css?ver=20110511' type='text/css' media='screen' />
<link rel='stylesheet' id='shopp.colorbox-css'  href='https://ceramicartsnetwork.org/wp-content/plugins/shopp/core/ui/styles/colorbox.css?ver=20110511' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://ceramicartsnetwork.org/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css'  href='https://ceramicartsnetwork.org/wp-content/plugins/metronet-profile-picture/dist/blocks.style.build.css?ver=2.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='mequodaPaywall-frontend-css'  href='https://ceramicartsnetwork.org/wp-content/plugins/haven-paywall/assets/css/frontend.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://ceramicartsnetwork.org/wp-includes/css/dashicons.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://ceramicartsnetwork.org/wp-includes/js/thickbox/thickbox.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='text-ads-frontend-css'  href='https://ceramicartsnetwork.org/wp-content/plugins/haven-text-ads/css/text-ads-frontend.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://ceramicartsnetwork.org/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.2.23' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wp-postratings-css'  href='https://ceramicartsnetwork.org/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.89' type='text/css' media='all' />
<link rel='stylesheet' id='foodiepress-plugin-styles-css'  href='https://ceramicartsnetwork.org/wp-content/plugins/foodiepress_recipes/public/assets/css/public.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='foodiepress-recipe-minimal-styles-css'  href='https://ceramicartsnetwork.org/wp-content/plugins/foodiepress_recipes/public/templates/minimal/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://ceramicartsnetwork.org/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='https://ceramicartsnetwork.org/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='haven-stylesheet-css'  href='https://ceramicartsnetwork.org/wp-content/themes/haven-foundation-6/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='haven-child-stylesheet-css'  href='https://ceramicartsnetwork.org/wp-content/themes/haven-foundation-6-child/style.css?ver=1594146149' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp_font_awesome-css'  href='https://use.fontawesome.com/releases/v5.6.3/css/all.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-regions-style-css'  href='https://ceramicartsnetwork.org/wp-content/plugins/business-directory-regions/resources/css/style.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-zip-module-css'  href='https://ceramicartsnetwork.org/wp-content/plugins/business-directory-zipcodesearch/resources/styles.css?ver=5.0.15' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-jquery-ui-css-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/redmond/jquery-ui.css?ver=1.11.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css'  href='https://ceramicartsnetwork.org/wp-content/plugins/business-directory-plugin/assets/css/widgets.min.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='https://ceramicartsnetwork.org/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?ver=7.4' type='text/css' media='all' />
<style id='easy-social-share-buttons-inline-css' type='text/css'>
.essb_links { word-wrap: normal!important; clear: both; margin: 0; } @media only screen and (max-width: 1145px) { .notmobile #maincol, .notmobile #footer { padding-left: 35px !important; } }.essb_links.essb_share .essb_link_print a{background-color:#288c2b!important;}.essb_links.essb_share .essb_link_print a:hover, .essb_links .essb_link_print a:focus{background-color:#66ba39!important;}
</style>
<link rel='stylesheet' id='simple-favorites-css'  href='https://ceramicartsnetwork.org/wp-content/plugins/favorites/assets/css/favorites.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='haven-foundation-6-child-styles-css'  href='https://ceramicartsnetwork.org/wp-content/businessdirectory-themes/haven-foundation-6-child/assets/styles.css?ver=0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/themes/haven-foundation-6/bower_components/jquery/dist/jquery.min.js?ver=2.2.4' id='jquery-js'></script>
<script type='text/javascript' id='ajax-login-script-js-extra'>
/* <![CDATA[ */
var ajax_login_object = {"ajaxurl":"https:\/\/ceramicartsnetwork.org\/wp-admin\/admin-ajax.php","redirecturl":"https:\/\/ceramicartsnetwork.org","loadingmessage":"Sending user info, please wait..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/themes/haven-foundation-6/js/ajax-login-script.js?ver=5.5.1' id='ajax-login-script-js'></script>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/ceramicartsnetwork.org","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.12.3' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/plugins/haven-paywall/assets/js/js.cookie.js?ver=1.0.1' id='mequodaPaywall-js-cookie-js'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/plugins/haven-revive-shortcode/assets/jquery.browser.mobile.js?ver=5.5.1' id='browser-mobile-js-js'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.2.23' id='tp-tools-js'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.2.23' id='revmin-js'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/plugins/foodiepress_recipes/public/assets/js/public.js?ver=1.1.3' id='foodiepress-plugin-script-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/ceramicartsnetwork.org\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":256039,"token":"f9b0b6bfeb","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4' id='jquery-ui-position-js'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://ceramicartsnetwork.org/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://ceramicartsnetwork.org/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://ceramicartsnetwork.org/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://ceramicartsnetwork.org/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://ceramicartsnetwork.org/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://ceramicartsnetwork.org/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-includes/js/dist/dom-ready.min.js?ver=db63eb2f693cb5e38b083946b14f0684' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-includes/js/dist/i18n.min.js?ver=bb7c3c45d012206bfcd73d6a31f84d9e' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-includes/js/dist/a11y.min.js?ver=13971b965470c74a60fa32d392c78f2f' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/plugins/business-directory-zipcodesearch/resources/zipcodesearch.js?ver=5.0.15' id='wpbdp-zipcodesearch-js-js'></script>
<script type='text/javascript' id='favorites-js-extra'>
/* <![CDATA[ */
var favorites_data = {"ajaxurl":"https:\/\/ceramicartsnetwork.org\/wp-admin\/admin-ajax.php","nonce":"2ce524c7de","favorite":"<i class=\"fa fa-heart-o\"><\/i> Add to Favorites","favorited":"<i class=\"fa fa-heart\"><\/i> Remove from Favorites","includecount":"","indicate_loading":"1","loading_text":"Updating","loading_image":"<span class=\"sf-icon-spinner-wrapper\"><i class=\"sf-icon-spinner\"><\/i><\/span>","loading_image_active":"<span class=\"sf-icon-spinner-wrapper active\"><i class=\"sf-icon-spinner active\"><\/i><\/span>","loading_image_preload":"","cache_enabled":"1","button_options":{"button_type":"custom","custom_colors":false,"box_shadow":false,"include_count":false,"default":{"background_default":false,"border_default":false,"text_default":false,"icon_default":false,"count_default":false},"active":{"background_active":false,"border_active":false,"text_active":false,"icon_active":false,"count_active":false}},"authentication_modal_content":"<p>Please login to add favorites.<\/p>\n<p><a href=\"#\" data-favorites-modal-close>Dismiss this notice<\/a><\/p>\n","authentication_redirect":"","dev_mode":"","logged_in":"","user_id":"0","authentication_redirect_url":"https:\/\/ceramicartsnetwork.org\/account\/login\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/plugins/favorites/assets/js/favorites.min.js?ver=2.3.2' id='favorites-js'></script>
<link rel="https://api.w.org/" href="https://ceramicartsnetwork.org/wp-json/" /><link rel="alternate" type="application/json" href="https://ceramicartsnetwork.org/wp-json/wp/v2/posts/256039" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ceramicartsnetwork.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://ceramicartsnetwork.org/?p=256039' />
<link rel="alternate" type="application/json+oembed" href="https://ceramicartsnetwork.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fceramicartsnetwork.org%2Fpottery-making-illustrated%2Fpottery-making-techniques%2Fwheel-throwing-techniques%2Fhandmade-modernism%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ceramicartsnetwork.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fceramicartsnetwork.org%2Fpottery-making-illustrated%2Fpottery-making-techniques%2Fwheel-throwing-techniques%2Fhandmade-modernism%2F&#038;format=xml" />
<script type="text/javascript">window.mequoda_paywall = {};window.mequoda_paywall.allowed_views = 3;window.mequoda_paywall.body_class = '.haven-pubs-pottery-making-illustrated';window.mequoda_paywall.post_id = '256039';window.mequoda_paywall.is_active = true;</script><script type="text/javascript">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</script>
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/ceramicartsnetwork.org\/wp-admin\/admin-ajax.php","essb3_nonce":"146ae1a7f9","essb3_plugin_url":"https:\/\/ceramicartsnetwork.org\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":false,"essb3_ga":false,"blog_url":"https:\/\/ceramicartsnetwork.org\/","post_id":"256039"};var essb_buttons_exist = !!document.getElementsByClassName("essb_links"); if(essb_buttons_exist == true) { document.addEventListener("DOMContentLoaded", function(event) { var ESSB_CACHE_URL = "https://ceramicartsnetwork.org/pottery-making-illustrated/pottery-making-techniques/wheel-throwing-techniques/handmade-modernism/"; if(ESSB_CACHE_URL.indexOf("?") > -1) { ESSB_CACHE_URL += "&essb_counter_cache=rebuild"; } else { ESSB_CACHE_URL += "?essb_counter_cache=rebuild"; }; var xhr = new XMLHttpRequest(); xhr.open("GET",ESSB_CACHE_URL,true); xhr.send(); });}</script><meta name="generator" content="Powered by Slider Revolution 6.2.23 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://ceramicartsnetwork.org/wp-content/uploads/2020/07/cropped-favicon_CAN-32x32.png" sizes="32x32" />
<link rel="icon" href="https://ceramicartsnetwork.org/wp-content/uploads/2020/07/cropped-favicon_CAN-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ceramicartsnetwork.org/wp-content/uploads/2020/07/cropped-favicon_CAN-180x180.png" />
<meta name="msapplication-TileImage" content="https://ceramicartsnetwork.org/wp-content/uploads/2020/07/cropped-favicon_CAN-270x270.png" />
<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>

		<script>
		// set cookie function
		function setCookie( c_name, value, exdays ) {

			var exdate = new Date();
			exdate.setDate( exdate.getDate() + exdays );
			var c_value = escape( value ) + ( ( exdays == null ) ? "" : "; expires=" + exdate.toUTCString() );
			document.cookie = c_name + "=" + c_value + "; path=/";

		}

					// get cookie function
		function getCookie( cname ) {

var name = cname + "=";
var ca = document.cookie.split(';');
for(var i=0; i<ca.length; i++) {
	var c = ca[i];
	while (c.charAt(0)==' ') c = c.substring(1);
	if (c.indexOf(name) == 0) return c.substring(name.length,c.length);
} return false;

}
</script>
		
<script src="https://0248d992d37243ec849d2b5e9c259ffc.js.ubembed.com" async></script>
    <!-- pencil ad --> <style type="text/css">
#xpencilFloaterAd {padding:5px;font-size:20px;text-align:center;font-weight:bold;}
@media only screen and (max-width: 1767px) {
xbody.pencilad #pencilFloaterAd {
  background-color: #fff;
  -webkit-box-shadow: 0px 4px 10px 0px rgba(0,0,0,0.1);
  -moz-box-shadow: 0px 4px 10px 0px rgba(0,0,0,0.1);
  box-shadow: 0px 4px 10px 0px rgba(0,0,0,0.1);
  margin-bottom:20px;
}
xbody.pencilad section#page { padding-top: 228px !important;}
xbody.pencilad #mq-fixed-header {height:202px; box-shadow:none;}	
xbody.pencilad #mq-fixed-header.topBar.smaller  {height: 160px;}
xbody.pencilad .contain-to-grid.eyebrow {padding-top:0;}
xbody.pencilad .contain-to-grid.eyebrow #pencilFloaterAd a {color:#951e1a !important}

@media only screen and (max-width : 950px) {
	xbody.pencilad section#page { padding-top: 208px !important;}
	xbody.pencilad  #mq-fixed-header {	height: 190px;	}
}
@media only screen and (max-width : 645px) {
	xbody.pencilad section#page { padding-top: 188px !important;}
	xbody.pencilad  #mq-fixed-header {	height: 152px;	}
}
body.noOFIES .noOFIE {display:none;visibility:hidden;}

/* placemat ads*/

body.pencilad #pencilFloaterAd {
  padding:5px;
  font-size:20px;
  text-align:center;
  font-weight:bold; 
  margin-bottom:0;
  background-color: #007f80;
  -webkit-box-shadow: 0px 1px 8px 0px rgba(102,102,102,1);
  -moz-box-shadow: 0px 1px 8px 0px rgba(102,102,102,1);
  box-shadow: 0px 1px 8px 0px rgba(102,102,102,1);
  position:fixed;
  bottom:0;
  width:100%;
  max-width:100%;
  z-index:100002;
}

#pencilFloaterAd button.close-button{
   position:absolute;
   right:25px;
   top  :10px;
   font-size:20px;
   color:#fff;
   font-family:arial;
}
#pencilFloaterAd button.close-button:hover{
   color:#fff;
}


body.pencilad #pencilFloaterAd.bg000 {
  background-color: #000;
}
body.pencilad #pencilFloaterAd.bg000 a {
  color: #fff;
}


.nomaxwidth {max-width:100%;}
form.openx_pencilad_form input.button {font-size:13px;}
p.penciltitle {font-size:16px;font-family:Gotham, 'Helvetica Neue', Helvetica, Arial, sans-serif;}

.fadeOut {
    colorx: #FFFFFF;
    -webkit-transition: opacity .5s ease-in-out;
    -moz-transition: opacity .5s ease-in-out;
    -ms-transition: opacity .5s ease-in-out;
    -o-transition: opacity .5s ease-in-out;
     opacity: 0;
}
#pencilFloaterAd.hideAd {display:none;visibility:hidden;}


body.pencilad #pencilFloaterAd a {
  color: #fff;
}
body.pencilad #pencilFloaterAd a:hover {
  color: #fff;
  text-decoration:underline;
}


</style>
<script>
$(document).ready(function(){	

	// add fadeout class, then add hide class
	$('#pencilFloaterAd button.close-button').on('click', function(){
		
		$('#pencilFloaterAd').addClass('fadeOut');
		setTimeout(function(){
			$("#pencilFloaterAd").addClass("hideAd");
		}, 600);
		
		//set cookie if no cookie exists when close is clicked
		if ( !getCookie( "placemat_cookie" ) ){
		 // console.log( "set cookie: placemat_cookie" );
			setCookie( "placemat_cookie", 'yes', 1 );	  
		}

	});
  
});
</script>		
				
<style type="text/css">		
ul.no_list.related_post {padding:0;margin:0 0 20px;list-style-type: none;content: "";display: table;clear: both;}
ul.no_list.related_post li {display:inline-block;float: none;text-align:center;width:33%;float:left;padding-right:20px;}
ul.no_list.related_post li span {display: block;padding: 0;margin-top: 5px;}
ul.no_list.related_post img {max-width:none;width:100%;}
h3.realted_post_title {padding-top:10px;}
</style>
		
		
	</head>



		</head>

	<body class="post-template-default single single-post postid-256039 single-format-standard pencilad notmobile haven-pubs-pottery-making-illustrated pottery-making-illustrated wpbdp-with-button-styles essb-7.4">

<div style="padding:0;" class="openx_ad show-on-desktops ">
<!--/* OpenX Javascript Tag v2.6.4 */-->
<script type='text/javascript'><!--//<![CDATA[
   var d_zone = '842';
   var t_zone = '842';
   var m_zone = '842';
   var zone = d_zone;
   var d_n_value = 'none';
   var t_n_value = 'none';
   var m_n_value = 'none';
   var n_value = d_n_value;
   var daBrowser = navigator.userAgent;
   var showAd = true;
   if( jQuery.browser.mobile ){
   		zone = m_zone; n_value = m_n_value;
   } else if( daBrowser.match(/iPad/i) != null || daBrowser.match(/Android/i) != null ){
   		zone = t_zone; n_value = t_n_value;
   		showAd = false;
   } else {
   		showAd = false;
   }
   if( showAd ){
   var m3_u = (location.protocol=='https:'?'https://ox.mequoda.com/openx/www/delivery/ajs.php':'http://ox.mequoda.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=" + zone + "&amp;target=_self&FIRSTNAME=&LASTNAME=&EMAIL=&IMAGE_SERVER=ceramicartsnetwork.org&HTTP_HOST=ceramicartsnetwork.org");
   document.write ('&amp;page_name=handmade-modernism');
   document.write ('&amp;this_page=ROS');
   document.write ('&amp;user_state=unknown');
   document.write ('&amp;active_server=prod');
   document.write ('&amp;userid=0');
   document.write ('&amp;ZIP=');
   document.write ('&amp;SFG=');
   document.write ('&amp;UID=');
   document.write ('&amp;products=');
   document.write ('&amp;SFG_CM_KEY_CODE=CMALL');
   document.write ('&amp;SFG_CF_KEY_CODE=ICG10T');
   document.write ('&amp;SFG_CR_KEY_CODE=CRALL');
   document.write ('&amp;SFG_PI_KEY_CODE=PIALL');
   document.write ('&amp;SFG_IC_KEY_CODE=ICG10H');
   document.write ('&amp;SFG_PI_PUBL=PI');
   document.write ('&amp;cb=' + m3_r);   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
   } else {
   }
//]]>--></script><noscript><a href='http://ox.mequoda.com/openx/www/delivery/ck.php?n=ab60314d&amp;cb=654489580' target='_blank'><img src='http://ox.mequoda.com/openx/www/delivery/avw.php?zoneid=hide&amp;cb=279430534&amp;n=ab60314d' border='0' alt='' /></a></noscript>
</div>		<div id='mq-off-canvas-container' class="off-canvas position-left">
			<div id='mq-off-canvas-header'>
				<div id='mq-off-canvas-close'></div>
			</div>
			<ul class="mq-off-canvas off-canvas" id="mq-off-canvas-menu" ><li id="menu-item-170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-170"><a href="https://ceramicartsnetwork.org/">network home</a></li>
<li id="menu-item-446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-446"><a href="https://ceramicartsnetwork.org/account/">account</a></li>
<li id="menu-item-156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-156"><a href="https://ceramicartsnetwork.org/daily/">daily</a>
<ul class="sub-menu">
	<li id="menu-item-137055" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137055"><a href="https://ceramicartsnetwork.org/daily/">daily</a></li>
	<li id="menu-item-173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-173"><a href="https://ceramicartsnetwork.org/category/ceramic-art-and-artists/">ceramic art &#038; artists</a>
	<ul class="sub-menu">
		<li id="menu-item-174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174"><a href="https://ceramicartsnetwork.org/category/ceramic-art-and-artists/ceramic-artists/">ceramic artists</a></li>
		<li id="menu-item-175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175"><a href="https://ceramicartsnetwork.org/category/ceramic-art-and-artists/ceramic-sculpture/">ceramic sculpture</a></li>
		<li id="menu-item-176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176"><a href="https://ceramicartsnetwork.org/category/ceramic-art-and-artists/functional-pottery/">functional pottery</a></li>
	</ul>
</li>
	<li id="menu-item-177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-177"><a href="https://ceramicartsnetwork.org/category/ceramic-glaze-recipes/">ceramic glaze recipes</a>
	<ul class="sub-menu">
		<li id="menu-item-178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178"><a href="https://ceramicartsnetwork.org/category/ceramic-glaze-recipes/glaze-chemistry/">glaze chemistry</a></li>
		<li id="menu-item-179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179"><a href="https://ceramicartsnetwork.org/category/ceramic-glaze-recipes/high-fire-glaze-recipes/">high fire glaze recipes</a></li>
		<li id="menu-item-180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180"><a href="https://ceramicartsnetwork.org/category/ceramic-glaze-recipes/low-fire-glaze-recipes/">low fire glaze recipes</a></li>
		<li id="menu-item-181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181"><a href="https://ceramicartsnetwork.org/category/ceramic-glaze-recipes/mid-range-glaze-recipes/">mid range glaze recipes</a></li>
	</ul>
</li>
	<li id="menu-item-183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-183"><a href="https://ceramicartsnetwork.org/category/ceramic-supplies/">ceramic supplies</a>
	<ul class="sub-menu">
		<li id="menu-item-184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184"><a href="https://ceramicartsnetwork.org/category/ceramic-supplies/ceramic-colorants/">ceramic colorants</a></li>
		<li id="menu-item-185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185"><a href="https://ceramicartsnetwork.org/category/ceramic-supplies/ceramic-glazes-and-underglazes/">ceramic glazes &#038; underglazes</a></li>
		<li id="menu-item-186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186"><a href="https://ceramicartsnetwork.org/category/ceramic-supplies/ceramic-raw-materials/">ceramic raw materials</a></li>
		<li id="menu-item-187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187"><a href="https://ceramicartsnetwork.org/category/ceramic-supplies/pottery-clay/">pottery clay</a></li>
	</ul>
</li>
	<li id="menu-item-188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-188"><a href="https://ceramicartsnetwork.org/category/clay-tools/">clay tools &#038; equipment</a>
	<ul class="sub-menu">
		<li id="menu-item-189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189"><a href="https://ceramicartsnetwork.org/category/clay-tools/ceramic-kilns/">ceramic kilns</a></li>
		<li id="menu-item-190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190"><a href="https://ceramicartsnetwork.org/category/clay-tools/decorating-tools/">decorating tools</a></li>
		<li id="menu-item-192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192"><a href="https://ceramicartsnetwork.org/category/clay-tools/making-clay-tools/">making clay tools</a></li>
		<li id="menu-item-193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193"><a href="https://ceramicartsnetwork.org/category/clay-tools/wheel-throwing-tools/">wheel throwing tools</a></li>
	</ul>
</li>
	<li id="menu-item-194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-194"><a href="https://ceramicartsnetwork.org/category/firing-techniques/">firing techniques</a>
	<ul class="sub-menu">
		<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195"><a href="https://ceramicartsnetwork.org/category/firing-techniques/electric-kiln-firing/">electric kiln firing</a></li>
		<li id="menu-item-196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196"><a href="https://ceramicartsnetwork.org/category/firing-techniques/gas-kiln-firing/">gas kiln firing</a></li>
		<li id="menu-item-197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197"><a href="https://ceramicartsnetwork.org/category/firing-techniques/raku-firing/">raku firing</a></li>
		<li id="menu-item-198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198"><a href="https://ceramicartsnetwork.org/category/firing-techniques/salt-firing-and-soda-firing/">salt firing &#038; soda firing</a></li>
		<li id="menu-item-199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199"><a href="https://ceramicartsnetwork.org/category/firing-techniques/wood-kiln-firing/">wood kiln firing</a></li>
	</ul>
</li>
	<li id="menu-item-200" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-200"><a href="https://ceramicartsnetwork.org/category/pottery-making-techniques/">pottery making techniques</a>
	<ul class="sub-menu">
		<li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201"><a href="https://ceramicartsnetwork.org/category/pottery-making-techniques/ceramic-decorating-techniques/">ceramic decorating techniques</a></li>
		<li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202"><a href="https://ceramicartsnetwork.org/category/pottery-making-techniques/ceramic-glazing-techniques/">ceramic glazing techniques</a></li>
		<li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203"><a href="https://ceramicartsnetwork.org/category/pottery-making-techniques/handbuilding-techniques/">handbuilding techniques</a></li>
		<li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-204"><a href="https://ceramicartsnetwork.org/category/pottery-making-techniques/making-ceramic-molds/">making ceramic molds</a></li>
		<li id="menu-item-205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205"><a href="https://ceramicartsnetwork.org/category/pottery-making-techniques/making-ceramic-tile/">making ceramic tile</a></li>
		<li id="menu-item-206" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-206"><a href="https://ceramicartsnetwork.org/category/pottery-making-techniques/wheel-throwing-techniques/">wheel throwing techniques</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-158"><a href="https://ceramicartsnetwork.org/freebies/">freebies</a>
<ul class="sub-menu">
	<li id="menu-item-483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-483"><a href="/freebies/free-guides">free guides</a></li>
	<li id="menu-item-232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-232"><a target="_blank" rel="noopener noreferrer" href="http://community.ceramicartsdaily.org/">forum</a></li>
	<li id="menu-item-932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-932"><a href="https://ceramicartsnetwork.org/freebies/classifieds/">classifieds</a></li>
	<li id="menu-item-160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-160"><a href="https://ceramicartsnetwork.org/freebies/directory/">directory</a></li>
</ul>
</li>
<li id="menu-item-165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-165"><a href="https://ceramicartsnetwork.org/magazines-subscriptions/">magazines &#038; subscriptions</a>
<ul class="sub-menu">
	<li id="menu-item-149585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-149585"><a href="https://ceramicartsnetwork.org/account/my-library/">my library</a></li>
	<li id="menu-item-166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166"><a href="https://ceramicartsnetwork.org/magazines-subscriptions/ceramics-monthly/">ceramics monthly</a></li>
	<li id="menu-item-169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169"><a href="https://ceramicartsnetwork.org/magazines-subscriptions/pottery-making-illustrated/">pottery making illustrated</a></li>
	<li id="menu-item-168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-168"><a href="https://ceramicartsnetwork.org/magazines-subscriptions/clayflicks/">clayflicks</a></li>
	<li id="menu-item-167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167"><a href="https://ceramicartsnetwork.org/magazines-subscriptions/ceramic-recipes/">ceramic recipes</a></li>
	<li id="menu-item-163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163"><a href="https://ceramicartsnetwork.org/ican/">ICAN membership</a></li>
</ul>
</li>
<li id="menu-item-137056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137056"><a href="/events">events</a></li>
<li id="menu-item-172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172"><a href="https://ceramicartsnetwork.org/shop/">shop</a></li>
<li id="menu-item-153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153"><a href="https://ceramicartsnetwork.org/browse-topics/">browse topics</a></li>
<li id="menu-item-621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-621"><a href="https://ceramicartsnetwork.org/glossary/">glossary</a></li>
<li id="menu-item-497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-497"><a href="https://ceramicartsnetwork.org/authors/">author index</a></li>
<li id="menu-item-147720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147720"><a href="https://ceramicartsnetwork.org/advertising/">advertising</a></li>
<li id="menu-item-573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-573"><a href="https://ceramicartsnetwork.org/about-us/">about us</a></li>
<li id="menu-item-155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155"><a href="https://ceramicartsnetwork.org/contact-us/">contact us</a></li>
<li id="menu-item-171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171"><a href="https://ceramicartsnetwork.org/privacy-policy/">privacy policy</a></li>
</ul>		</div>
		<div id='mq-off-canvas-scrim'></div>

		<header id='mq-fixed-header' class="topBar">
			<div class="contain-to-grid eyebrow">
				<div class="container-row">
					<div class="mq-logo-login-search">

						<div class="row">

							<div class="medium-6 medium-push-3 small-12 small-push-0 columns">
								<h1 class="title">
<a href="/magazines-subscriptions/"><img class="nameplate-logo magazines" src="https://ceramicartsnetwork.org/wp-content/themes/haven-foundation-6-child/img/can-m-s-logo.png" alt="Ceramic Arts Network Logo" title="Ceramic Arts Network" /></a>
</h1>
							</div>

                            <div class="medium-3 medium-pull-6 small-6 small-pull-0 columns hide-for-print">
                                <div class="social">
                                    <ul class="left menu">
                                        <li class='social-icons'><a href="https://www.facebook.com/CeramicArtsNetwork/" target="_blank"><i class="fi-social-facebook"></i></a></li>
<li class='social-icons'><a href="https://www.instagram.com/ceramicartsnetwork/" target="_blank"><i class="fi-social-instagram"></i></a></li>
<li class='social-icons'><a href="https://www.pinterest.com/ceramicartnetwork/" target="_blank"><i class="fi-social-pinterest"></i></a></li>
<li class='social-icons'><a href="https://twitter.com/ceramicartdaily" target="_blank"><i class="fi-social-twitter"></i></a></li>
<li class='social-icons'><a href="https://www.youtube.com/user/CeramicArtsDaily/videos" target="_blank"><i class="fi-social-youtube"></i></a></li>
                                    </ul>
                                </div>
                            </div>

                            <div class="medium-3 small-6 columns">
								<ul class="right inline-list login menu">
																			<li class="login-logout unknown"><a href="#" data-open="havenLogin">Sign In</a></li>
										<li class="show-for-large login-logout unknown"><a href="/get-download/" class="button radius free-gifts">Get Your Freebies</a></li>
																		</ul>
							</div>

						</div>
					</div>
				</div>
			</div>
			<div class="contain-to-grid eyebrow nav-container-outer">
				<div class="container-row">
					<div class="mq-logo-login-search">
						<div class="row">
							<div class="row">
 								<div class="small-12 medium-12 large-12 columns">
									<div class="topnav">
										<div class="row">
											<div class="medium-1 small-6 columns">
												<ul class="left menu">
													<li class="social-icons"><a class="slideRight left-off-canvas-toggle mq-menu-icon" href="#" data-toggle="mq-off-canvas-menu"><i class="fi-list"></i></a></li>
												</ul>
											</div>
											<div class="hide-for-small-only medium-10 columns" id="nav-container">
												<nav class="top-bar" data-topbar data-options="data-closing-time: 5000;">
													<div class="top-bar-section">
														<ul class="dropdown menu mq-menu" data-dropdown-menu><li class="divider"></li><li id="menu-item-71" class="menu-item menu-item-main-menu menu-item-network-home"><a  href="https://ceramicartsnetwork.org/">network home</a></li>
<li class="divider"></li><li id="menu-item-72" class="menu-item menu-item-main-menu menu-item-daily"><a  href="https://ceramicartsnetwork.org/daily/">daily</a></li>
<li class="divider"></li><li id="menu-item-73" class="menu-item menu-item-main-menu menu-item-freebies has-dropdown"><a  href="https://ceramicartsnetwork.org/freebies/">freebies</a>
	<ul class="dropdown">
	<li id="menu-item-440" class="menu-item menu-item-main-menu menu-item-free-guides"><a  href="/freebies/free-guides/">free guides</a></li>
	<li id="menu-item-233" class="menu-item menu-item-main-menu menu-item-forum"><a  target="_blank" href="http://community.ceramicartsdaily.org/">forum</a></li>
	<li id="menu-item-911" class="menu-item menu-item-main-menu menu-item-classifieds"><a  href="https://ceramicartsnetwork.org/freebies/classifieds/">classifieds</a></li>
	<li id="menu-item-143" class="menu-item menu-item-main-menu menu-item-directory"><a  href="https://ceramicartsnetwork.org/freebies/directory/">directory</a></li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-74" class="menu-item menu-item-main-menu menu-item-magazines-subscriptions has-dropdown"><a  href="https://ceramicartsnetwork.org/magazines-subscriptions/">magazines<span class="hide-for-medium-only"> &#038; subscriptions</span></a>
	<ul class="dropdown">
	<li id="menu-item-142249" class="menu-item menu-item-main-menu menu-item-my-library"><a  href="https://ceramicartsnetwork.org/account/my-library/">my library</a></li>
	<li id="menu-item-146" class="menu-item menu-item-main-menu menu-item-ceramics-monthly"><a  href="https://ceramicartsnetwork.org/magazines-subscriptions/ceramics-monthly/">ceramics monthly</a></li>
	<li id="menu-item-149" class="menu-item menu-item-main-menu menu-item-pottery-making-illustrated"><a  href="https://ceramicartsnetwork.org/magazines-subscriptions/pottery-making-illustrated/">pottery making illustrated</a></li>
	<li id="menu-item-148" class="menu-item menu-item-main-menu menu-item-clayflicks"><a  href="https://ceramicartsnetwork.org/magazines-subscriptions/clayflicks/">CLAYflicks</a></li>
	<li id="menu-item-147" class="menu-item menu-item-main-menu menu-item-ceramic-recipes"><a  href="https://ceramicartsnetwork.org/magazines-subscriptions/ceramic-recipes/">ceramic recipes</a></li>
	<li id="menu-item-150" class="menu-item menu-item-main-menu menu-item-ican-membership"><a  href="https://ceramicartsnetwork.org/ican/">ICAN membership</a></li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-75" class="menu-item menu-item-main-menu menu-item-ican-membership"><a  href="https://ceramicartsnetwork.org/ican/">ICAN<span class="hide-for-medium-only"> membership</span></a></li>
<li class="divider"></li><li id="menu-item-137050" class="menu-item menu-item-main-menu menu-item-events"><a  href="/events/">events</a></li>
<li class="divider"></li><li id="menu-item-77" class="menu-item menu-item-main-menu menu-item-shop"><a  href="https://ceramicartsnetwork.org/shop/">shop</a></li>
</ul>													</div>
												</nav>
											</div>
											<div class="medium-1 small-6 columns">
												<div class="menu-search">
													<i class="fi-magnifying-glass"></i>
													<section class="nameplate-search search-field google-search slide-in mui-enter">
														<h3 class="hidden">Search</h3>
														<script type="text/javascript" src="https://www.google.com/cse/brand?form=cse-search-box&lang=en"></script>
														<div class="small-collapse">
															<form action="/search-results/" id="cse-search-box" class="collapse nameplate-search nav-search columns small-12">
															    <input type="hidden" name="cx" value="015655428297685009518:b3gq10fzvs4" />
															    <input type="hidden" name="cof" value="FORID:10" />
															    <input type="hidden" name="ie" value="UTF-8" />
																<div class="row collapse">
																	<div class="small-12 columns nameplate-search">
																			<div class="small-2 medium-2 columns float-right cse-search-button-wrap">
																				<button type="submit" name="sa" id="cse_search_submit" class="small btn-search button float-right"><i class="fi-magnifying-glass"></i></button>
																			</div>
															        <div class="small-10 medium-10 columns float-right">
																        <input type="text" name="q" class="googleq" value="Search this site..." />
															        </div>
																	</div>
																</div>
															</form>
														</div>
													</section>
												</div>
											</div>
										</div>
									</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</header>

		<section id="page" class="pagecontent">
			<div class="site-wrap">
				<section class="container" role="document">
					<div class="container-row">

<div class="row">
	<div class="small-12 medium-8 large-8 columns" id="maincol">
 		<div class="ofie">
        <div style="padding:0;" class="openx_ad show-on-desktops ">
<!--/* OpenX Javascript Tag v2.6.4 */-->
<script type='text/javascript'><!--//<![CDATA[
   var d_zone = '824';
   var t_zone = '824';
   var m_zone = '824';
   var zone = d_zone;
   var d_n_value = 'a0e37758';
   var t_n_value = 'a0e37758';
   var m_n_value = 'a0e37758';
   var n_value = d_n_value;
   var daBrowser = navigator.userAgent;
   var showAd = true;
   if( jQuery.browser.mobile ){
   		zone = m_zone; n_value = m_n_value;
   		showAd = false;
   } else if( daBrowser.match(/iPad/i) != null || daBrowser.match(/Android/i) != null ){
   		zone = t_zone; n_value = t_n_value;
   } else {
   }
   if( showAd ){
   var m3_u = (location.protocol=='https:'?'https://ox.mequoda.com/openx/www/delivery/ajs.php':'http://ox.mequoda.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=" + zone + "&amp;target=_self&FIRSTNAME=&LASTNAME=&EMAIL=&IMAGE_SERVER=ceramicartsnetwork.org&HTTP_HOST=ceramicartsnetwork.org");
   document.write ('&amp;page_name=handmade-modernism');
   document.write ('&amp;this_page=ROS');
   document.write ('&amp;user_state=unknown');
   document.write ('&amp;active_server=prod');
   document.write ('&amp;userid=0');
   document.write ('&amp;ZIP=');
   document.write ('&amp;SFG=');
   document.write ('&amp;UID=');
   document.write ('&amp;products=');
   document.write ('&amp;SFG_CM_KEY_CODE=CMALL');
   document.write ('&amp;SFG_CF_KEY_CODE=ICG10T');
   document.write ('&amp;SFG_CR_KEY_CODE=CRALL');
   document.write ('&amp;SFG_PI_KEY_CODE=PIALL');
   document.write ('&amp;SFG_IC_KEY_CODE=ICG10H');
   document.write ('&amp;SFG_PI_PUBL=PI');
   document.write ('&amp;cb=' + m3_r);   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
   } else {
   }
//]]>--></script><noscript><a href='http://ox.mequoda.com/openx/www/delivery/ck.php?n=a0e37758&amp;cb=1514182980' target='_blank'><img src='http://ox.mequoda.com/openx/www/delivery/avw.php?zoneid=824&amp;cb=287623712&amp;n=a0e37758' border='0' alt='' /></a></noscript>
</div>    	</div>

		<div class="entry content">
			
		<article id="single" class="scalable">
			<!-- Display the Post's Content in a div box. -->
				<div class="entry blog_entry">
				<!-- Display the Title as a link to the Post's permalink. -->
				<header>
					<div class="row entry-header">
						<div class="pub-logo">
						<a href="magazines-subscriptions/pottery-making-illustrated"><img width="926" height="218" src="https://ceramicartsnetwork.org/wp-content/uploads/2016/12/PMI-Logo_green-926x218.png" class="attachment-full size-full wp-post-image" alt="" loading="lazy" srcset="https://ceramicartsnetwork.org/wp-content/uploads/2016/12/PMI-Logo_green-926x218.png 926w, https://ceramicartsnetwork.org/wp-content/uploads/2016/12/PMI-Logo_green-926x218-300x71.png 300w, https://ceramicartsnetwork.org/wp-content/uploads/2016/12/PMI-Logo_green-926x218-768x181.png 768w, https://ceramicartsnetwork.org/wp-content/uploads/2016/12/PMI-Logo_green-926x218-200x47.png 200w, https://ceramicartsnetwork.org/wp-content/uploads/2016/12/PMI-Logo_green-926x218-463x109.png 463w, https://ceramicartsnetwork.org/wp-content/uploads/2016/12/PMI-Logo_green-926x218-150x35.png 150w, https://ceramicartsnetwork.org/wp-content/uploads/2016/12/PMI-Logo_green-926x218-500x118.png 500w" sizes="(max-width: 926px) 100vw, 926px" /></a>
						</div>
						<div class="small-9 columns">
							<p class="home-catname">Topic: <a href='https://ceramicartsnetwork.org/category/topics/pottery-making-techniques/wheel-throwing-techniques/?pub_topics=1'>Wheel Throwing Techniques</a></p>
						</div>
						<div class="small-3 columns">
							<p class="postmeta-comment alignright"></p>
						</div>
					</div>
					<p class="toc-link"><a href="/toc/pottery-making-illustrated-nov-dec-2020/">From the Nov/Dec 2020 issue</a></p>
					<div class="row pagination">
						<div class='pagination-single'><div class='small-6 columns text-left'><a href='https://ceramicartsnetwork.org/pottery-making-illustrated/pottery-making-techniques/making-ceramic-molds/making-molds-on-location/'>Previous</a></div><div class='small-6 columns text-right'><a href='https://ceramicartsnetwork.org/pottery-making-illustrated/pottery-making-techniques/handbuilding-techniques/in-the-potters-kitchen-connected-vessels/'>Next</a></div></div>					</div>

					<h2>Handmade Modernism</h2>
					<h3 class="subheadline"></h3>
					<div class="row collapse postmetadatatop">
						<div class="small-12 medium-12 large-12 columns">
							<div class="postmeta-lefttop">
								 <a href="https://ceramicartsnetwork.org/author/phillip-finder/" title="Posts by Phillip Finder" class="author url fn" rel="author">Phillip Finder</a> &#8226;
								October 19, 2020 &#8226;
								<a href="https://ceramicartsnetwork.org/pottery-making-illustrated/pottery-making-techniques/wheel-throwing-techniques/handmade-modernism/#comment-on-post" title="Permanent link to Handmade Modernism" rel="bookmark" class="commentlink" id="commentlink">
									Add Comment								</a>
							</div>
						</div>
					</div>
					<div class="row collapse">
						<div class="medium-6 columns">
							<div class="social-home">
															</div>
						</div>
					</div>
				</header>

				
				<div class="article-content">
					<div class="row small-up-2 medium-up-1" ><div class="column"><a href="https://ceramicartsnetwork.org/wp-content/uploads/2020/10/pfinder-bottlegroup-e1602787249496.jpg"><img src="https://ceramicartsnetwork.org/wp-content/uploads/2020/10/pfinder-bottlegroup-e1602787249496.jpg"  class="th wp-image-123" alt=""  srcset="https://ceramicartsnetwork.org/wp-content/uploads/2020/10/pfinder-bottlegroup-e1602787249496.jpg 600w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/pfinder-bottlegroup-e1602787249496-300x300.jpg 300w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/pfinder-bottlegroup-e1602787249496-150x150.jpg 150w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/pfinder-bottlegroup-e1602787249496-200x199.jpg 200w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/pfinder-bottlegroup-e1602787249496-116x116.jpg 116w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/pfinder-bottlegroup-e1602787249496-50x50.jpg 50w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/pfinder-bottlegroup-e1602787249496-500x498.jpg 500w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/pfinder-bottlegroup-e1602787249496-301x300.jpg 301w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/pfinder-bottlegroup-e1602787249496-24x24.jpg 24w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/pfinder-bottlegroup-e1602787249496-48x48.jpg 48w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/pfinder-bottlegroup-e1602787249496-96x96.jpg 96w" sizes="(max-width: 50em) 87vw, 680px" /></a><p class="wp-caption-text"></p></div></div>
<p class="p1"><span class="s1">About 10 years ago, in graduate school at Southern Illinois University Edwardsville (SIUE), I developed a keen interest in handmade Modernism. To me, this is a concept where decoration or ornamentation can be replaced by subtleties of the making process itself. While delving into this area of research, and exploring as much Modernist design as I could consume, it became clear that I was chasing after inspiration for strong forms with raw, earthy surfaces. Modernist potters like Paul Philp and Hans Coper have helped me see the potential of textured surfaces on simple, but powerful forms. When I invited Ani Kasten to SIUE in 2013 for a few days of demonstrations, I found her technique of smearing white slip onto her surfaces really inspiring and expressive. She talked about how using her hands to apply slip to the surface allowed the imperfections to show through. With her technique in mind, and an interest in texture and simplicity, I have created a studio practice where I build the surface, layer upon layer.</span></p>
<p class="p2"><span class="s1">A richly textured, lidded canister is one of a few ideas that I return to time and time again. With a form as direct as a cylinder, and with the potential to contain just about anything, it is a format that, with changes to the proportions, scale, and features like the knob and feet, can become new again and again. </span></p>
<p class="p3"><b>Throwing the Form </b></p>
<p class="p1"><span class="s1">For a medium-sized canister, consider starting with 2–3 pounds of grogged clay, depending on how thick or thin you plan to throw. I sprinkle coarse fireclay grog onto my clay and wedge it in, which helps create surface texture later on. For lidded canisters, I choose to throw thin, as I enjoy the interaction between the rough, naturalistic slip texture and the delicate feel of the thin edges. </span></p>
<div class="row small-up-2 medium-up-2" ><div class="column"><a href="https://ceramicartsnetwork.org/wp-content/uploads/2020/10/02-pfinder-4-e1602787352134.jpg"><img src="https://ceramicartsnetwork.org/wp-content/uploads/2020/10/02-pfinder-4-e1602787352134.jpg"  data-caption="1 Starting with 2–3 pounds of clay, throw a wide cylinder and establish the lid seat."  class="th wp-image-123" alt=""  srcset="https://ceramicartsnetwork.org/wp-content/uploads/2020/10/02-pfinder-4-e1602787352134.jpg 358w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/02-pfinder-4-e1602787352134-300x300.jpg 300w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/02-pfinder-4-e1602787352134-150x150.jpg 150w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/02-pfinder-4-e1602787352134-200x200.jpg 200w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/02-pfinder-4-e1602787352134-116x116.jpg 116w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/02-pfinder-4-e1602787352134-50x50.jpg 50w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/02-pfinder-4-e1602787352134-24x24.jpg 24w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/02-pfinder-4-e1602787352134-48x48.jpg 48w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/02-pfinder-4-e1602787352134-96x96.jpg 96w" sizes="(max-width: 50em) 87vw, 680px" /></a><p class="wp-caption-text">1 Starting with 2–3 pounds of clay, throw a wide cylinder and establish the lid seat.</p></div><div class="column"><a href="https://ceramicartsnetwork.org/wp-content/uploads/2020/10/04-pfinder-6-e1602787391396.jpg"><img src="https://ceramicartsnetwork.org/wp-content/uploads/2020/10/04-pfinder-6-e1602787391396.jpg"  data-caption="2 Thin the cylinder, refine the wall with a rib, and lightly pinch the lid seat to thin it. "  class="th wp-image-123" alt=""  srcset="https://ceramicartsnetwork.org/wp-content/uploads/2020/10/04-pfinder-6-e1602787391396.jpg 367w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/04-pfinder-6-e1602787391396-300x300.jpg 300w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/04-pfinder-6-e1602787391396-150x150.jpg 150w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/04-pfinder-6-e1602787391396-200x200.jpg 200w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/04-pfinder-6-e1602787391396-116x116.jpg 116w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/04-pfinder-6-e1602787391396-50x50.jpg 50w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/04-pfinder-6-e1602787391396-24x24.jpg 24w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/04-pfinder-6-e1602787391396-48x48.jpg 48w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/04-pfinder-6-e1602787391396-96x96.jpg 96w" sizes="(max-width: 50em) 87vw, 680px" /></a><p class="wp-caption-text">2 Thin the cylinder, refine the wall with a rib, and lightly pinch the lid seat to thin it. </p></div></div>
<p class="p4">Begin by throwing a basic cylinder, with a flat bottom and a tight 90° transition to the wall. Focus on consistency, as inconsistent wall thickness and a wobbly rim will lead to issues later on with the lid seat and fit. Pull the wall up a couple inches. At this point, make sure you have a healthy thickness in the wall and a rounded rim. Establish the lid seat by supporting the outside of the wall with your pointer finger and by applying downward pressure with your thumb on the inside (1). I usually split the wall in half. The idea here is to create the lid seat while you still have the strength of a thick wall. I look for the lid seat to have a rounded profile that my thumb creates naturally without special tools. If there are any sharp edges created in this process, soften them with a fine sponge.</p>
<p class="p4">Now that the lid seat is roughed in, continue to raise the height of the canister by throwing beneath it, stopping your pulls just below the bottom of the lid seat. This may take a few pulls until you’re pleased with the height and wall thickness. Before the wall gets too thin, pull the clay above the lid seat up as well. The rim height created here gives the canister its characteristic, deep-set lid. If you feel as if you have too much height above the lid seat, don’t hesitate to cut some off with a needle tool.</p>
<p class="p4">Now, tighten up the form with a metal rib. Usually there is some extra thickness hiding around the lid seat area, and this is a good time to address that. Lightly pinch the lid seat with your thumb and pointer finger and apply some outward pressure into the metal rib to displace the extra thickness (2). Run your finger up and down the form, applying pressure into the metal rib until you have a straight form. Of course, this cylindrical shape can be altered into any form you desire, as long as the wall above the lid seat does not taper inward, which would prohibit the function of the lid.</p>
<p class="p4"><span class="s2">Before making the lid, measure the opening with calipers. By holding the calipers as steady as possible, measure at the mid point of the lid seat’s curvature. Finally, remove it from the wheel.</span></p>
<div class="row small-up-2 medium-up-2" ><div class="column"><a href="https://ceramicartsnetwork.org/wp-content/uploads/2020/10/06-pfinder-10-e1602787519944.jpg"><img src="https://ceramicartsnetwork.org/wp-content/uploads/2020/10/06-pfinder-10-e1602787519944.jpg"  data-caption="3 Throw the lid off the hump from a small ball, pressing down on the center to open. "  class="th wp-image-123" alt=""  srcset="https://ceramicartsnetwork.org/wp-content/uploads/2020/10/06-pfinder-10-e1602787519944.jpg 312w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/06-pfinder-10-e1602787519944-300x300.jpg 300w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/06-pfinder-10-e1602787519944-150x150.jpg 150w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/06-pfinder-10-e1602787519944-200x200.jpg 200w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/06-pfinder-10-e1602787519944-116x116.jpg 116w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/06-pfinder-10-e1602787519944-50x50.jpg 50w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/06-pfinder-10-e1602787519944-24x24.jpg 24w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/06-pfinder-10-e1602787519944-48x48.jpg 48w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/06-pfinder-10-e1602787519944-96x96.jpg 96w" sizes="(max-width: 50em) 87vw, 680px" /></a><p class="wp-caption-text">3 Throw the lid off the hump from a small ball, pressing down on the center to open. </p></div><div class="column"><a href="https://ceramicartsnetwork.org/wp-content/uploads/2020/10/07-pfinder-13-e1602787541610.jpg"><img src="https://ceramicartsnetwork.org/wp-content/uploads/2020/10/07-pfinder-13-e1602787541610.jpg"  data-caption="4 Expand the lid to a concave disk, and use a metal rib to refine and compress it. "  class="th wp-image-123" alt=""  srcset="https://ceramicartsnetwork.org/wp-content/uploads/2020/10/07-pfinder-13-e1602787541610.jpg 312w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/07-pfinder-13-e1602787541610-300x300.jpg 300w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/07-pfinder-13-e1602787541610-150x150.jpg 150w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/07-pfinder-13-e1602787541610-200x200.jpg 200w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/07-pfinder-13-e1602787541610-116x116.jpg 116w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/07-pfinder-13-e1602787541610-50x50.jpg 50w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/07-pfinder-13-e1602787541610-24x24.jpg 24w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/07-pfinder-13-e1602787541610-48x48.jpg 48w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/07-pfinder-13-e1602787541610-96x96.jpg 96w" sizes="(max-width: 50em) 87vw, 680px" /></a><p class="wp-caption-text">4 Expand the lid to a concave disk, and use a metal rib to refine and compress it. </p></div><div class="column"><a href="https://ceramicartsnetwork.org/wp-content/uploads/2020/10/08-pfinder-16-e1602787604131.jpg"><img src="https://ceramicartsnetwork.org/wp-content/uploads/2020/10/08-pfinder-16-e1602787604131.jpg"  data-caption="5 Score a guide line, cut the lid free with a wire tool, then lift it from the bottom. "  class="th wp-image-123" alt=""  srcset="https://ceramicartsnetwork.org/wp-content/uploads/2020/10/08-pfinder-16-e1602787604131.jpg 330w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/08-pfinder-16-e1602787604131-300x300.jpg 300w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/08-pfinder-16-e1602787604131-150x150.jpg 150w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/08-pfinder-16-e1602787604131-200x200.jpg 200w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/08-pfinder-16-e1602787604131-116x116.jpg 116w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/08-pfinder-16-e1602787604131-50x50.jpg 50w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/08-pfinder-16-e1602787604131-24x24.jpg 24w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/08-pfinder-16-e1602787604131-48x48.jpg 48w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/08-pfinder-16-e1602787604131-96x96.jpg 96w" sizes="(max-width: 50em) 87vw, 680px" /></a><p class="wp-caption-text">5 Score a guide line, cut the lid free with a wire tool, then lift it from the bottom. </p></div><div class="column"><a href="https://ceramicartsnetwork.org/wp-content/uploads/2020/10/09-pfinder-17-e1602787639743.jpg"><img src="https://ceramicartsnetwork.org/wp-content/uploads/2020/10/09-pfinder-17-e1602787639743.jpg"  data-caption="6 Use a rasp to trim, expose grog, and add texture to the centered canister."  class="th wp-image-123" alt=""  srcset="https://ceramicartsnetwork.org/wp-content/uploads/2020/10/09-pfinder-17-e1602787639743.jpg 330w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/09-pfinder-17-e1602787639743-300x300.jpg 300w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/09-pfinder-17-e1602787639743-150x150.jpg 150w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/09-pfinder-17-e1602787639743-200x200.jpg 200w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/09-pfinder-17-e1602787639743-116x116.jpg 116w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/09-pfinder-17-e1602787639743-50x50.jpg 50w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/09-pfinder-17-e1602787639743-24x24.jpg 24w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/09-pfinder-17-e1602787639743-48x48.jpg 48w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/09-pfinder-17-e1602787639743-96x96.jpg 96w" sizes="(max-width: 50em) 87vw, 680px" /></a><p class="wp-caption-text">6 Use a rasp to trim, expose grog, and add texture to the centered canister.</p></div></div>
<p class="p5"><b>Throwing the Lid</b></p>
<p class="p6"><span class="s3">The lid for this design is most efficiently thrown off a hump of clay. I usually make at least two lids for each canister to ensure one of them fits nicely. Think of the lid as a small, low-profile bowl shape. Center 4 or 5 pounds of clay, then isolate a small ball shape on top of the hump. How much clay you isolate is an educated guess, and you will improve with practice. Open up this ball of clay into a small bowl (3), and gradually expand it so it resembles a concave disc. Periodically measure its diameter with the calipers so you know if you’re close. Fine tune and get the diameter as close as possible to the caliper’s measurement. I often stop just short of my measurement, and apply downward pressure with a metal kidney rib (4). This cleans up the lid and forces the diameter a millimeter or two larger. When you’re on measurement, score a line under the lid with your wooden knife, use that line as a reference for your wire tool, and cut it free. Use both pairs of your pointer and middle fingers to lift the lid as close the bottom of it as possible (5), and set aside. Repeat the process for a second lid.</span></p>
<p class="p5"><b>Finishing the Canister with Texture</b></p>
<p class="p6"><span class="s2">When your pieces are evenly leather hard, it’s time to trim and apply slip texture. Begin by adhering the canister to the wheel head. Lightly dampen the bottom of the canister and seal it to the wheel head using a sharp wooden knife. The majority of the time the canister stays in place with this technique. I shape the exterior of the jar using a Surform rasp to expose the coarse grog I had previously wedged into the clay (6). I finish up using my metal rib. The sharp edge of the metal rib, set at a perpendicular angle to the wall, acts as a scraper, and drags the coarse grog around the surface of the canister (7). With some practice, the dragged grog lines can become a fluid, effortless byproduct of trimming. Bevel the bottom edge of the canister and pop it off of the wheel.</span></p>
<div class="row small-up-2 medium-up-2" ><div class="column"><a href="https://ceramicartsnetwork.org/wp-content/uploads/2020/10/10-pfinder-18-e1602787855864.jpg"><img src="https://ceramicartsnetwork.org/wp-content/uploads/2020/10/10-pfinder-18-e1602787855864.jpg"  data-caption="7 Use a metal rib held against the surface to drag coarse grog, creating lines. "  class="th wp-image-123" alt=""  srcset="https://ceramicartsnetwork.org/wp-content/uploads/2020/10/10-pfinder-18-e1602787855864.jpg 351w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/10-pfinder-18-e1602787855864-300x300.jpg 300w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/10-pfinder-18-e1602787855864-150x150.jpg 150w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/10-pfinder-18-e1602787855864-200x200.jpg 200w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/10-pfinder-18-e1602787855864-116x116.jpg 116w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/10-pfinder-18-e1602787855864-50x50.jpg 50w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/10-pfinder-18-e1602787855864-24x24.jpg 24w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/10-pfinder-18-e1602787855864-48x48.jpg 48w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/10-pfinder-18-e1602787855864-96x96.jpg 96w" sizes="(max-width: 50em) 87vw, 680px" /></a><p class="wp-caption-text">7 Use a metal rib held against the surface to drag coarse grog, creating lines. </p></div><div class="column"><a href="https://ceramicartsnetwork.org/wp-content/uploads/2020/10/11-pfinder-19-e1602787892868.jpg"><img src="https://ceramicartsnetwork.org/wp-content/uploads/2020/10/11-pfinder-19-e1602787892868.jpg"  data-caption="8 Trim the lid into a rounded dome and add texture using a rasp. "  class="th wp-image-123" alt=""  srcset="https://ceramicartsnetwork.org/wp-content/uploads/2020/10/11-pfinder-19-e1602787892868.jpg 351w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/11-pfinder-19-e1602787892868-300x300.jpg 300w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/11-pfinder-19-e1602787892868-150x150.jpg 150w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/11-pfinder-19-e1602787892868-200x200.jpg 200w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/11-pfinder-19-e1602787892868-116x116.jpg 116w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/11-pfinder-19-e1602787892868-50x50.jpg 50w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/11-pfinder-19-e1602787892868-24x24.jpg 24w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/11-pfinder-19-e1602787892868-48x48.jpg 48w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/11-pfinder-19-e1602787892868-96x96.jpg 96w" sizes="(max-width: 50em) 87vw, 680px" /></a><p class="wp-caption-text">8 Trim the lid into a rounded dome and add texture using a rasp. </p></div></div>
<p class="p4">In similar fashion, trim the lid. This time, secure it using small wads of clay, as the rounded edge of the lid needs to be preserved in order to ensure a good fit with the rounded lid seat. Again, I use a Surform rasp to remove the inevitable irregularities of the wire-cut face (8). I use this tool to trim it all the way down to the finished shape, and finish up with a metal rib. If the rib doesn’t yield enough or as strong of the dragged grog lines as desired, you can sprinkle a little more grog onto the surface, and continue with the rib (9).</p>
<p class="p7"><b>Applying Slip</b></p>
<p class="p6">When you’re pleased with the degree of surface markings, it’s time to apply slip to accentuate them. I use two slip techniques to do this; patting it on with my hands and semi-dry brushing. The white slip I use is the consistency of yogurt. If your slip is thicker, it builds texture more rapidly, and if your slip is thinner, it tends to fill in your markings on the clay. Experiment with different consistencies and recipes, as different slips have different effects both in terms of how they create texture, and what they look like after they are fired.</p>
<div class="row small-up-2 medium-up-2" ><div class="column"><a href="https://ceramicartsnetwork.org/wp-content/uploads/2020/10/12-pfinder-21-e1602787967912.jpg"><img src="https://ceramicartsnetwork.org/wp-content/uploads/2020/10/12-pfinder-21-e1602787967912.jpg"  data-caption="9 Add texture by sprinkling grog on the lid and using a rib to pull it over the surface."  class="th wp-image-123" alt=""  srcset="https://ceramicartsnetwork.org/wp-content/uploads/2020/10/12-pfinder-21-e1602787967912.jpg 351w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/12-pfinder-21-e1602787967912-300x300.jpg 300w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/12-pfinder-21-e1602787967912-150x150.jpg 150w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/12-pfinder-21-e1602787967912-200x200.jpg 200w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/12-pfinder-21-e1602787967912-116x116.jpg 116w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/12-pfinder-21-e1602787967912-50x50.jpg 50w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/12-pfinder-21-e1602787967912-24x24.jpg 24w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/12-pfinder-21-e1602787967912-48x48.jpg 48w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/12-pfinder-21-e1602787967912-96x96.jpg 96w" sizes="(max-width: 50em) 87vw, 680px" /></a><p class="wp-caption-text">9 Add texture by sprinkling grog on the lid and using a rib to pull it over the surface.</p></div><div class="column"><a href="https://ceramicartsnetwork.org/wp-content/uploads/2020/10/13-pfinder-24-e1602787988140.jpg"><img src="https://ceramicartsnetwork.org/wp-content/uploads/2020/10/13-pfinder-24-e1602787988140.jpg"  data-caption="10 Apply thin slip to the surface by patting it on using your hands. "  class="th wp-image-123" alt=""  srcset="https://ceramicartsnetwork.org/wp-content/uploads/2020/10/13-pfinder-24-e1602787988140.jpg 351w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/13-pfinder-24-e1602787988140-300x300.jpg 300w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/13-pfinder-24-e1602787988140-150x150.jpg 150w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/13-pfinder-24-e1602787988140-200x200.jpg 200w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/13-pfinder-24-e1602787988140-116x116.jpg 116w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/13-pfinder-24-e1602787988140-50x50.jpg 50w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/13-pfinder-24-e1602787988140-24x24.jpg 24w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/13-pfinder-24-e1602787988140-48x48.jpg 48w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/13-pfinder-24-e1602787988140-96x96.jpg 96w" sizes="(max-width: 50em) 87vw, 680px" /></a><p class="wp-caption-text">10 Apply thin slip to the surface by patting it on using your hands. </p></div></div>
<p class="p4"><span class="s2">The patting technique is a lot of fun. Scoop up a couple tablespoons of white slip, and smear it onto both of your hands. For the first coat, I like it to be rather thin on my hands. Pick up your pot and juggle it around, using your palms to apply the slip (10). If you’re covering all of the details of your clay surface, dial back the amount of slip on your hands. After a few rotations of the pot, set it down and reload more slip onto your hands, and repeat the process until the whole surface is covered. For a smoother pot, stop here. If you want to build more extreme texture, continue with several more coats, allowing the slip to dry between coats.</span></p>
<p class="p4"><span class="s2">Brushing slip onto the surface can also yield textured results. I often apply brushed slip onto a base coat of patted-on slip. With this technique, experiment with different consistencies. The amount of slip you have on your brush makes a big difference. Generally, I use a slip about the consistency of whipping cream, and after dipping my brush in it, wipe much of it off the brush on the edge of the container, yielding a semi-dry brush. Brushing lightly on top of patted-on slip builds upon the high spots only, elevating the texture (11). <b>Tip:</b> If at any point you dislike the texture and would like to make it smoother, go over the surface with a soft rubber rib.</span></p>
<div class="row small-up-2 medium-up-2" ><div class="column"><a href="https://ceramicartsnetwork.org/wp-content/uploads/2020/10/14-pfinder-25-e1602788088949.jpg"><img src="https://ceramicartsnetwork.org/wp-content/uploads/2020/10/14-pfinder-25-e1602788088949.jpg"  data-caption="11 Create texture by semi-dry brushing another layer of slip onto the surface. "  class="th wp-image-123" alt=""  srcset="https://ceramicartsnetwork.org/wp-content/uploads/2020/10/14-pfinder-25-e1602788088949.jpg 360w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/14-pfinder-25-e1602788088949-300x300.jpg 300w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/14-pfinder-25-e1602788088949-150x150.jpg 150w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/14-pfinder-25-e1602788088949-200x200.jpg 200w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/14-pfinder-25-e1602788088949-116x116.jpg 116w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/14-pfinder-25-e1602788088949-50x50.jpg 50w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/14-pfinder-25-e1602788088949-24x24.jpg 24w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/14-pfinder-25-e1602788088949-48x48.jpg 48w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/14-pfinder-25-e1602788088949-96x96.jpg 96w" sizes="(max-width: 50em) 87vw, 680px" /></a><p class="wp-caption-text">11 Create texture by semi-dry brushing another layer of slip onto the surface. </p></div><div class="column"><a href="https://ceramicartsnetwork.org/wp-content/uploads/2020/10/15-pfinder-26-e1602788063778.jpg"><img src="https://ceramicartsnetwork.org/wp-content/uploads/2020/10/15-pfinder-26-e1602788063778.jpg"  data-caption="12 Add a knob to the lid after the slip has been added to the surface. "  class="th wp-image-123" alt=""  srcset="https://ceramicartsnetwork.org/wp-content/uploads/2020/10/15-pfinder-26-e1602788063778.jpg 360w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/15-pfinder-26-e1602788063778-300x300.jpg 300w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/15-pfinder-26-e1602788063778-150x150.jpg 150w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/15-pfinder-26-e1602788063778-200x200.jpg 200w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/15-pfinder-26-e1602788063778-116x116.jpg 116w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/15-pfinder-26-e1602788063778-50x50.jpg 50w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/15-pfinder-26-e1602788063778-24x24.jpg 24w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/15-pfinder-26-e1602788063778-48x48.jpg 48w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/15-pfinder-26-e1602788063778-96x96.jpg 96w" sizes="(max-width: 50em) 87vw, 680px" /></a><p class="wp-caption-text">12 Add a knob to the lid after the slip has been added to the surface. </p></div></div>
<div class="row small-up-2 medium-up-1" ><div class="column"><a href="https://ceramicartsnetwork.org/wp-content/uploads/2020/10/out-ol-rayjar2017-e1602788131801.jpg"><img src="https://ceramicartsnetwork.org/wp-content/uploads/2020/10/out-ol-rayjar2017-e1602788131801.jpg"  class="th wp-image-123" alt=""  srcset="https://ceramicartsnetwork.org/wp-content/uploads/2020/10/out-ol-rayjar2017-e1602788131801.jpg 402w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/out-ol-rayjar2017-e1602788131801-300x300.jpg 300w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/out-ol-rayjar2017-e1602788131801-150x150.jpg 150w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/out-ol-rayjar2017-e1602788131801-200x200.jpg 200w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/out-ol-rayjar2017-e1602788131801-116x116.jpg 116w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/out-ol-rayjar2017-e1602788131801-50x50.jpg 50w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/out-ol-rayjar2017-e1602788131801-24x24.jpg 24w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/out-ol-rayjar2017-e1602788131801-48x48.jpg 48w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/out-ol-rayjar2017-e1602788131801-96x96.jpg 96w" sizes="(max-width: 50em) 87vw, 680px" /></a><p class="wp-caption-text"></p></div></div>
<p class="p7"><b>Finishing Touches</b></p>
<p class="p6">For an otherwise simple shape, the knob can be an opportunity for expression. I tend to continue with the theme of simplicity, and usually pinch a knob shape or roll a coil for an upright, cylindrical knob. Score and slip any flourish you desire to act as a knob (12).</p>
<p class="p4">Additionally, consider adding feet. Elevating the canister on small feet can give it a lighter feel. To add feet, score and slip ¼-inch-thick slabs onto the base. Most importantly, I find it is easier to manage these details after the slip texture has been applied and has dried to leather hard.</p>
<div class="row small-up-2 medium-up-2" ><div class="column"><a href="https://ceramicartsnetwork.org/wp-content/uploads/2020/10/blue-gray-jar-1-2019-e1602787747198.jpg"><img src="https://ceramicartsnetwork.org/wp-content/uploads/2020/10/blue-gray-jar-1-2019-e1602787747198.jpg"  class="th wp-image-123" alt=""  srcset="https://ceramicartsnetwork.org/wp-content/uploads/2020/10/blue-gray-jar-1-2019-e1602787747198.jpg 492w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/blue-gray-jar-1-2019-e1602787747198-300x245.jpg 300w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/blue-gray-jar-1-2019-e1602787747198-200x163.jpg 200w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/blue-gray-jar-1-2019-e1602787747198-150x123.jpg 150w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/blue-gray-jar-1-2019-e1602787747198-367x300.jpg 367w" sizes="(max-width: 50em) 87vw, 680px" /></a><p class="wp-caption-text"></p></div><div class="column"><a href="https://ceramicartsnetwork.org/wp-content/uploads/2020/10/blue-gray-jar-3-2019-e1602787720102.jpg"><img src="https://ceramicartsnetwork.org/wp-content/uploads/2020/10/blue-gray-jar-3-2019-e1602787720102.jpg"  class="th wp-image-123" alt=""  srcset="https://ceramicartsnetwork.org/wp-content/uploads/2020/10/blue-gray-jar-3-2019-e1602787720102.jpg 498w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/blue-gray-jar-3-2019-e1602787720102-300x242.jpg 300w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/blue-gray-jar-3-2019-e1602787720102-200x161.jpg 200w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/blue-gray-jar-3-2019-e1602787720102-150x121.jpg 150w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/blue-gray-jar-3-2019-e1602787720102-372x300.jpg 372w" sizes="(max-width: 50em) 87vw, 680px" /></a><p class="wp-caption-text"></p></div></div>
<p class="p7"><b>Glazing</b></p>
<p class="p6">Glazing pieces that have texture is quite a bit different than glazing smooth work. For me, I find it an opportunity to apply a base coat of oxide, underglaze, or wash of watered-down glaze first, let it dry, and then sponge away the high spots, leaving a base coat in the low-lying areas of the texture. From here, you can fire as-is, or you can apply another layer of a different glaze on top of it all.</p>
<p class="p9"><i>Phillip Finder is a ceramic artist working in St. Louis, Missouri. He teaches ceramics at Maryville University and Krueger Pottery Supply in St. Louis. You can see more of his work on Instagram </i><a href="https://www.instagram.com/phillip_finder/" target="_blank" rel="noopener noreferrer"><span class="s4"><i>@phillip_finder</i></span></a><i> and online at </i><a href="http://www.phillipfinder.com" target="_blank" rel="noopener noreferrer"><span class="s4"><i>www.phillipfinder.com</i></span></a><i>. </i></p>
<div class="essb_break_scroll"></div>				</div>
				<div class="row pagination">
					<div class='pagination-single'><div class='small-6 columns text-left'><a href='https://ceramicartsnetwork.org/pottery-making-illustrated/pottery-making-techniques/making-ceramic-molds/making-molds-on-location/'>Previous</a></div><div class='small-6 columns text-right'><a href='https://ceramicartsnetwork.org/pottery-making-illustrated/pottery-making-techniques/handbuilding-techniques/in-the-potters-kitchen-connected-vessels/'>Next</a></div></div>				</div>
			</div>

			<aside class="related hide-on-print">
				<br class="clearfix" />
				<h3 class="hidden">Article Meta Data</h3>

				<h3 class="realted_post_title">Related Posts</h3><ul class="related_post no_list"><li><a href="https://ceramicartsnetwork.org/pottery-making-illustrated/pottery-making-techniques/handbuilding-techniques/pottery-illustrated-mug-shapes-and-handles/" title="Pottery Illustrated: Mug Shapes and Handles" ><img src="https://ceramicartsnetwork.org/wp-content/uploads/2020/10/Screen-Shot-2020-10-16-at-6.47.02-AM-210x140.png" style="width: 210px; height:140px; " /><span>Pottery Illustrated: Mug Shapes and Handles</span></a></li><li><a href="https://ceramicartsnetwork.org/pottery-making-illustrated/pottery-making-techniques/handbuilding-techniques/in-the-potters-kitchen-connected-vessels/" title="In the Potter&#8217;s Kitchen: Connected Vessels" ><img src="https://ceramicartsnetwork.org/wp-content/uploads/2020/10/07-willers-rhonda-e1602844664328-210x140.jpg" style="width: 210px; height:140px; " /><span>In the Potter&#8217;s Kitchen: Connected Vessels</span></a></li><li><a href="https://ceramicartsnetwork.org/pottery-making-illustrated/pottery-making-techniques/making-ceramic-molds/making-molds-on-location/" title="Making Molds on Location" ><img src="https://ceramicartsnetwork.org/wp-content/uploads/2020/10/scott-smith-dsmith-opener-e1602783362419-210x140.jpg" style="width: 210px; height:140px; " /><span>Making Molds on Location</span></a></li></ul>				<div id="rp_ajax_container" data-id="256039 "></div>

						<p class="tags"><h3 class='related_post_title'>Tags</h3> <a href="https://ceramicartsnetwork.org/tag/address/" rel="tag">address</a>, <a href="https://ceramicartsnetwork.org/tag/allowing/" rel="tag">allowing</a>, <a href="https://ceramicartsnetwork.org/tag/altered/" rel="tag">altered</a>, <a href="https://ceramicartsnetwork.org/tag/angle/" rel="tag">angle</a>, <a href="https://ceramicartsnetwork.org/tag/apply/" rel="tag">apply</a>, <a href="https://ceramicartsnetwork.org/tag/applying/" rel="tag">applying</a>, <a href="https://ceramicartsnetwork.org/tag/artist/" rel="tag">artist</a>, <a href="https://ceramicartsnetwork.org/tag/base/" rel="tag">base</a>, <a href="https://ceramicartsnetwork.org/tag/bottom/" rel="tag">bottom</a>, <a href="https://ceramicartsnetwork.org/tag/bowl/" rel="tag">bowl</a>, <a href="https://ceramicartsnetwork.org/tag/brush/" rel="tag">brush</a>, <a href="https://ceramicartsnetwork.org/tag/build/" rel="tag">build</a>, <a href="https://ceramicartsnetwork.org/tag/calipers/" rel="tag">calipers</a>, <a href="https://ceramicartsnetwork.org/tag/canister/" rel="tag">canister</a>, <a href="https://ceramicartsnetwork.org/tag/ceramic/" rel="tag">ceramic</a>, <a href="https://ceramicartsnetwork.org/tag/ceramics/" rel="tag">ceramics</a>, <a href="https://ceramicartsnetwork.org/tag/changes/" rel="tag">changes</a>, <a href="https://ceramicartsnetwork.org/tag/chasing/" rel="tag">chasing</a>, <a href="https://ceramicartsnetwork.org/tag/clay/" rel="tag">clay</a>, <a href="https://ceramicartsnetwork.org/tag/clear/" rel="tag">clear</a>, <a href="https://ceramicartsnetwork.org/tag/coil/" rel="tag">coil</a>, <a href="https://ceramicartsnetwork.org/tag/concept/" rel="tag">concept</a>, <a href="https://ceramicartsnetwork.org/tag/consistency/" rel="tag">consistency</a>, <a href="https://ceramicartsnetwork.org/tag/covering/" rel="tag">covering</a>, <a href="https://ceramicartsnetwork.org/tag/cut/" rel="tag">cut</a>, <a href="https://ceramicartsnetwork.org/tag/decoration/" rel="tag">decoration</a>, <a href="https://ceramicartsnetwork.org/tag/degree/" rel="tag">degree</a>, <a href="https://ceramicartsnetwork.org/tag/design/" rel="tag">design</a>, <a href="https://ceramicartsnetwork.org/tag/desire/" rel="tag">desire</a>, <a href="https://ceramicartsnetwork.org/tag/developed/" rel="tag">developed</a>, <a href="https://ceramicartsnetwork.org/tag/diameter/" rel="tag">diameter</a>, <a href="https://ceramicartsnetwork.org/tag/dried/" rel="tag">dried</a>, <a href="https://ceramicartsnetwork.org/tag/dry/" rel="tag">dry</a>, <a href="https://ceramicartsnetwork.org/tag/effects/" rel="tag">effects</a>, <a href="https://ceramicartsnetwork.org/tag/establish/" rel="tag">establish</a>, <a href="https://ceramicartsnetwork.org/tag/exterior/" rel="tag">exterior</a>, <a href="https://ceramicartsnetwork.org/tag/features/" rel="tag">features</a>, <a href="https://ceramicartsnetwork.org/tag/feel/" rel="tag">feel</a>, <a href="https://ceramicartsnetwork.org/tag/feet/" rel="tag">feet</a>, <a href="https://ceramicartsnetwork.org/tag/fingers/" rel="tag">fingers</a>, <a href="https://ceramicartsnetwork.org/tag/finished/" rel="tag">finished</a>, <a href="https://ceramicartsnetwork.org/tag/finishing/" rel="tag">finishing</a>, <a href="https://ceramicartsnetwork.org/tag/finishing-touches/" rel="tag">finishing touches</a>, <a href="https://ceramicartsnetwork.org/tag/fire/" rel="tag">fire</a>, <a href="https://ceramicartsnetwork.org/tag/fireclay/" rel="tag">fireclay</a>, <a href="https://ceramicartsnetwork.org/tag/focus/" rel="tag">focus</a>, <a href="https://ceramicartsnetwork.org/tag/form/" rel="tag">form</a>, <a href="https://ceramicartsnetwork.org/tag/forms/" rel="tag">forms</a>, <a href="https://ceramicartsnetwork.org/tag/function/" rel="tag">function</a>, <a href="https://ceramicartsnetwork.org/tag/functional/" rel="tag">functional</a>, <a href="https://ceramicartsnetwork.org/tag/glaze/" rel="tag">glaze</a>, <a href="https://ceramicartsnetwork.org/tag/glaze-on/" rel="tag">glaze on</a>, <a href="https://ceramicartsnetwork.org/tag/glazing/" rel="tag">glazing</a>, <a href="https://ceramicartsnetwork.org/tag/grog/" rel="tag">grog</a>, <a href="https://ceramicartsnetwork.org/tag/grogged/" rel="tag">grogged</a>, <a href="https://ceramicartsnetwork.org/tag/grogged-clay/" rel="tag">grogged clay</a>, <a href="https://ceramicartsnetwork.org/tag/handmade/" rel="tag">handmade</a>, <a href="https://ceramicartsnetwork.org/tag/hands/" rel="tag">hands</a>, <a href="https://ceramicartsnetwork.org/tag/healthy/" rel="tag">healthy</a>, <a href="https://ceramicartsnetwork.org/tag/height/" rel="tag">height</a>, <a href="https://ceramicartsnetwork.org/tag/hump/" rel="tag">hump</a>, <a href="https://ceramicartsnetwork.org/tag/ideas/" rel="tag">ideas</a>, <a href="https://ceramicartsnetwork.org/tag/inspiration/" rel="tag">inspiration</a>, <a href="https://ceramicartsnetwork.org/tag/inspiring/" rel="tag">inspiring</a>, <a href="https://ceramicartsnetwork.org/tag/instagram/" rel="tag">instagram</a>, <a href="https://ceramicartsnetwork.org/tag/interest/" rel="tag">interest</a>, <a href="https://ceramicartsnetwork.org/tag/jar/" rel="tag">jar</a>, <a href="https://ceramicartsnetwork.org/tag/knob/" rel="tag">knob</a>, <a href="https://ceramicartsnetwork.org/tag/leather/" rel="tag">leather</a>, <a href="https://ceramicartsnetwork.org/tag/lid/" rel="tag">lid</a>, <a href="https://ceramicartsnetwork.org/tag/lids/" rel="tag">lids</a>, <a href="https://ceramicartsnetwork.org/tag/line/" rel="tag">line</a>, <a href="https://ceramicartsnetwork.org/tag/lines/" rel="tag">lines</a>, <a href="https://ceramicartsnetwork.org/tag/make/" rel="tag">make</a>, <a href="https://ceramicartsnetwork.org/tag/making/" rel="tag">making</a>, <a href="https://ceramicartsnetwork.org/tag/modern/" rel="tag">modern</a>, <a href="https://ceramicartsnetwork.org/tag/modernist/" rel="tag">modernist</a>, <a href="https://ceramicartsnetwork.org/tag/naturalistic/" rel="tag">naturalistic</a>, <a href="https://ceramicartsnetwork.org/tag/online/" rel="tag">online</a>, <a href="https://ceramicartsnetwork.org/tag/open/" rel="tag">open</a>, <a href="https://ceramicartsnetwork.org/tag/opening/" rel="tag">opening</a>, <a href="https://ceramicartsnetwork.org/tag/opportunity/" rel="tag">opportunity</a>, <a href="https://ceramicartsnetwork.org/tag/ornamentation/" rel="tag">ornamentation</a>, <a href="https://ceramicartsnetwork.org/tag/pieces/" rel="tag">pieces</a>, <a href="https://ceramicartsnetwork.org/tag/plan/" rel="tag">plan</a>, <a href="https://ceramicartsnetwork.org/tag/pot/" rel="tag">pot</a>, <a href="https://ceramicartsnetwork.org/tag/potential/" rel="tag">potential</a>, <a href="https://ceramicartsnetwork.org/tag/potters/" rel="tag">potters</a>, <a href="https://ceramicartsnetwork.org/tag/pottery/" rel="tag">pottery</a>, <a href="https://ceramicartsnetwork.org/tag/practice/" rel="tag">practice</a>, <a href="https://ceramicartsnetwork.org/tag/pressure/" rel="tag">pressure</a>, <a href="https://ceramicartsnetwork.org/tag/process/" rel="tag">process</a>, <a href="https://ceramicartsnetwork.org/tag/reference/" rel="tag">reference</a>, <a href="https://ceramicartsnetwork.org/tag/rib/" rel="tag">rib</a>, <a href="https://ceramicartsnetwork.org/tag/rim/" rel="tag">rim</a>, <a href="https://ceramicartsnetwork.org/tag/rough/" rel="tag">rough</a>, <a href="https://ceramicartsnetwork.org/tag/score/" rel="tag">score</a>, <a href="https://ceramicartsnetwork.org/tag/seal/" rel="tag">seal</a>, <a href="https://ceramicartsnetwork.org/tag/set/" rel="tag">set</a>, <a href="https://ceramicartsnetwork.org/tag/shape/" rel="tag">shape</a>, <a href="https://ceramicartsnetwork.org/tag/short/" rel="tag">short</a>, <a href="https://ceramicartsnetwork.org/tag/show/" rel="tag">show</a>, <a href="https://ceramicartsnetwork.org/tag/slabs/" rel="tag">slabs</a>, <a href="https://ceramicartsnetwork.org/tag/slip/" rel="tag">slip</a>, <a href="https://ceramicartsnetwork.org/tag/slips/" rel="tag">slips</a>, <a href="https://ceramicartsnetwork.org/tag/smooth/" rel="tag">smooth</a>, <a href="https://ceramicartsnetwork.org/tag/special/" rel="tag">special</a>, <a href="https://ceramicartsnetwork.org/tag/split/" rel="tag">split</a>, <a href="https://ceramicartsnetwork.org/tag/sponge/" rel="tag">sponge</a>, <a href="https://ceramicartsnetwork.org/tag/strength/" rel="tag">strength</a>, <a href="https://ceramicartsnetwork.org/tag/studio/" rel="tag">studio</a>, <a href="https://ceramicartsnetwork.org/tag/surface/" rel="tag">surface</a>, <a href="https://ceramicartsnetwork.org/tag/surfaces/" rel="tag">surfaces</a>, <a href="https://ceramicartsnetwork.org/tag/surform/" rel="tag">surform</a>, <a href="https://ceramicartsnetwork.org/tag/technique/" rel="tag">technique</a>, <a href="https://ceramicartsnetwork.org/tag/techniques/" rel="tag">techniques</a>, <a href="https://ceramicartsnetwork.org/tag/terms/" rel="tag">terms</a>, <a href="https://ceramicartsnetwork.org/tag/texture/" rel="tag">texture</a>, <a href="https://ceramicartsnetwork.org/tag/textured/" rel="tag">textured</a>, <a href="https://ceramicartsnetwork.org/tag/theme/" rel="tag">theme</a>, <a href="https://ceramicartsnetwork.org/tag/thick/" rel="tag">thick</a>, <a href="https://ceramicartsnetwork.org/tag/thickness/" rel="tag">thickness</a>, <a href="https://ceramicartsnetwork.org/tag/throwing/" rel="tag">throwing</a>, <a href="https://ceramicartsnetwork.org/tag/time/" rel="tag">time</a>, <a href="https://ceramicartsnetwork.org/tag/tool/" rel="tag">tool</a>, <a href="https://ceramicartsnetwork.org/tag/touches/" rel="tag">touches</a>, <a href="https://ceramicartsnetwork.org/tag/transition/" rel="tag">transition</a>, <a href="https://ceramicartsnetwork.org/tag/trim/" rel="tag">trim</a>, <a href="https://ceramicartsnetwork.org/tag/wall/" rel="tag">wall</a>, <a href="https://ceramicartsnetwork.org/tag/wedged/" rel="tag">wedged</a>, <a href="https://ceramicartsnetwork.org/tag/wheel-thrown/" rel="tag">wheel thrown</a>, <a href="https://ceramicartsnetwork.org/tag/white/" rel="tag">white</a>, <a href="https://ceramicartsnetwork.org/tag/white-slip/" rel="tag">white slip</a>, <a href="https://ceramicartsnetwork.org/tag/wire/" rel="tag">wire</a>, <a href="https://ceramicartsnetwork.org/tag/wooden/" rel="tag">wooden</a>, <a href="https://ceramicartsnetwork.org/tag/work/" rel="tag">work</a>, <a href="https://ceramicartsnetwork.org/tag/working/" rel="tag">working</a>, <a href="https://ceramicartsnetwork.org/tag/years/" rel="tag">years</a>.</p>			</aside>

		</article>

		<!-- Begin Comments -->
		<a class="comment-anchor" id="comment-on-post"></a>
		<div class="row comments_section">
	<div class="large-12 columns">


		<div class="comment_title">
    	<i class="fi-comment blog-comments">Comments</i>
    </div>

															<section id="respond">
			<h3>Leave a Reply</h3>
			<p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/pottery-making-illustrated/pottery-making-techniques/wheel-throwing-techniques/handmade-modernism/#respond" style="display:none;">Click here to cancel reply.</a></p>
						<p>You must be <a href="https://ceramicartsnetwork.org/account/login/?redirect_to=https%3A%2F%2Fceramicartsnetwork.org%2Fpottery-making-illustrated%2Fpottery-making-techniques%2Fwheel-throwing-techniques%2Fhandmade-modernism%2F">logged in</a> to post a comment.</p>
					</section>

</div>
</div>
		<!-- End Comments -->

	<!-- Stop The Loop (but note the "else:" - see next line). -->
			</div>

    <div class="ofie content">
      <div style="padding:0;" class="openx_ad show-on-desktops ">
<!--/* OpenX Javascript Tag v2.6.4 */-->
<script type='text/javascript'><!--//<![CDATA[
   var d_zone = '840';
   var t_zone = '840';
   var m_zone = '840';
   var zone = d_zone;
   var d_n_value = 'a835c74d';
   var t_n_value = 'a835c74d';
   var m_n_value = 'a835c74d';
   var n_value = d_n_value;
   var daBrowser = navigator.userAgent;
   var showAd = true;
   if( jQuery.browser.mobile ){
   		zone = m_zone; n_value = m_n_value;
   } else if( daBrowser.match(/iPad/i) != null || daBrowser.match(/Android/i) != null ){
   		zone = t_zone; n_value = t_n_value;
   } else {
   }
   if( showAd ){
   var m3_u = (location.protocol=='https:'?'https://ox.mequoda.com/openx/www/delivery/ajs.php':'http://ox.mequoda.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=" + zone + "&amp;target=_blank&FIRSTNAME=&LASTNAME=&EMAIL=&IMAGE_SERVER=ceramicartsnetwork.org&HTTP_HOST=ceramicartsnetwork.org");
   document.write ('&amp;page_name=handmade-modernism');
   document.write ('&amp;this_page=ROS');
   document.write ('&amp;user_state=unknown');
   document.write ('&amp;active_server=prod');
   document.write ('&amp;userid=0');
   document.write ('&amp;ZIP=');
   document.write ('&amp;SFG=');
   document.write ('&amp;UID=');
   document.write ('&amp;products=');
   document.write ('&amp;SFG_CM_KEY_CODE=CMALL');
   document.write ('&amp;SFG_CF_KEY_CODE=ICG10T');
   document.write ('&amp;SFG_CR_KEY_CODE=CRALL');
   document.write ('&amp;SFG_PI_KEY_CODE=PIALL');
   document.write ('&amp;SFG_IC_KEY_CODE=ICG10H');
   document.write ('&amp;SFG_PI_PUBL=PI');
   document.write ('&amp;cb=' + m3_r);   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
   } else {
   }
//]]>--></script><noscript><a href='http://ox.mequoda.com/openx/www/delivery/ck.php?n=a835c74d&amp;cb=316393500' target='_blank'><img src='http://ox.mequoda.com/openx/www/delivery/avw.php?zoneid=840&amp;cb=489411280&amp;n=a835c74d' border='0' alt='' /></a></noscript>
</div>
   	</div>
	</div>

	<div class="small-12 large-4 medium-4 columns rr">
<aside id="sidebar" class="mag">
	
	<div class="issue-cover aligncenter" style="padding-bottom: 10px;">
		<a href="https://ceramicartsnetwork.org/toc/pottery-making-illustrated-nov-dec-2020/" title="View Nov/Dec 2020 Issue" >
			<img width="594" height="783" src="https://ceramicartsnetwork.org/wp-content/uploads/2020/10/00covers-nd20-pmi-1.jpg" class="attachment-full size-full" alt="nov-dec-2020" loading="lazy" srcset="https://ceramicartsnetwork.org/wp-content/uploads/2020/10/00covers-nd20-pmi-1.jpg 594w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/00covers-nd20-pmi-1-228x300.jpg 228w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/00covers-nd20-pmi-1-200x264.jpg 200w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/00covers-nd20-pmi-1-150x198.jpg 150w, https://ceramicartsnetwork.org/wp-content/uploads/2020/10/00covers-nd20-pmi-1-379x500.jpg 379w" sizes="(max-width: 594px) 100vw, 594px" />		</a>
	</div>
	<p class="rmargin-toc-tab"><strong><a href="https://ceramicartsnetwork.org/toc/pottery-making-illustrated-nov-dec-2020/">TABLE OF CONTENTS</a></strong></p>


	<div class="rmargin-toc"><ul class="toc" data-post-id=256039><li><a href="https://ceramicartsnetwork.org/pottery-making-illustrated/ceramic-art-and-artists/ceramic-artists/editors-note-renewing-function/">Editor&#8217;s Note: Renewing Function</a></li><li><a href="https://ceramicartsnetwork.org/pottery-making-illustrated/pottery-making-techniques/handbuilding-techniques/in-the-studio-ceramic-jewelry-beads/">In the Studio: Ceramic Jewelry Beads</a></li><li><a href="https://ceramicartsnetwork.org/pottery-making-illustrated/ceramic-art-and-artists/ceramic-artists/in-the-studio-wholesale-tips-to-boost-business/">In the Studio: Wholesale Tips to Boost Business</a></li><li><a href="https://ceramicartsnetwork.org/pottery-making-illustrated/ceramic-supplies/ceramic-raw-materials/in-the-studio-mixing-casting-slip-tips-and-tricks/">In the Studio: Mixing Casting Slip: Tips and Tricks</a></li><li><a href="https://ceramicartsnetwork.org/pottery-making-illustrated/ceramic-supplies/ceramic-glazes-and-underglazes/in-the-studio-modifying-commercial-underglazes/">In the Studio: Modifying Commercial Underglazes</a></li><li><a href="https://ceramicartsnetwork.org/pottery-making-illustrated/pottery-making-techniques/ceramic-glazing-techniques/bringing-a-piece-to-life/">Bringing a Piece to Life</a></li><li><a href="https://ceramicartsnetwork.org/pottery-making-illustrated/ceramic-art-and-artists/functional-pottery/mandy-henebrys-slip-and-stencil-decorated-salt-and-pepper-shakers/">Mandy Henebry’s Slip and Stencil Decorated Salt-and-Pepper Shakers</a></li><li><a href="https://ceramicartsnetwork.org/pottery-making-illustrated/pottery-making-techniques/ceramic-decorating-techniques/pinched-and-patterned-tumblers/">Pinched and Patterned Tumblers</a></li><li><a href="https://ceramicartsnetwork.org/pottery-making-illustrated/pottery-making-techniques/making-ceramic-molds/making-molds-on-location/">Making Molds on Location</a></li><li class="toc_current">Handmade Modernism</li><li><a href="https://ceramicartsnetwork.org/pottery-making-illustrated/pottery-making-techniques/handbuilding-techniques/in-the-potters-kitchen-connected-vessels/">In the Potter&#8217;s Kitchen: Connected Vessels</a></li><li><a href="https://ceramicartsnetwork.org/pottery-making-illustrated/pottery-making-techniques/handbuilding-techniques/pottery-illustrated-mug-shapes-and-handles/">Pottery Illustrated: Mug Shapes and Handles</a></li></ul></div>
</aside> <!-- /#sidebar -->
</div>

</div>


</div> <!-- Added to get rid of validation errors. -->
</section> <!-- end section.container -->
</div> <!-- div.site-wrap -->

<div id="havenLogin" class="reveal small quick-login" data-reveal data-animation-in="fade-in" data-options="closeOnClick: true; closeOnEsc: true" data-animation-out="fade-out" data-v-offset="0">
	<h5>Enter Your Log In Credentials</h5>
	<div class="haven_register_note"></div>
    <div>
		<form class="panel" name="poploginform-ajax" id="poploginform-ajax" action="https://ceramicartsnetwork.org/wp-login.php" method="post">
<div class="alert-box alert radius" style="display: none;"></div>
<p class="login-username">
<label class="inline_label_desktops_tablets" for="user_login">Email</label>
<input type="text" name="log" id="user_login" class="ajax_username medium text-input" value="" size="30" tabindex="910" />
</p>
<p class="login-password">
<label class="inline_label_desktops_tablets" for="user_pass">Password</label>
<input type="password" name="pwd" id="user_pass" class="ajax_password medium text-input" value="" size="30" tabindex="920" />
</p>
 <p class="login-remember"><label class="inline_indent_desktops_tablets"><input name="rememberme" type="checkbox" id="rememberme" value="forever" tabindex="930" checked="checked" /> Remember Me</label><div class='rememberme'>This setting should only be used on your home or work computer.</div></p>
<p class="login-submit">
<input type="submit" name="wp-submit" id="quick_login_submit" class="small secondary medium button radius" value="Log In" tabindex="940" /><span class="status" style="padding-left: 20px;"></span>
<input type="hidden" name="redirect_to" value="https://ceramicartsnetwork.org/pottery-making-illustrated/pottery-making-techniques/wheel-throwing-techniques/handmade-modernism/" />
</p>
<input type="hidden" name="failed_redirect_to" value="https://ceramicartsnetwork.org/account/login/" />
</form>


		<ul class="disclosure login_list">
		    <li>Lost your password? <a href="https://ceramicartsnetwork.org/account/change-password/" title="Reset Password">Create New Password</a></li>
		    <li>No password? <a href="https://ceramicartsnetwork.org/get-download/">Sign up</a></li>
		</ul>
    </div>
	<button class="close-button" data-close aria-label="Close reveal" type="button">
		<span aria-hidden="true">&times;</span>
	</button>
</div>

<div id="footer" class="site-wrap footer-wrap">

	<footer class="site-footer">
		<div class="row show-for-medium">
	<div class="small-12 medium-6 large-3 columns">
							<div id="footer-text" class="row">
				<div class="large-12 columns">
					<div class="textwidget custom-html-widget"><p>The American Ceramic Society</p>

<p>550 Polaris Parkway, Suite 510<br>
	Westerville, OH 43082</p>

<p>© 2020 The American Ceramic Society, all rights reserved </p></div>				</div>
			</div>
				</div>
	<div class="small-12 medium-6 large-2 columns">
		<ul class="footer-menu footer-column-2"><li class="divider"></li><li id="menu-item-212" class="menu-item menu-item-footer-column-2-menu menu-item-network-home"><a  href="https://ceramicartsnetwork.org/">Network Home</a></li>
<li class="divider"></li><li id="menu-item-207" class="menu-item menu-item-footer-column-2-menu menu-item-daily"><a  href="https://ceramicartsnetwork.org/daily/">Daily</a></li>
<li class="divider"></li><li id="menu-item-209" class="menu-item menu-item-footer-column-2-menu menu-item-freebies"><a  href="https://ceramicartsnetwork.org/freebies/">Freebies</a></li>
<li class="divider"></li><li id="menu-item-211" class="menu-item menu-item-footer-column-2-menu menu-item-magazines-subscriptions"><a  href="https://ceramicartsnetwork.org/magazines-subscriptions/">Magazines &#038; Subscriptions</a></li>
<li class="divider"></li><li id="menu-item-210" class="menu-item menu-item-footer-column-2-menu menu-item-ican-membership"><a  href="https://ceramicartsnetwork.org/ican/">ICAN Membership</a></li>
<li class="divider"></li><li id="menu-item-137054" class="menu-item menu-item-footer-column-2-menu menu-item-events"><a  href="/events">Events</a></li>
<li class="divider"></li><li id="menu-item-213" class="menu-item menu-item-footer-column-2-menu menu-item-shop"><a  href="https://ceramicartsnetwork.org/shop/">Shop</a></li>
</ul>	</div>
	<div class="small-12 medium-6 large-2 columns">
		<ul class="footer-menu footer-column-3"><li class="divider"></li><li id="menu-item-214" class="menu-item menu-item-footer-column-3-menu menu-item-freebies has-dropdown"><a  href="https://ceramicartsnetwork.org/freebies/">FREEBIES</a>
	<ul class="dropdown">
	<li id="menu-item-476" class="menu-item menu-item-footer-column-3-menu menu-item-free-guides has-dropdown"><a  href="/freebies/free-guides">Free Guides</a>
	<ul class="dropdown">
		<li id="menu-item-242" class="menu-item menu-item-footer-column-3-menu menu-item-how-to-make-pottery"><a  href="https://ceramicartsnetwork.org/free-guides-online/how-to-make-pottery/">How to Make Pottery</a></li>
	</ul>
</li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-486" class="menu-item menu-item-footer-column-3-menu menu-item-forum"><a  target="_blank" href="http://community.ceramicartsdaily.org/">Forum</a></li>
<li class="divider"></li><li id="menu-item-934" class="menu-item menu-item-footer-column-3-menu menu-item-classifieds"><a  href="https://ceramicartsnetwork.org/freebies/classifieds/">Classifieds</a></li>
<li class="divider"></li><li id="menu-item-216" class="menu-item menu-item-footer-column-3-menu menu-item-directory"><a  href="https://ceramicartsnetwork.org/freebies/directory/">Directory</a></li>
</ul>	</div>
	<div class="small-12 medium-6 large-3 columns">
		<ul class="footer-menu footer-column-4"><li class="divider"></li><li id="menu-item-219" class="menu-item menu-item-footer-column-4-menu menu-item-magazines-subscriptions"><a  href="https://ceramicartsnetwork.org/magazines-subscriptions/">MAGAZINES &#038; SUBSCRIPTIONS</a></li>
<li class="divider"></li><li id="menu-item-149587" class="menu-item menu-item-footer-column-4-menu menu-item-my-library"><a  href="https://ceramicartsnetwork.org/account/my-library/">My Library</a></li>
<li class="divider"></li><li id="menu-item-220" class="menu-item menu-item-footer-column-4-menu menu-item-ceramics-monthly"><a  href="https://ceramicartsnetwork.org/magazines-subscriptions/ceramics-monthly/">Ceramics Monthly</a></li>
<li class="divider"></li><li id="menu-item-223" class="menu-item menu-item-footer-column-4-menu menu-item-pottery-making-illustrated"><a  href="https://ceramicartsnetwork.org/magazines-subscriptions/pottery-making-illustrated/">Pottery Making Illustrated</a></li>
<li class="divider"></li><li id="menu-item-221" class="menu-item menu-item-footer-column-4-menu menu-item-ceramic-recipes"><a  href="https://ceramicartsnetwork.org/magazines-subscriptions/ceramic-recipes/">Ceramic Recipes</a></li>
<li class="divider"></li><li id="menu-item-222" class="menu-item menu-item-footer-column-4-menu menu-item-clayflicks"><a  href="https://ceramicartsnetwork.org/magazines-subscriptions/clayflicks/">CLAYflicks</a></li>
<li class="divider"></li><li id="menu-item-224" class="menu-item menu-item-footer-column-4-menu menu-item-ican-membership"><a  href="https://ceramicartsnetwork.org/ican/">ICAN Membership</a></li>
</ul>	</div>
	<div class="small-12 medium-6 large-2 columns">


		<ul class="footer-menu footer-column-5"><li class="divider"></li><li id="menu-item-225" class="menu-item menu-item-footer-column-5-menu menu-item-about-us"><a  href="https://ceramicartsnetwork.org/about-us/">About Us</a></li>
<li class="divider"></li><li id="menu-item-229" class="menu-item menu-item-footer-column-5-menu menu-item-contact-us"><a  href="https://ceramicartsnetwork.org/contact-us/">Contact Us</a></li>
<li class="divider"></li><li id="menu-item-227" class="menu-item menu-item-footer-column-5-menu menu-item-advertising"><a  href="https://ceramicartsnetwork.org/advertising/">Advertising</a></li>
<li class="divider"></li><li id="menu-item-226" class="menu-item menu-item-footer-column-5-menu menu-item-account"><a  href="https://ceramicartsnetwork.org/account/">Account</a></li>
<li class="divider"></li><li id="menu-item-230" class="menu-item menu-item-footer-column-5-menu menu-item-keyword-index"><a  href="https://ceramicartsnetwork.org/keyword-archive/">Keyword Index</a></li>
<li class="divider"></li><li id="menu-item-231" class="menu-item menu-item-footer-column-5-menu menu-item-privacy-policy"><a  href="https://ceramicartsnetwork.org/privacy-policy/">Privacy Policy</a></li>
<li class="divider"></li><li id="menu-item-179610" class="menu-item menu-item-footer-column-5-menu menu-item-terms-conditions"><a  href="https://ceramicartsnetwork.org/terms-conditions/">Terms &#038; Conditions</a></li>
<li class="divider"></li><li id="menu-item-228" class="menu-item menu-item-footer-column-5-menu menu-item-browse-topics"><a  href="https://ceramicartsnetwork.org/browse-topics/">Browse Topics</a></li>
<li class="divider"></li><li id="menu-item-622" class="menu-item menu-item-footer-column-5-menu menu-item-glossary"><a  href="https://ceramicartsnetwork.org/glossary/">Glossary</a></li>
<li class="divider"></li><li id="menu-item-498" class="menu-item menu-item-footer-column-5-menu menu-item-author-index"><a  href="https://ceramicartsnetwork.org/authors/">Author Index</a></li>
</ul>



	</div>
</div>

<div class="row show-for-small-only">
	<div class="small-12 columns">
		
					<div id="footer-text-mobile" class="row">
				<div class="large-12 columns">
					<div class="textwidget custom-html-widget"><p>The American Ceramic Society</p>

<p>550 Polaris Parkway, Suite 510<br>
	Westerville, OH 43082</p>

<p>© 2020 The American Ceramic Society, all rights reserved </p></div>				</div>
			</div>
				</div>
</div>
	</footer>

</div> <!-- end div.site-wrap.footer-wrap -->

<!-- Haven Lightbox (image popups using Foundation (6) Reveal - js for this is located in js/footer-scripts.js-->
<div class="reveal haven-lightbox" id="haven-image" data-reveal>
    <img class="aligncenter" id="revealimg" src="/wp-content/themes/haven-foundation-6-child/img/ajax-loader.gif" alt="Larger version of the image" />
    <button class="close-button" data-close aria-label="Close" type="button">
        <span aria-hidden="true">&times;</span>
    </button>
</div>
<!-- end Haven Lightbox -->

</section> <!-- end section#page -->
<!-- floatercode: show logged out floater --><!-- modal floater -->
<div style="padding:0;" class="openx_ad show-on-desktops ">
<!--/* OpenX Javascript Tag v2.6.4 */-->
<script type='text/javascript'><!--//<![CDATA[
   var d_zone = '828';
   var t_zone = '828';
   var m_zone = '828';
   var zone = d_zone;
   var d_n_value = 'a4dd25bd';
   var t_n_value = 'none';
   var m_n_value = 'none';
   var n_value = d_n_value;
   var daBrowser = navigator.userAgent;
   var showAd = true;
   if( jQuery.browser.mobile ){
   		zone = m_zone; n_value = m_n_value;
   		showAd = false;
   } else if( daBrowser.match(/iPad/i) != null || daBrowser.match(/Android/i) != null ){
   		zone = t_zone; n_value = t_n_value;
   } else {
   }
	if ( !getCookie( "floater_cookie" ) ){
	} else { showAd = false; }
   if( showAd ){
   var m3_u = (location.protocol=='https:'?'https://ox.mequoda.com/openx/www/delivery/ajs.php':'http://ox.mequoda.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=" + zone + "&amp;target=_self&FIRSTNAME=&LASTNAME=&EMAIL=&IMAGE_SERVER=ceramicartsnetwork.org&HTTP_HOST=ceramicartsnetwork.org");
   document.write ('&amp;page_name=handmade-modernism');
   document.write ('&amp;this_page=ROS');
   document.write ('&amp;user_state=unknown');
   document.write ('&amp;active_server=prod');
   document.write ('&amp;userid=0');
   document.write ('&amp;ZIP=');
   document.write ('&amp;SFG=');
   document.write ('&amp;UID=');
   document.write ('&amp;products=');
   document.write ('&amp;SFG_CM_KEY_CODE=CMALL');
   document.write ('&amp;SFG_CF_KEY_CODE=ICG10T');
   document.write ('&amp;SFG_CR_KEY_CODE=CRALL');
   document.write ('&amp;SFG_PI_KEY_CODE=PIALL');
   document.write ('&amp;SFG_IC_KEY_CODE=ICG10H');
   document.write ('&amp;SFG_PI_PUBL=PI');
   document.write ('&amp;cb=' + m3_r);   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
   } else {
   }
//]]>--></script><noscript><a href='http://ox.mequoda.com/openx/www/delivery/ck.php?n=a4dd25bd&amp;cb=172666901' target='_blank'><img src='http://ox.mequoda.com/openx/www/delivery/avw.php?zoneid=828&amp;cb=1950656268&amp;n=a4dd25bd' border='0' alt='' /></a></noscript>
</div>	<script>
		
		var showPaidMobile = true;
		jQuery(document).ready(function($) {
            // before we do anyhting lets use javascript to confirm we are not mobile!
            if ( !jQuery.browser.mobile ){
                // get our cookie and if NOT set then we show our modal and set our cookie

      
				if ( showPaidMobile && !getCookie("floater_cookie") && jQuery("#floater").length > 0 ) {

                 // console.log("set cookie: floater_cookie");
					jQuery('#floater').foundation('open');
                 	setCookie("floater_cookie", 'yes', 1);

                }
            } else { jQuery('body').addClass( 'pencilad' ); }
        });

	</script>
<div class="essb_links essb_counter_modern_bottom essb_displayed_sidebar essb_share essb_sidebar_location_middle essb_template_metro-retina essb_153156695 essb_mobile_hidden print-no" id="essb_displayed_sidebar_153156695" data-essb-postid="256039" data-essb-position="sidebar" data-essb-button-style="icon" data-essb-template="metro-retina" data-essb-counter-pos="bottom" data-essb-url="https://ceramicartsnetwork.org/pottery-making-illustrated/pottery-making-techniques/wheel-throwing-techniques/handmade-modernism/" data-essb-fullurl="https://ceramicartsnetwork.org/pottery-making-illustrated/pottery-making-techniques/wheel-throwing-techniques/handmade-modernism/" data-essb-instance="153156695" data-sidebar-disappear-pos="80"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=1665683536861842&amp;display=popup&amp;name=Handmade+Modernism&amp;link=https%3A%2F%2Fceramicartsnetwork.org%2Fpottery-making-illustrated%2Fpottery-making-techniques%2Fwheel-throwing-techniques%2Fhandmade-modernism%2F&picture=https://ceramicartsnetwork.org/wp-content/uploads/2020/10/13-pfinder-24-e1602787988140.jpg&description=About+10+years+ago%2C+in+graduate+school+at+Southern+Illinois+University+Edwardsville+%28SIUE%29%2C+I+developed+a+keen+interest+in+handmade+Modernism.+To+me%2C+this+is+a+concept+where+decoration+or+ornamentation+can+be+replaced+by+subtleties+of+the+making+process+it..." title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/dialog/feed?app_id=1665683536861842&amp;display=popup&amp;name=Handmade+Modernism&amp;link=https%3A%2F%2Fceramicartsnetwork.org%2Fpottery-making-illustrated%2Fpottery-making-techniques%2Fwheel-throwing-techniques%2Fhandmade-modernism%2F&picture=https://ceramicartsnetwork.org/wp-content/uploads/2020/10/13-pfinder-24-e1602787988140.jpg&description=About+10+years+ago%2C+in+graduate+school+at+Southern+Illinois+University+Edwardsville+%28SIUE%29%2C+I+developed+a+keen+interest+in+handmade+Modernism.+To+me%2C+this+is+a+concept+where+decoration+or+ornamentation+can+be+replaced+by+subtleties+of+the+making+process+it...&#39;,&#39;facebook_advanced&#39;,&#39;153156695&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Handmade%20Modernism&amp;url=https%3A%2F%2Fceramicartsnetwork.org%2F%3Fp%3D256039&amp;counturl=https%3A%2F%2Fceramicartsnetwork.org%2Fpottery-making-illustrated%2Fpottery-making-techniques%2Fwheel-throwing-techniques%2Fhandmade-modernism%2F&#39;,&#39;twitter&#39;,&#39;153156695&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="Share on Pinterest" onclick="essb.pinterest_picker(&#39;153156695&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_print nolightbox"> <a href="#" title="Share on Print" onclick="essb.print(&#39;153156695&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_print"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="mailto:?subject=Visit%20this%20site%20https%3A%2F%2Fceramicartsnetwork.org&amp;body=Hi%2C%20this%20may%20be%20interesting%20you%3A%20Handmade%20Modernism%21%20This%20is%20the%20link%3A%20https%3A%2F%2Fceramicartsnetwork.org%2Fpottery-making-illustrated%2Fpottery-making-techniques%2Fwheel-throwing-techniques%2Fhandmade-modernism%2F" title="Share on Email" onclick="essb.tracking_only('', 'mail', '153156695', true);" target="_self" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div><div id="haven-paywall-overlay"></div><div id="haven-paywall-alert"></div><script> var essbInstagramUpdater = {"nonce":"f54a7b6dda","ajaxurl":"https:\/\/ceramicartsnetwork.org\/wp-admin\/admin-ajax.php"};</script><script src='https://ceramicartsnetwork.org/wp-content/plugins/shopp/core/ui/behaviors/colorbox.min.js?ver=1603120199' id='colorbox-js'></script>
<script id='shopp-js-extra'>
var $s = {"cp":"1","c":"$","p":"2","t":",","d":".","g":"3","nocache":""};
</script>
<script src='https://ceramicartsnetwork.org/wp-content/plugins/shopp/core/ui/behaviors/shopp.min.js?ver=1603120199' id='shopp-js'></script>
<script id='catalog-js-extra'>
var $cv = {"field":"Your %s is required.","email":"The e-mail address you provided does not appear to be a valid address.","minlen":"The %s you entered is too short. It must be at least %d characters long.","pwdmm":"The passwords you entered do not match. They must match in order to confirm you are correctly entering the password you want to use.","chkbox":"%s must be checked before you can proceed."};
</script>
<script src='https://ceramicartsnetwork.org/wp-content/plugins/shopp/core/ui/behaviors/catalog.min.js?ver=1603120199' id='catalog-js'></script>
<script id='cart-js-extra'>
var $ct = {"items":"Items","total":"Total"};
</script>
<script src='https://ceramicartsnetwork.org/wp-content/plugins/shopp/core/ui/behaviors/cart.min.js?ver=1603120199' id='cart-js'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js?ver=2.3.11' id='mpp_gutenberg_tabs-js'></script>
<script type='text/javascript' id='mequodaPaywall-frontend-js-extra'>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</script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/plugins/haven-paywall/assets/js/frontend.js?ver=1.0.1' id='mequodaPaywall-frontend-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/ceramicartsnetwork.org\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' id='wp-postratings-js-extra'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"https:\/\/ceramicartsnetwork.org\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/ceramicartsnetwork.org\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"stars","image_ext":"gif","max":"5","show_loading":"0","show_fading":"0","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://ceramicartsnetwork.org/wp-content/plugins/wp-postratings/images/stars/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.89' id='wp-postratings-js'></script>
<script type='text/javascript' id='wp-jquery-lightbox-js-extra'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"1","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"0","linkTarget":"","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"https:\/\/ceramicartsnetwork.org\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"https:\/\/ceramicartsnetwork.org\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"https:\/\/ceramicartsnetwork.org\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js?ver=1.3.4.1' id='wp-jquery-lightbox-js'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/themes/haven-foundation-6-child/js/footer-scripts.js?ver=2' id='footer-scripts-js'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/themes/haven-foundation-6-child/js/mq-offcanvas-nav.js?ver=1' id='mq-offcanvas-nav-js-js'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/themes/haven-foundation-6-child/js/sticky-footer.js?ver=5.5.1' id='sticky-footer-js-js'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/themes/haven-foundation-6/bower_components/foundation-sites/dist/foundation.min.js?ver=6.2.3' id='foundation-js-js'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/themes/haven-foundation-6/js/app.js?ver=6.2.3' id='app-js-js'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/plugins/business-directory-categories/resources/categories-module.min.js?ver=5.0.10' id='wpbdp-categories-js'></script>
<script type='text/javascript' id='wpbdp-regions-frontend-js-extra'>
/* <![CDATA[ */
var ignore = 'me'; jQuery.RegionsFrontend = {"ajaxurl":"https:\/\/ceramicartsnetwork.org\/wp-admin\/admin-ajax.php","UILoadingText":"Loading...","currentRegion":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/plugins/business-directory-regions/resources/js/frontend.js?ver=5.1.6' id='wpbdp-regions-frontend-js'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/plugins/mequoda-video-activity-manager/js/jquery.cookie.js?ver=5.5.1' id='jqueryCookie-js'></script>
<script type='text/javascript' id='mq_activity_manager-js-extra'>
/* <![CDATA[ */
var meqAjax = {"ajaxurl":"https:\/\/ceramicartsnetwork.org\/wp-admin\/admin-ajax.php","postID":"256039","jsNounce":"460aedd953","user_id":"0","currentVidTime":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/plugins/mequoda-video-activity-manager/js/wistia.js?ver=5.5.1' id='mq_activity_manager-js'></script>

				<script>

					jQuery(document).ready(function(){
					    
					    function validateEmail(email) {
						    var re = /^(([^<>()\[\]\.,;:\s@"]+(\.[^<>()\[\]\.,;:\s@"]+)*)|(".+"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
						    return re.test(email);
						}
					    
					    // get the mangazine number from the form field in the paywall html
					    var mag_number = jQuery("input[name='mag_num']").val();
					    //console.log('mag_number '+mag_number );
					   
					    // get the number of views form the views cookie for the mag
						var mag_view = Cookies.get('mequoda-paywall-views-' + mag_number);
						//console.log('mag_view '+mag_view );
						
						var allowed_views = window.mequoda_paywall.allowed_views;
						
					    // if the number of views is over the allowed views setting, then they are blocked
					    if(mag_view > allowed_views ){
							mag_view = 'Blocked';
						}
						
						// set the google events if appropriate
						if(window.mequoda_paywall.is_active === true && (mag_view <= 3 || mag_view == 'Blocked') ){
							jQuery('#haven-paywall-alert').ready(function(){
								__gaTracker('send', {
									hitType: 'event',
									eventCategory: 'Paywall',
									eventAction: 'Accessed',
									eventLabel: 'Paywall '+mag_number+', view '+mag_view,
									eventValue:  1
								}); 
							});

							jQuery('#paywallemailform button.button').on('click', function(e){
							    
						        //alert('validate');
						        var jsemail = jQuery('#paywallemailform .jsvalidate' ).val();
						        if ( !validateEmail( jsemail ) ){
						
						            jQuery('#paywallemailform .form-error' ).addClass( 'is-visible' );
						            jQuery('#paywallemailform .jsvalidate' ).addClass( 'is-invalid-input' );
						
						            return false;
						
						        } else {
						
						            jQuery('#paywallemailform .form-error' ).removeClass( 'is-visible');
						            jQuery('#paywallemailform .jsvalidate' ).removeClass( 'is-invalid-input');
						            
						            e.preventDefault();
									__gaTracker('send', {
										hitType: 'event',
										eventCategory: 'Paywall',
										eventAction: 'Form Submitted',
										eventLabel: 'Paywall '+mag_number+', view '+mag_view+' Submitted',
										eventValue:  1
									});
									
									//jQuery(this).parent().closest('#paywallemailform').submit();
									jQuery('#paywallemailform').submit();
						
						        }

							});

						}
					});

				</script>
				<style type="text/css"></style><div class="essb_mailform" data-error="Please fill all form fields"><div class="essb_mailform_header"><div class="heading">Send this to a friend</div></div><div class="essb_mailform_content"><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Your email"/><input type="text" id="essb_mailform_from_name" class="essb_mailform_content_input" placeholder="Your name"/><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Recipient email"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Send</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancel</button></div><input type="hidden" id="essb_mail_salt" value="207301342"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><script type="text/javascript">(function() { var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;; po.src = 'https://ceramicartsnetwork.org/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })();</script><script type="text/javascript"></script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 393/420 objects using redis
Page Caching using redis 

Served from: ceramicartsnetwork.org @ 2020-10-19 11:10:00 by W3 Total Cache
-->