<!DOCTYPE html>
<html lang="en-US" class="no-js">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
        <title>A Better Butter Dish - Ceramic Arts Network</title>
		<link rel="profile" href="http://gmpg.org/xfn/11">
				<link rel="pingback" href="">

				
	  
	<!-- This site is optimized with the Yoast SEO Premium plugin v15.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="I’ve always loved the butter dish form, perhaps because of what’s hidden inside it. Throughout the years, I have occasionally tried to make butter dishes, but there was always something wrong with the results; some were clunky, some were too time consuming, others didn’t function very well. After working through many ideas, I finally hit upon this extruded version and I have been making them ever since." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://ceramicartsnetwork.org/pottery-making-illustrated/pottery-making-techniques/handbuilding-techniques/a-better-butter-dish/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="A Better Butter Dish - Ceramic Arts Network" />
	<meta property="og:description" content="I’ve always loved the butter dish form, perhaps because of what’s hidden inside it. Throughout the years, I have occasionally tried to make butter dishes, but there was always something wrong with the results; some were clunky, some were too time consuming, others didn’t function very well. After working through many ideas, I finally hit upon this extruded version and I have been making them ever since." />
	<meta property="og:url" content="https://ceramicartsnetwork.org/pottery-making-illustrated/pottery-making-techniques/handbuilding-techniques/a-better-butter-dish/" />
	<meta property="og:site_name" content="Ceramic Arts Network" />
	<meta property="article:published_time" content="2020-12-14T11:37:54+00:00" />
	<meta property="og:image" content="https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-14-e1607520152925.jpg" />
	<meta property="og:image:width" content="558" />
	<meta property="og:image:height" content="558" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ceramicartsnetwork.org/#organization","name":"Ceramic Arts Network","url":"https://ceramicartsnetwork.org/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://ceramicartsnetwork.org/#logo","inLanguage":"en-US","url":"https://ceramicartsnetwork.org/wp-content/uploads/network-logo.png","width":487,"height":100,"caption":"Ceramic Arts Network"},"image":{"@id":"https://ceramicartsnetwork.org/#logo"}},{"@type":"WebSite","@id":"https://ceramicartsnetwork.org/#website","url":"https://ceramicartsnetwork.org/","name":"Ceramic Arts Network","description":"","publisher":{"@id":"https://ceramicartsnetwork.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://ceramicartsnetwork.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://ceramicartsnetwork.org/pottery-making-illustrated/pottery-making-techniques/handbuilding-techniques/a-better-butter-dish/#primaryimage","inLanguage":"en-US","url":"https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-14-e1607520152925.jpg","width":558,"height":558,"caption":"9 Throw a knob for the lid of the butter dish on the wheel by throwing off the hump."},{"@type":"WebPage","@id":"https://ceramicartsnetwork.org/pottery-making-illustrated/pottery-making-techniques/handbuilding-techniques/a-better-butter-dish/#webpage","url":"https://ceramicartsnetwork.org/pottery-making-illustrated/pottery-making-techniques/handbuilding-techniques/a-better-butter-dish/","name":"A Better Butter Dish - Ceramic Arts Network","isPartOf":{"@id":"https://ceramicartsnetwork.org/#website"},"primaryImageOfPage":{"@id":"https://ceramicartsnetwork.org/pottery-making-illustrated/pottery-making-techniques/handbuilding-techniques/a-better-butter-dish/#primaryimage"},"datePublished":"2020-12-14T11:37:54+00:00","dateModified":"2020-12-14T11:37:54+00:00","description":"I\u2019ve always loved the butter dish form, perhaps because of what\u2019s hidden inside it. Throughout the years, I have occasionally tried to make butter dishes, but there was always something wrong with the results; some were clunky, some were too time consuming, others didn\u2019t function very well. After working through many ideas, I finally hit upon this extruded version and I have been making them ever since.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://ceramicartsnetwork.org/pottery-making-illustrated/pottery-making-techniques/handbuilding-techniques/a-better-butter-dish/"]}]},{"@type":"Article","@id":"https://ceramicartsnetwork.org/pottery-making-illustrated/pottery-making-techniques/handbuilding-techniques/a-better-butter-dish/#article","isPartOf":{"@id":"https://ceramicartsnetwork.org/pottery-making-illustrated/pottery-making-techniques/handbuilding-techniques/a-better-butter-dish/#webpage"},"author":{"@id":"https://ceramicartsnetwork.org/#/schema/person/da6d3f413aa0c294dad681422ec25e66"},"headline":"A Better Butter Dish","datePublished":"2020-12-14T11:37:54+00:00","dateModified":"2020-12-14T11:37:54+00:00","mainEntityOfPage":{"@id":"https://ceramicartsnetwork.org/pottery-making-illustrated/pottery-making-techniques/handbuilding-techniques/a-better-butter-dish/#webpage"},"commentCount":0,"publisher":{"@id":"https://ceramicartsnetwork.org/#organization"},"image":{"@id":"https://ceramicartsnetwork.org/pottery-making-illustrated/pottery-making-techniques/handbuilding-techniques/a-better-butter-dish/#primaryimage"},"keywords":"Add:,allowing,bamboo,base,bisque,bisque fire,block,bottom,box,building,butter dish,clay,clean,cleaner,components,compress,create,cut,decoration,design,dimensions,dish,dishes,dried,dry,drying,etsy,even,experimenting,extruded,extruding,fire,fired,flexible,foam,foot,form,forming,forms,function,functional,handbuilding,handle,handmade,hollow,homemade,hump,imagery,important,instagram,knob,leather,line,lines,make,making,need,open,pattern,piece,pieces,plastic,plate,potter,pottery,preparation,press,problem,process,remove,rib,rough,sand,score,score and slip,set,shape,shrinkage,slab,slabs,slip,small,smooth,stick,teapot,thick,thin","articleSection":"Handbuilding Techniques","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://ceramicartsnetwork.org/pottery-making-illustrated/pottery-making-techniques/handbuilding-techniques/a-better-butter-dish/#respond"]}]},{"@type":"Person","@id":"https://ceramicartsnetwork.org/#/schema/person/da6d3f413aa0c294dad681422ec25e66","name":"Hannah Graeper Carver"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ceramic Arts Network &raquo; Feed" href="https://ceramicartsnetwork.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ceramic Arts Network &raquo; Comments Feed" href="https://ceramicartsnetwork.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ceramic Arts Network &raquo; A Better Butter Dish Comments Feed" href="https://ceramicartsnetwork.org/pottery-making-illustrated/pottery-making-techniques/handbuilding-techniques/a-better-butter-dish/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.13.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.13.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-1468975-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-1468975-1', 'auto', {'cookieExpires':31104000});
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ceramicartsnetwork.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='shopp.catalog-css'  href='https://ceramicartsnetwork.org/wp-content/plugins/shopp/core/ui/styles/catalog.css?ver=20110511' type='text/css' media='screen' />
<link rel='stylesheet' id='shopp.icons-css'  href='https://ceramicartsnetwork.org/wp-content/plugins/shopp/core/ui/styles/icons.css?ver=20110511' type='text/css' media='screen' />
<link rel='stylesheet' id='shopp-css'  href='https://ceramicartsnetwork.org/wp-content/themes/haven-foundation-6-child/shopp/shopp.css?ver=20110511' type='text/css' media='screen' />
<link rel='stylesheet' id='shopp.colorbox-css'  href='https://ceramicartsnetwork.org/wp-content/plugins/shopp/core/ui/styles/colorbox.css?ver=20110511' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://ceramicartsnetwork.org/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css'  href='https://ceramicartsnetwork.org/wp-content/plugins/metronet-profile-picture/dist/blocks.style.build.css?ver=2.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='mequodaPaywall-frontend-css'  href='https://ceramicartsnetwork.org/wp-content/plugins/haven-paywall/assets/css/frontend.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://ceramicartsnetwork.org/wp-includes/css/dashicons.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://ceramicartsnetwork.org/wp-includes/js/thickbox/thickbox.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='text-ads-frontend-css'  href='https://ceramicartsnetwork.org/wp-content/plugins/haven-text-ads/css/text-ads-frontend.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://ceramicartsnetwork.org/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.3.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wp-postratings-css'  href='https://ceramicartsnetwork.org/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.89' type='text/css' media='all' />
<link rel='stylesheet' id='foodiepress-plugin-styles-css'  href='https://ceramicartsnetwork.org/wp-content/plugins/foodiepress_recipes/public/assets/css/public.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='foodiepress-recipe-minimal-styles-css'  href='https://ceramicartsnetwork.org/wp-content/plugins/foodiepress_recipes/public/templates/minimal/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='monsterinsights-popular-posts-style-css'  href='https://ceramicartsnetwork.org/wp-content/plugins/google-analytics-for-wordpress/assets/css/frontend.min.css?ver=7.13.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://ceramicartsnetwork.org/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='https://ceramicartsnetwork.org/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='haven-stylesheet-css'  href='https://ceramicartsnetwork.org/wp-content/themes/haven-foundation-6/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='haven-child-stylesheet-css'  href='https://ceramicartsnetwork.org/wp-content/themes/haven-foundation-6-child/style.css?ver=1594146149' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp_font_awesome-css'  href='https://use.fontawesome.com/releases/v5.6.3/css/all.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-regions-style-css'  href='https://ceramicartsnetwork.org/wp-content/plugins/business-directory-regions/resources/css/style.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-zip-module-css'  href='https://ceramicartsnetwork.org/wp-content/plugins/business-directory-zipcodesearch/resources/styles.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-jquery-ui-css-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/redmond/jquery-ui.css?ver=1.11.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css'  href='https://ceramicartsnetwork.org/wp-content/plugins/business-directory-plugin/assets/css/widgets.min.css?ver=5.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='https://ceramicartsnetwork.org/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?ver=7.6' type='text/css' media='all' />
<style id='easy-social-share-buttons-inline-css' type='text/css'>
.essb_links { word-wrap: normal!important; clear: both; margin: 0; } @media only screen and (max-width: 1145px) { .notmobile #maincol, .notmobile #footer { padding-left: 35px !important; } }.essb_links.essb_share .essb_link_print a{background-color:#288c2b!important;}.essb_links.essb_share .essb_link_print a:hover, .essb_links .essb_link_print a:focus{background-color:#66ba39!important;}
</style>
<link rel='stylesheet' id='simple-favorites-css'  href='https://ceramicartsnetwork.org/wp-content/plugins/favorites/assets/css/favorites.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='haven-foundation-6-child-styles-css'  href='https://ceramicartsnetwork.org/wp-content/businessdirectory-themes/haven-foundation-6-child/assets/styles.css?ver=0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/themes/haven-foundation-6/bower_components/jquery/dist/jquery.min.js?ver=2.2.4' id='jquery-js'></script>
<script type='text/javascript' id='ajax-login-script-js-extra'>
/* <![CDATA[ */
var ajax_login_object = {"ajaxurl":"https:\/\/ceramicartsnetwork.org\/wp-admin\/admin-ajax.php","redirecturl":"https:\/\/ceramicartsnetwork.org","loadingmessage":"Sending user info, please wait..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/themes/haven-foundation-6/js/ajax-login-script.js?ver=5.5.3' id='ajax-login-script-js'></script>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/ceramicartsnetwork.org","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.13.2' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/plugins/haven-paywall/assets/js/js.cookie.js?ver=1.0.1' id='mequodaPaywall-js-cookie-js'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/plugins/haven-revive-shortcode/assets/jquery.browser.mobile.js?ver=5.5.3' id='browser-mobile-js-js'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.3.1' id='tp-tools-js'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.3.1' id='revmin-js'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/plugins/foodiepress_recipes/public/assets/js/public.js?ver=1.1.3' id='foodiepress-plugin-script-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/ceramicartsnetwork.org\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":258427,"token":"a256923a90","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4' id='jquery-ui-position-js'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://ceramicartsnetwork.org/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://ceramicartsnetwork.org/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://ceramicartsnetwork.org/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://ceramicartsnetwork.org/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://ceramicartsnetwork.org/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://ceramicartsnetwork.org/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-includes/js/dist/dom-ready.min.js?ver=db63eb2f693cb5e38b083946b14f0684' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-includes/js/dist/i18n.min.js?ver=bb7c3c45d012206bfcd73d6a31f84d9e' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-includes/js/dist/a11y.min.js?ver=13971b965470c74a60fa32d392c78f2f' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/plugins/business-directory-zipcodesearch/resources/zipcodesearch.js?ver=5.2' id='wpbdp-zipcodesearch-js-js'></script>
<script type='text/javascript' id='favorites-js-extra'>
/* <![CDATA[ */
var favorites_data = {"ajaxurl":"https:\/\/ceramicartsnetwork.org\/wp-admin\/admin-ajax.php","nonce":"6073d68281","favorite":"<i class=\"fa fa-heart-o\"><\/i> Add to Favorites","favorited":"<i class=\"fa fa-heart\"><\/i> Remove from Favorites","includecount":"","indicate_loading":"1","loading_text":"Updating","loading_image":"<span class=\"sf-icon-spinner-wrapper\"><i class=\"sf-icon-spinner\"><\/i><\/span>","loading_image_active":"<span class=\"sf-icon-spinner-wrapper active\"><i class=\"sf-icon-spinner active\"><\/i><\/span>","loading_image_preload":"","cache_enabled":"1","button_options":{"button_type":"custom","custom_colors":false,"box_shadow":false,"include_count":false,"default":{"background_default":false,"border_default":false,"text_default":false,"icon_default":false,"count_default":false},"active":{"background_active":false,"border_active":false,"text_active":false,"icon_active":false,"count_active":false}},"authentication_modal_content":"<p>Please login to add favorites.<\/p>\n<p><a href=\"#\" data-favorites-modal-close>Dismiss this notice<\/a><\/p>\n","authentication_redirect":"","dev_mode":"","logged_in":"","user_id":"0","authentication_redirect_url":"https:\/\/ceramicartsnetwork.org\/account\/login\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/plugins/favorites/assets/js/favorites.min.js?ver=2.3.2' id='favorites-js'></script>
<link rel="https://api.w.org/" href="https://ceramicartsnetwork.org/wp-json/" /><link rel="alternate" type="application/json" href="https://ceramicartsnetwork.org/wp-json/wp/v2/posts/258427" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ceramicartsnetwork.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://ceramicartsnetwork.org/?p=258427' />
<link rel="alternate" type="application/json+oembed" href="https://ceramicartsnetwork.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fceramicartsnetwork.org%2Fpottery-making-illustrated%2Fpottery-making-techniques%2Fhandbuilding-techniques%2Fa-better-butter-dish%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ceramicartsnetwork.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fceramicartsnetwork.org%2Fpottery-making-illustrated%2Fpottery-making-techniques%2Fhandbuilding-techniques%2Fa-better-butter-dish%2F&#038;format=xml" />
<script type="text/javascript">window.mequoda_paywall = {};window.mequoda_paywall.allowed_views = 3;window.mequoda_paywall.body_class = '.haven-pubs-pottery-making-illustrated';window.mequoda_paywall.post_id = '258427';window.mequoda_paywall.is_active = true;</script><script type="text/javascript">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</script>
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/ceramicartsnetwork.org\/wp-admin\/admin-ajax.php","essb3_nonce":"96dcfb0704","essb3_plugin_url":"https:\/\/ceramicartsnetwork.org\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":false,"essb3_ga":false,"blog_url":"https:\/\/ceramicartsnetwork.org\/","post_id":"258427"};var essb_buttons_exist = !!document.getElementsByClassName("essb_links"); if(essb_buttons_exist == true) { document.addEventListener("DOMContentLoaded", function(event) { var ESSB_CACHE_URL = "https://ceramicartsnetwork.org/pottery-making-illustrated/pottery-making-techniques/handbuilding-techniques/a-better-butter-dish/"; if(ESSB_CACHE_URL.indexOf("?") > -1) { ESSB_CACHE_URL += "&essb_counter_cache=rebuild"; } else { ESSB_CACHE_URL += "?essb_counter_cache=rebuild"; }; var xhr = new XMLHttpRequest(); xhr.open("GET",ESSB_CACHE_URL,true); xhr.send(); });}</script><meta name="generator" content="Powered by Slider Revolution 6.3.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://ceramicartsnetwork.org/wp-content/uploads/2020/07/cropped-favicon_CAN-32x32.png" sizes="32x32" />
<link rel="icon" href="https://ceramicartsnetwork.org/wp-content/uploads/2020/07/cropped-favicon_CAN-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ceramicartsnetwork.org/wp-content/uploads/2020/07/cropped-favicon_CAN-180x180.png" />
<meta name="msapplication-TileImage" content="https://ceramicartsnetwork.org/wp-content/uploads/2020/07/cropped-favicon_CAN-270x270.png" />
<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>

		<script>
		// set cookie function
		function setCookie( c_name, value, exdays ) {

			var exdate = new Date();
			exdate.setDate( exdate.getDate() + exdays );
			var c_value = escape( value ) + ( ( exdays == null ) ? "" : "; expires=" + exdate.toUTCString() );
			document.cookie = c_name + "=" + c_value + "; path=/";

		}

					// get cookie function
		function getCookie( cname ) {

var name = cname + "=";
var ca = document.cookie.split(';');
for(var i=0; i<ca.length; i++) {
	var c = ca[i];
	while (c.charAt(0)==' ') c = c.substring(1);
	if (c.indexOf(name) == 0) return c.substring(name.length,c.length);
} return false;

}
</script>
		
<script src="https://0248d992d37243ec849d2b5e9c259ffc.js.ubembed.com" async></script>
    <!-- pencil ad --> <style type="text/css">
#xpencilFloaterAd {padding:5px;font-size:20px;text-align:center;font-weight:bold;}
@media only screen and (max-width: 1767px) {
xbody.pencilad #pencilFloaterAd {
  background-color: #fff;
  -webkit-box-shadow: 0px 4px 10px 0px rgba(0,0,0,0.1);
  -moz-box-shadow: 0px 4px 10px 0px rgba(0,0,0,0.1);
  box-shadow: 0px 4px 10px 0px rgba(0,0,0,0.1);
  margin-bottom:20px;
}
xbody.pencilad section#page { padding-top: 228px !important;}
xbody.pencilad #mq-fixed-header {height:202px; box-shadow:none;}	
xbody.pencilad #mq-fixed-header.topBar.smaller  {height: 160px;}
xbody.pencilad .contain-to-grid.eyebrow {padding-top:0;}
xbody.pencilad .contain-to-grid.eyebrow #pencilFloaterAd a {color:#951e1a !important}

@media only screen and (max-width : 950px) {
	xbody.pencilad section#page { padding-top: 208px !important;}
	xbody.pencilad  #mq-fixed-header {	height: 190px;	}
}
@media only screen and (max-width : 645px) {
	xbody.pencilad section#page { padding-top: 188px !important;}
	xbody.pencilad  #mq-fixed-header {	height: 152px;	}
}
body.noOFIES .noOFIE {display:none;visibility:hidden;}

/* placemat ads*/

body.pencilad #pencilFloaterAd {
  padding:5px;
  font-size:20px;
  text-align:center;
  font-weight:bold; 
  margin-bottom:0;
  background-color: #007f80;
  -webkit-box-shadow: 0px 1px 8px 0px rgba(102,102,102,1);
  -moz-box-shadow: 0px 1px 8px 0px rgba(102,102,102,1);
  box-shadow: 0px 1px 8px 0px rgba(102,102,102,1);
  position:fixed;
  bottom:0;
  width:100%;
  max-width:100%;
  z-index:100002;
}

#pencilFloaterAd button.close-button{
   position:absolute;
   right:25px;
   top  :10px;
   font-size:20px;
   color:#fff;
   font-family:arial;
}
#pencilFloaterAd button.close-button:hover{
   color:#fff;
}


body.pencilad #pencilFloaterAd.bg000 {
  background-color: #000;
}
body.pencilad #pencilFloaterAd.bg000 a {
  color: #fff;
}


.nomaxwidth {max-width:100%;}
form.openx_pencilad_form input.button {font-size:13px;}
p.penciltitle {font-size:16px;font-family:Gotham, 'Helvetica Neue', Helvetica, Arial, sans-serif;}

.fadeOut {
    colorx: #FFFFFF;
    -webkit-transition: opacity .5s ease-in-out;
    -moz-transition: opacity .5s ease-in-out;
    -ms-transition: opacity .5s ease-in-out;
    -o-transition: opacity .5s ease-in-out;
     opacity: 0;
}
#pencilFloaterAd.hideAd {display:none;visibility:hidden;}


body.pencilad #pencilFloaterAd a {
  color: #fff;
}
body.pencilad #pencilFloaterAd a:hover {
  color: #fff;
  text-decoration:underline;
}


</style>
<script>
$(document).ready(function(){	

	// add fadeout class, then add hide class
	$('#pencilFloaterAd button.close-button').on('click', function(){
		
		$('#pencilFloaterAd').addClass('fadeOut');
		setTimeout(function(){
			$("#pencilFloaterAd").addClass("hideAd");
		}, 600);
		
		//set cookie if no cookie exists when close is clicked
		if ( !getCookie( "placemat_cookie" ) ){
		 // console.log( "set cookie: placemat_cookie" );
			setCookie( "placemat_cookie", 'yes', 1 );	  
		}

	});
  
});
</script>		
				
<style type="text/css">		
ul.no_list.related_post {padding:0;margin:0 0 20px;list-style-type: none;content: "";display: table;clear: both;}
ul.no_list.related_post li {display:inline-block;float: none;text-align:center;width:33%;float:left;padding-right:20px;}
ul.no_list.related_post li span {display: block;padding: 0;margin-top: 5px;}
ul.no_list.related_post img {max-width:none;width:100%;}
h3.realted_post_title {padding-top:10px;}
</style>
		
		
	</head>



		</head>

	<body class="post-template-default single single-post postid-258427 single-format-standard pencilad notmobile haven-pubs-pottery-making-illustrated pottery-making-illustrated wpbdp-with-button-styles essb-7.6">

<div style="padding:0;" class="openx_ad show-on-desktops ">
<!--/* OpenX Javascript Tag v2.6.4 */-->
<script type='text/javascript'><!--//<![CDATA[
   var d_zone = '842';
   var t_zone = '842';
   var m_zone = '842';
   var zone = d_zone;
   var d_n_value = 'none';
   var t_n_value = 'none';
   var m_n_value = 'none';
   var n_value = d_n_value;
   var daBrowser = navigator.userAgent;
   var showAd = true;
   if( jQuery.browser.mobile ){
   		zone = m_zone; n_value = m_n_value;
   } else if( daBrowser.match(/iPad/i) != null || daBrowser.match(/Android/i) != null ){
   		zone = t_zone; n_value = t_n_value;
   		showAd = false;
   } else {
   		showAd = false;
   }
   if( showAd ){
   var m3_u = (location.protocol=='https:'?'https://ox.mequoda.com/openx/www/delivery/ajs.php':'http://ox.mequoda.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=" + zone + "&amp;target=_self&FIRSTNAME=&LASTNAME=&EMAIL=&IMAGE_SERVER=ceramicartsnetwork.org&HTTP_HOST=ceramicartsnetwork.org");
   document.write ('&amp;page_name=a-better-butter-dish');
   document.write ('&amp;this_page=ROS');
   document.write ('&amp;user_state=unknown');
   document.write ('&amp;active_server=prod');
   document.write ('&amp;userid=0');
   document.write ('&amp;ZIP=');
   document.write ('&amp;SFG=');
   document.write ('&amp;UID=');
   document.write ('&amp;products=');
   document.write ('&amp;SFG_CM_KEY_CODE=CMA10');
   document.write ('&amp;SFG_CF_KEY_CODE=CFA10H');
   document.write ('&amp;SFG_CR_KEY_CODE=CRALL');
   document.write ('&amp;SFG_PI_KEY_CODE=PIA10');
   document.write ('&amp;SFG_IC_KEY_CODE=ICG10H');
   document.write ('&amp;SFG_PI_PUBL=PI');
   document.write ('&amp;cb=' + m3_r);   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
   } else {
   }
//]]>--></script><noscript><a href='http://ox.mequoda.com/openx/www/delivery/ck.php?n=ab60314d&amp;cb=385825983' target='_blank'><img src='http://ox.mequoda.com/openx/www/delivery/avw.php?zoneid=hide&amp;cb=834872994&amp;n=ab60314d' border='0' alt='' /></a></noscript>
</div>		<div id='mq-off-canvas-container' class="off-canvas position-left">
			<div id='mq-off-canvas-header'>
				<div id='mq-off-canvas-close'></div>
			</div>
			<ul class="mq-off-canvas off-canvas" id="mq-off-canvas-menu" ><li id="menu-item-170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-170"><a href="https://ceramicartsnetwork.org/">network home</a></li>
<li id="menu-item-446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-446"><a href="https://ceramicartsnetwork.org/account/">account</a></li>
<li id="menu-item-156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-156"><a href="https://ceramicartsnetwork.org/daily/">daily</a>
<ul class="sub-menu">
	<li id="menu-item-137055" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137055"><a href="https://ceramicartsnetwork.org/daily/">daily</a></li>
	<li id="menu-item-173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-173"><a href="https://ceramicartsnetwork.org/category/ceramic-art-and-artists/">ceramic art &#038; artists</a>
	<ul class="sub-menu">
		<li id="menu-item-174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174"><a href="https://ceramicartsnetwork.org/category/ceramic-art-and-artists/ceramic-artists/">ceramic artists</a></li>
		<li id="menu-item-175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175"><a href="https://ceramicartsnetwork.org/category/ceramic-art-and-artists/ceramic-sculpture/">ceramic sculpture</a></li>
		<li id="menu-item-176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176"><a href="https://ceramicartsnetwork.org/category/ceramic-art-and-artists/functional-pottery/">functional pottery</a></li>
	</ul>
</li>
	<li id="menu-item-177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-177"><a href="https://ceramicartsnetwork.org/category/ceramic-glaze-recipes/">ceramic glaze recipes</a>
	<ul class="sub-menu">
		<li id="menu-item-178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178"><a href="https://ceramicartsnetwork.org/category/ceramic-glaze-recipes/glaze-chemistry/">glaze chemistry</a></li>
		<li id="menu-item-179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179"><a href="https://ceramicartsnetwork.org/category/ceramic-glaze-recipes/high-fire-glaze-recipes/">high fire glaze recipes</a></li>
		<li id="menu-item-180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180"><a href="https://ceramicartsnetwork.org/category/ceramic-glaze-recipes/low-fire-glaze-recipes/">low fire glaze recipes</a></li>
		<li id="menu-item-181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181"><a href="https://ceramicartsnetwork.org/category/ceramic-glaze-recipes/mid-range-glaze-recipes/">mid range glaze recipes</a></li>
	</ul>
</li>
	<li id="menu-item-183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-183"><a href="https://ceramicartsnetwork.org/category/ceramic-supplies/">ceramic supplies</a>
	<ul class="sub-menu">
		<li id="menu-item-184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184"><a href="https://ceramicartsnetwork.org/category/ceramic-supplies/ceramic-colorants/">ceramic colorants</a></li>
		<li id="menu-item-185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185"><a href="https://ceramicartsnetwork.org/category/ceramic-supplies/ceramic-glazes-and-underglazes/">ceramic glazes &#038; underglazes</a></li>
		<li id="menu-item-186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186"><a href="https://ceramicartsnetwork.org/category/ceramic-supplies/ceramic-raw-materials/">ceramic raw materials</a></li>
		<li id="menu-item-187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187"><a href="https://ceramicartsnetwork.org/category/ceramic-supplies/pottery-clay/">pottery clay</a></li>
	</ul>
</li>
	<li id="menu-item-188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-188"><a href="https://ceramicartsnetwork.org/category/clay-tools/">clay tools &#038; equipment</a>
	<ul class="sub-menu">
		<li id="menu-item-189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189"><a href="https://ceramicartsnetwork.org/category/clay-tools/ceramic-kilns/">ceramic kilns</a></li>
		<li id="menu-item-190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190"><a href="https://ceramicartsnetwork.org/category/clay-tools/decorating-tools/">decorating tools</a></li>
		<li id="menu-item-192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192"><a href="https://ceramicartsnetwork.org/category/clay-tools/making-clay-tools/">making clay tools</a></li>
		<li id="menu-item-193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193"><a href="https://ceramicartsnetwork.org/category/clay-tools/wheel-throwing-tools/">wheel throwing tools</a></li>
	</ul>
</li>
	<li id="menu-item-194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-194"><a href="https://ceramicartsnetwork.org/category/firing-techniques/">firing techniques</a>
	<ul class="sub-menu">
		<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195"><a href="https://ceramicartsnetwork.org/category/firing-techniques/electric-kiln-firing/">electric kiln firing</a></li>
		<li id="menu-item-196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196"><a href="https://ceramicartsnetwork.org/category/firing-techniques/gas-kiln-firing/">gas kiln firing</a></li>
		<li id="menu-item-197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197"><a href="https://ceramicartsnetwork.org/category/firing-techniques/raku-firing/">raku firing</a></li>
		<li id="menu-item-198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198"><a href="https://ceramicartsnetwork.org/category/firing-techniques/salt-firing-and-soda-firing/">salt firing &#038; soda firing</a></li>
		<li id="menu-item-199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199"><a href="https://ceramicartsnetwork.org/category/firing-techniques/wood-kiln-firing/">wood kiln firing</a></li>
	</ul>
</li>
	<li id="menu-item-200" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-200"><a href="https://ceramicartsnetwork.org/category/pottery-making-techniques/">pottery making techniques</a>
	<ul class="sub-menu">
		<li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201"><a href="https://ceramicartsnetwork.org/category/pottery-making-techniques/ceramic-decorating-techniques/">ceramic decorating techniques</a></li>
		<li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202"><a href="https://ceramicartsnetwork.org/category/pottery-making-techniques/ceramic-glazing-techniques/">ceramic glazing techniques</a></li>
		<li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-203"><a href="https://ceramicartsnetwork.org/category/pottery-making-techniques/handbuilding-techniques/">handbuilding techniques</a></li>
		<li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-204"><a href="https://ceramicartsnetwork.org/category/pottery-making-techniques/making-ceramic-molds/">making ceramic molds</a></li>
		<li id="menu-item-205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205"><a href="https://ceramicartsnetwork.org/category/pottery-making-techniques/making-ceramic-tile/">making ceramic tile</a></li>
		<li id="menu-item-206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206"><a href="https://ceramicartsnetwork.org/category/pottery-making-techniques/wheel-throwing-techniques/">wheel throwing techniques</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-158"><a href="https://ceramicartsnetwork.org/freebies/">freebies</a>
<ul class="sub-menu">
	<li id="menu-item-483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-483"><a href="/freebies/free-guides">free guides</a></li>
	<li id="menu-item-232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-232"><a target="_blank" rel="noopener noreferrer" href="http://community.ceramicartsdaily.org/">forum</a></li>
	<li id="menu-item-932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-932"><a href="https://ceramicartsnetwork.org/freebies/classifieds/">classifieds</a></li>
	<li id="menu-item-160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-160"><a href="https://ceramicartsnetwork.org/freebies/directory/">directory</a></li>
</ul>
</li>
<li id="menu-item-165" class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-has-children menu-item-165"><a href="https://ceramicartsnetwork.org/magazines-subscriptions/">magazines &#038; subscriptions</a>
<ul class="sub-menu">
	<li id="menu-item-149585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-149585"><a href="https://ceramicartsnetwork.org/account/my-library/">my library</a></li>
	<li id="menu-item-166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166"><a href="https://ceramicartsnetwork.org/magazines-subscriptions/ceramics-monthly/">ceramics monthly</a></li>
	<li id="menu-item-169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169"><a href="https://ceramicartsnetwork.org/magazines-subscriptions/pottery-making-illustrated/">pottery making illustrated</a></li>
	<li id="menu-item-168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-168"><a href="https://ceramicartsnetwork.org/magazines-subscriptions/clayflicks/">clayflicks</a></li>
	<li id="menu-item-167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167"><a href="https://ceramicartsnetwork.org/magazines-subscriptions/ceramic-recipes/">ceramic recipes</a></li>
	<li id="menu-item-163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163"><a href="https://ceramicartsnetwork.org/ican/">ICAN membership</a></li>
</ul>
</li>
<li id="menu-item-137056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137056"><a href="/events">events</a></li>
<li id="menu-item-172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172"><a href="https://ceramicartsnetwork.org/shop/">shop</a></li>
<li id="menu-item-153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153"><a href="https://ceramicartsnetwork.org/browse-topics/">browse topics</a></li>
<li id="menu-item-621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-621"><a href="https://ceramicartsnetwork.org/glossary/">glossary</a></li>
<li id="menu-item-497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-497"><a href="https://ceramicartsnetwork.org/authors/">author index</a></li>
<li id="menu-item-147720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147720"><a href="https://ceramicartsnetwork.org/advertising/">advertising</a></li>
<li id="menu-item-573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-573"><a href="https://ceramicartsnetwork.org/about-us/">about us</a></li>
<li id="menu-item-155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155"><a href="https://ceramicartsnetwork.org/contact-us/">contact us</a></li>
<li id="menu-item-171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171"><a href="https://ceramicartsnetwork.org/privacy-policy/">privacy policy</a></li>
</ul>		</div>
		<div id='mq-off-canvas-scrim'></div>

		<header id='mq-fixed-header' class="topBar">
			<div class="contain-to-grid eyebrow">
				<div class="container-row">
					<div class="mq-logo-login-search">

						<div class="row">

							<div class="medium-6 medium-push-3 small-12 small-push-0 columns">
								<h1 class="title">
<a href="/magazines-subscriptions/"><img class="nameplate-logo magazines" src="https://ceramicartsnetwork.org/wp-content/themes/haven-foundation-6-child/img/can-m-s-logo.png" alt="Ceramic Arts Network Logo" title="Ceramic Arts Network" /></a>
</h1>
							</div>

                            <div class="medium-3 medium-pull-6 small-6 small-pull-0 columns hide-for-print">
                                <div class="social">
                                    <ul class="left menu">
                                        <li class='social-icons'><a href="https://www.facebook.com/CeramicArtsNetwork/" target="_blank"><i class="fi-social-facebook"></i></a></li>
<li class='social-icons'><a href="https://www.instagram.com/ceramicartsnetwork/" target="_blank"><i class="fi-social-instagram"></i></a></li>
<li class='social-icons'><a href="https://www.pinterest.com/ceramicartnetwork/" target="_blank"><i class="fi-social-pinterest"></i></a></li>
<li class='social-icons'><a href="https://twitter.com/ceramicartdaily" target="_blank"><i class="fi-social-twitter"></i></a></li>
<li class='social-icons'><a href="https://www.youtube.com/user/CeramicArtsDaily/videos" target="_blank"><i class="fi-social-youtube"></i></a></li>
                                    </ul>
                                </div>
                            </div>

                            <div class="medium-3 small-6 columns">
								<ul class="right inline-list login menu">
																			<li class="login-logout unknown"><a href="#" data-open="havenLogin">Sign In</a></li>
										<li class="show-for-large login-logout unknown"><a href="/get-download/" class="button radius free-gifts">Get Your Freebies</a></li>
																		</ul>
							</div>

						</div>
					</div>
				</div>
			</div>
			<div class="contain-to-grid eyebrow nav-container-outer">
				<div class="container-row">
					<div class="mq-logo-login-search">
						<div class="row">
							<div class="row">
 								<div class="small-12 medium-12 large-12 columns">
									<div class="topnav">
										<div class="row">
											<div class="medium-1 small-6 columns">
												<ul class="left menu">
													<li class="social-icons"><a class="slideRight left-off-canvas-toggle mq-menu-icon" href="#" data-toggle="mq-off-canvas-menu"><i class="fi-list"></i></a></li>
												</ul>
											</div>
											<div class="hide-for-small-only medium-10 columns" id="nav-container">
												<nav class="top-bar" data-topbar data-options="data-closing-time: 5000;">
													<div class="top-bar-section">
														<ul class="dropdown menu mq-menu" data-dropdown-menu><li class="divider"></li><li id="menu-item-71" class="menu-item menu-item-main-menu menu-item-network-home"><a  href="https://ceramicartsnetwork.org/">network home</a></li>
<li class="divider"></li><li id="menu-item-72" class="menu-item menu-item-main-menu menu-item-daily"><a  href="https://ceramicartsnetwork.org/daily/">daily</a></li>
<li class="divider"></li><li id="menu-item-73" class="menu-item menu-item-main-menu menu-item-freebies has-dropdown"><a  href="https://ceramicartsnetwork.org/freebies/">freebies</a>
	<ul class="dropdown">
	<li id="menu-item-440" class="menu-item menu-item-main-menu menu-item-free-guides"><a  href="/freebies/free-guides/">free guides</a></li>
	<li id="menu-item-233" class="menu-item menu-item-main-menu menu-item-forum"><a  target="_blank" href="http://community.ceramicartsdaily.org/">forum</a></li>
	<li id="menu-item-911" class="menu-item menu-item-main-menu menu-item-classifieds"><a  href="https://ceramicartsnetwork.org/freebies/classifieds/">classifieds</a></li>
	<li id="menu-item-143" class="menu-item menu-item-main-menu menu-item-directory"><a  href="https://ceramicartsnetwork.org/freebies/directory/">directory</a></li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-74" class="menu-item menu-item-main-menu menu-item-magazines-subscriptions has-dropdown"><a  href="https://ceramicartsnetwork.org/magazines-subscriptions/">magazines<span class="hide-for-medium-only"> &#038; subscriptions</span></a>
	<ul class="dropdown">
	<li id="menu-item-142249" class="menu-item menu-item-main-menu menu-item-my-library"><a  href="https://ceramicartsnetwork.org/account/my-library/">my library</a></li>
	<li id="menu-item-146" class="menu-item menu-item-main-menu menu-item-ceramics-monthly"><a  href="https://ceramicartsnetwork.org/magazines-subscriptions/ceramics-monthly/">ceramics monthly</a></li>
	<li id="menu-item-149" class="menu-item menu-item-main-menu menu-item-pottery-making-illustrated"><a  href="https://ceramicartsnetwork.org/magazines-subscriptions/pottery-making-illustrated/">pottery making illustrated</a></li>
	<li id="menu-item-148" class="menu-item menu-item-main-menu menu-item-clayflicks"><a  href="https://ceramicartsnetwork.org/magazines-subscriptions/clayflicks/">CLAYflicks</a></li>
	<li id="menu-item-147" class="menu-item menu-item-main-menu menu-item-ceramic-recipes"><a  href="https://ceramicartsnetwork.org/magazines-subscriptions/ceramic-recipes/">ceramic recipes</a></li>
	<li id="menu-item-150" class="menu-item menu-item-main-menu menu-item-ican-membership"><a  href="https://ceramicartsnetwork.org/ican/">ICAN membership</a></li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-75" class="menu-item menu-item-main-menu menu-item-ican-membership"><a  href="https://ceramicartsnetwork.org/ican/">ICAN<span class="hide-for-medium-only"> membership</span></a></li>
<li class="divider"></li><li id="menu-item-137050" class="menu-item menu-item-main-menu menu-item-events"><a  href="/events/">events</a></li>
<li class="divider"></li><li id="menu-item-77" class="menu-item menu-item-main-menu menu-item-shop"><a  href="https://ceramicartsnetwork.org/shop/">shop</a></li>
</ul>													</div>
												</nav>
											</div>
											<div class="medium-1 small-6 columns">
												<div class="menu-search">
													<i class="fi-magnifying-glass"></i>
													<section class="nameplate-search search-field google-search slide-in mui-enter">
														<h3 class="hidden">Search</h3>
														<script type="text/javascript" src="https://www.google.com/cse/brand?form=cse-search-box&lang=en"></script>
														<div class="small-collapse">
															<form action="/search-results/" id="cse-search-box" class="collapse nameplate-search nav-search columns small-12">
															    <input type="hidden" name="cx" value="015655428297685009518:b3gq10fzvs4" />
															    <input type="hidden" name="cof" value="FORID:10" />
															    <input type="hidden" name="ie" value="UTF-8" />
																<div class="row collapse">
																	<div class="small-12 columns nameplate-search">
																			<div class="small-2 medium-2 columns float-right cse-search-button-wrap">
																				<button type="submit" name="sa" id="cse_search_submit" class="small btn-search button float-right"><i class="fi-magnifying-glass"></i></button>
																			</div>
															        <div class="small-10 medium-10 columns float-right">
																        <input type="text" name="q" class="googleq" value="Search this site..." />
															        </div>
																	</div>
																</div>
															</form>
														</div>
													</section>
												</div>
											</div>
										</div>
									</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</header>

		<section id="page" class="pagecontent">
			<div class="site-wrap">
				<section class="container" role="document">
					<div class="container-row">

<div class="row">
	<div class="small-12 medium-8 large-8 columns" id="maincol">
 		<div class="ofie">
        <div style="padding:0;" class="openx_ad show-on-desktops ">
<!--/* OpenX Javascript Tag v2.6.4 */-->
<script type='text/javascript'><!--//<![CDATA[
   var d_zone = '824';
   var t_zone = '824';
   var m_zone = '824';
   var zone = d_zone;
   var d_n_value = 'a0e37758';
   var t_n_value = 'a0e37758';
   var m_n_value = 'a0e37758';
   var n_value = d_n_value;
   var daBrowser = navigator.userAgent;
   var showAd = true;
   if( jQuery.browser.mobile ){
   		zone = m_zone; n_value = m_n_value;
   		showAd = false;
   } else if( daBrowser.match(/iPad/i) != null || daBrowser.match(/Android/i) != null ){
   		zone = t_zone; n_value = t_n_value;
   } else {
   }
   if( showAd ){
   var m3_u = (location.protocol=='https:'?'https://ox.mequoda.com/openx/www/delivery/ajs.php':'http://ox.mequoda.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=" + zone + "&amp;target=_self&FIRSTNAME=&LASTNAME=&EMAIL=&IMAGE_SERVER=ceramicartsnetwork.org&HTTP_HOST=ceramicartsnetwork.org");
   document.write ('&amp;page_name=a-better-butter-dish');
   document.write ('&amp;this_page=ROS');
   document.write ('&amp;user_state=unknown');
   document.write ('&amp;active_server=prod');
   document.write ('&amp;userid=0');
   document.write ('&amp;ZIP=');
   document.write ('&amp;SFG=');
   document.write ('&amp;UID=');
   document.write ('&amp;products=');
   document.write ('&amp;SFG_CM_KEY_CODE=CMA10');
   document.write ('&amp;SFG_CF_KEY_CODE=CFA10H');
   document.write ('&amp;SFG_CR_KEY_CODE=CRALL');
   document.write ('&amp;SFG_PI_KEY_CODE=PIA10');
   document.write ('&amp;SFG_IC_KEY_CODE=ICG10H');
   document.write ('&amp;SFG_PI_PUBL=PI');
   document.write ('&amp;cb=' + m3_r);   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
   } else {
   }
//]]>--></script><noscript><a href='http://ox.mequoda.com/openx/www/delivery/ck.php?n=a0e37758&amp;cb=908773254' target='_blank'><img src='http://ox.mequoda.com/openx/www/delivery/avw.php?zoneid=824&amp;cb=1186646533&amp;n=a0e37758' border='0' alt='' /></a></noscript>
</div>    	</div>

		<div class="entry content">
			
		<article id="single" class="scalable">
			<!-- Display the Post's Content in a div box. -->
				<div class="entry blog_entry">
				<!-- Display the Title as a link to the Post's permalink. -->
				<header>
					<div class="row entry-header">
						<div class="pub-logo">
						<a href="magazines-subscriptions/pottery-making-illustrated"><img width="926" height="218" src="https://ceramicartsnetwork.org/wp-content/uploads/2016/12/PMI-Logo_green-926x218.png" class="attachment-full size-full wp-post-image" alt="" loading="lazy" srcset="https://ceramicartsnetwork.org/wp-content/uploads/2016/12/PMI-Logo_green-926x218.png 926w, https://ceramicartsnetwork.org/wp-content/uploads/2016/12/PMI-Logo_green-926x218-300x71.png 300w, https://ceramicartsnetwork.org/wp-content/uploads/2016/12/PMI-Logo_green-926x218-768x181.png 768w, https://ceramicartsnetwork.org/wp-content/uploads/2016/12/PMI-Logo_green-926x218-200x47.png 200w, https://ceramicartsnetwork.org/wp-content/uploads/2016/12/PMI-Logo_green-926x218-463x109.png 463w, https://ceramicartsnetwork.org/wp-content/uploads/2016/12/PMI-Logo_green-926x218-150x35.png 150w, https://ceramicartsnetwork.org/wp-content/uploads/2016/12/PMI-Logo_green-926x218-500x118.png 500w" sizes="(max-width: 926px) 100vw, 926px" /></a>
						</div>
						<div class="small-9 columns">
							<p class="home-catname">Topic: <a href='https://ceramicartsnetwork.org/category/topics/pottery-making-techniques/handbuilding-techniques/?pub_topics=1'>Handbuilding Techniques</a></p>
						</div>
						<div class="small-3 columns">
							<p class="postmeta-comment alignright"></p>
						</div>
					</div>
					<p class="toc-link"><a href="/toc/a-better-butter-dish/">From the A Better Butter Dish issue</a></p>
					<div class="row pagination">
						<div class='pagination-single prev_next_empty'><div class='small-6 columns text-left'></div><div class='small-6 columns text-right'></div></div>					</div>

					<h2>A Better Butter Dish</h2>
					<h3 class="subheadline"></h3>
					<div class="row collapse postmetadatatop">
						<div class="small-12 medium-12 large-12 columns">
							<div class="postmeta-lefttop">
								 <a href="https://ceramicartsnetwork.org/author/hannah-graeper-carver/" title="Posts by Hannah Graeper Carver" class="author url fn" rel="author">Hannah Graeper Carver</a> &#8226;
								December 14, 2020 &#8226;
								<a href="https://ceramicartsnetwork.org/pottery-making-illustrated/pottery-making-techniques/handbuilding-techniques/a-better-butter-dish/#comment-on-post" title="Permanent link to A Better Butter Dish" rel="bookmark" class="commentlink" id="commentlink">
									Add Comment								</a>
							</div>
						</div>
					</div>
					<div class="row collapse">
						<div class="medium-6 columns">
							<div class="social-home">
															</div>
						</div>
					</div>
				</header>

				
				<div class="article-content">
					<div class="row small-up-2 medium-up-1" ><div class="column"><a href="https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-butter-dish-2-with-hand-e1607519132965.jpg"><img src="https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-butter-dish-2-with-hand-e1607519132965.jpg"  data-caption="Teal Victorian butter dish, 7 in. (18 cm) in length, glaze-trailed stoneware, fired to cone 6 in an electric kiln, 2020."  class="th wp-image-123" alt=""  srcset="https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-butter-dish-2-with-hand-e1607519132965.jpg 544w, https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-butter-dish-2-with-hand-e1607519132965-300x273.jpg 300w, https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-butter-dish-2-with-hand-e1607519132965-200x182.jpg 200w, https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-butter-dish-2-with-hand-e1607519132965-150x136.jpg 150w, https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-butter-dish-2-with-hand-e1607519132965-500x455.jpg 500w, https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-butter-dish-2-with-hand-e1607519132965-330x300.jpg 330w" sizes="(max-width: 50em) 87vw, 680px" /></a><p class="wp-caption-text">Teal Victorian butter dish, 7 in. (18 cm) in length, glaze-trailed stoneware, fired to cone 6 in an electric kiln, 2020.</p></div></div>
<p class="p1"><span class="s1">I’ve always loved the butter dish form, perhaps because of what’s hidden inside it. Throughout the years, I have occasionally tried to make butter dishes, but there was always something wrong with the results; some were clunky, some were too time consuming, others didn’t function very well. After working through many ideas, I finally hit upon this extruded version and I have been making them ever since. The dishes are classic in form, slender and elegant, while still being handmade and functional.</span></p>
<p class="p2"><b>Extrude a Tube</b></p>
<p class="p1"><span class="s2">Before beginning, leave your clay out to stiffen up for a few hours. If the clay is too soft, it is difficult to cut off the extruded tube without denting or damaging it, though it should be noted that if it is too stiff, it becomes difficult to press through the extruder. Extrude the tube slowly, gently guiding it with your hand as it emerges so that it doesn’t curl. When the tube is just under a foot long, cut it off and place it on a ware board. I like to cut mine off using a taut piece of fishing line tied to the two ends of a bamboo teapot handle (1). This homemade tool can be used one handed so that you can catch the tube with your other hand. Be careful not to crush or damage your tube as you transfer it to the board. Let it stiffen to leather hard.</span></p>
<div class="row small-up-2 medium-up-2" ><div class="column"><a href="https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-butter-dish-3.jpg"><img src="https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-butter-dish-3.jpg"  data-caption="Cobalt Tessellation butter dish, 7 in. (18 cm) in length, glaze-trailed stoneware, fired to cone 6 in an electric kiln, 2020."  class="th wp-image-123" alt=""  srcset="https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-butter-dish-3.jpg 600w, https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-butter-dish-3-300x225.jpg 300w, https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-butter-dish-3-200x150.jpg 200w, https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-butter-dish-3-150x113.jpg 150w, https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-butter-dish-3-500x375.jpg 500w, https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-butter-dish-3-400x300.jpg 400w" sizes="(max-width: 50em) 87vw, 680px" /></a><p class="wp-caption-text">Cobalt Tessellation butter dish, 7 in. (18 cm) in length, glaze-trailed stoneware, fired to cone 6 in an electric kiln, 2020.</p></div><div class="column"><a href="https://ceramicartsnetwork.org/wp-content/uploads/2020/12/Screen-Shot-2020-12-09-at-8.06.34-AM-e1607519253770.png"><img src="https://ceramicartsnetwork.org/wp-content/uploads/2020/12/Screen-Shot-2020-12-09-at-8.06.34-AM-e1607519253770.png"  class="th wp-image-123" alt=""  srcset="https://ceramicartsnetwork.org/wp-content/uploads/2020/12/Screen-Shot-2020-12-09-at-8.06.34-AM-e1607519253770.png 594w, https://ceramicartsnetwork.org/wp-content/uploads/2020/12/Screen-Shot-2020-12-09-at-8.06.34-AM-e1607519253770-300x277.png 300w, https://ceramicartsnetwork.org/wp-content/uploads/2020/12/Screen-Shot-2020-12-09-at-8.06.34-AM-e1607519253770-200x185.png 200w, https://ceramicartsnetwork.org/wp-content/uploads/2020/12/Screen-Shot-2020-12-09-at-8.06.34-AM-e1607519253770-150x139.png 150w, https://ceramicartsnetwork.org/wp-content/uploads/2020/12/Screen-Shot-2020-12-09-at-8.06.34-AM-e1607519253770-500x462.png 500w, https://ceramicartsnetwork.org/wp-content/uploads/2020/12/Screen-Shot-2020-12-09-at-8.06.34-AM-e1607519253770-325x300.png 325w" sizes="(max-width: 50em) 87vw, 680px" /></a><p class="wp-caption-text"></p></div><div class="column"><a href="https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-01-e1607519364588.jpg"><img src="https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-01-e1607519364588.jpg"  data-caption="1 Use a bamboo teapot handle with a piece of fishing line or wire tied onto it to cut the tube off the extruder."  class="th wp-image-123" alt=""  srcset="https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-01-e1607519364588.jpg 568w, https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-01-e1607519364588-300x300.jpg 300w, https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-01-e1607519364588-150x150.jpg 150w, https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-01-e1607519364588-200x200.jpg 200w, https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-01-e1607519364588-116x116.jpg 116w, https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-01-e1607519364588-50x50.jpg 50w, https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-01-e1607519364588-500x500.jpg 500w, https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-01-e1607519364588-24x24.jpg 24w, https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-01-e1607519364588-48x48.jpg 48w, https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-01-e1607519364588-96x96.jpg 96w" sizes="(max-width: 50em) 87vw, 680px" /></a><p class="wp-caption-text">1 Use a bamboo teapot handle with a piece of fishing line or wire tied onto it to cut the tube off the extruder.</p></div><div class="column"><a href="https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-03-e1607519415990.jpg"><img src="https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-03-e1607519415990.jpg"  data-caption="2 Place the stiffened tube in a miter box and make a cut at the 6-inch mark."  class="th wp-image-123" alt=""  srcset="https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-03-e1607519415990.jpg 568w, https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-03-e1607519415990-300x300.jpg 300w, https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-03-e1607519415990-150x150.jpg 150w, https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-03-e1607519415990-200x200.jpg 200w, https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-03-e1607519415990-116x116.jpg 116w, https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-03-e1607519415990-50x50.jpg 50w, https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-03-e1607519415990-500x500.jpg 500w, https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-03-e1607519415990-24x24.jpg 24w, https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-03-e1607519415990-48x48.jpg 48w, https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-03-e1607519415990-96x96.jpg 96w" sizes="(max-width: 50em) 87vw, 680px" /></a><p class="wp-caption-text">2 Place the stiffened tube in a miter box and make a cut at the 6-inch mark.</p></div></div>
<p class="p2"><b>Building a Box</b></p>
<p class="p1">Once the tube is stiff, roll out a slab of clay and get out the miter box and saw. My clay has a shrinkage rate of 14% and through trial and error, I have determined that I need to cut the tube into a 6-inch-long section in order to get it to fit a stick of butter. Your clay may have a different shrinkage rate so you’ll need to experiment to find what length works best for you. A stick of butter is 4¾ inches long, so using a 6-inch-long tube is generally a safe bet. Extrude the tube longer than it needs to be because you will cut one end of the tube to make a clean, straight edge from which to measure the 6-inch length.</p>
<p class="p3">To cut the tube, set it in the miter box and cut it a few inches from the end. Measure 6 inches from the new edge and cut at the 6-inch mark with your saw (2).</p>
<p class="p3"><span class="s2">Place one of the open ends of the measured, cut tube on the slab and trace generously around it, allowing for some excess. Remove the tube and cut along the traced lines then repeat the process once more; these pieces will cap the ends of the tube. Score and slip both ends of the tube as well as the edges of the cap slabs (3). Firmly press the tube onto the cap slab while the slab is still on the table. Cut off any excess clay around the connection. Attach the other end of the tube, then smooth and compress the joint with a flexible rib. At this point, I often cover the capped tube, which is now a closed, rectangular box, and let it sit overnight so that the components become evenly dry, though this step can be skipped.</span></p>
<div class="row small-up-2 medium-up-2" ><div class="column"><a href="https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-06-e1607519626895.jpg"><img src="https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-06-e1607519626895.jpg"  data-caption="3 Place the cut tube on a slab, trace around it, and cut two squares to enclose the tube. Connect the squares to the tube."  class="th wp-image-123" alt=""  srcset="https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-06-e1607519626895.jpg 580w, https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-06-e1607519626895-300x300.jpg 300w, https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-06-e1607519626895-150x150.jpg 150w, https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-06-e1607519626895-200x200.jpg 200w, https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-06-e1607519626895-116x116.jpg 116w, https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-06-e1607519626895-50x50.jpg 50w, https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-06-e1607519626895-500x500.jpg 500w, https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-06-e1607519626895-24x24.jpg 24w, https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-06-e1607519626895-48x48.jpg 48w, https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-06-e1607519626895-96x96.jpg 96w" sizes="(max-width: 50em) 87vw, 680px" /></a><p class="wp-caption-text">3 Place the cut tube on a slab, trace around it, and cut two squares to enclose the tube. Connect the squares to the tube.</p></div><div class="column"><a href="https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-07-e1607519582376.jpg"><img src="https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-07-e1607519582376.jpg"  data-caption="4 Clean and smooth the outside of your hollow box with a flexible metal or rubber rib."  class="th wp-image-123" alt=""  srcset="https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-07-e1607519582376.jpg 580w, https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-07-e1607519582376-300x300.jpg 300w, https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-07-e1607519582376-150x150.jpg 150w, https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-07-e1607519582376-200x200.jpg 200w, https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-07-e1607519582376-116x116.jpg 116w, https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-07-e1607519582376-50x50.jpg 50w, https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-07-e1607519582376-500x500.jpg 500w, https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-07-e1607519582376-24x24.jpg 24w, https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-07-e1607519582376-48x48.jpg 48w, https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-07-e1607519582376-96x96.jpg 96w" sizes="(max-width: 50em) 87vw, 680px" /></a><p class="wp-caption-text">4 Clean and smooth the outside of your hollow box with a flexible metal or rubber rib.</p></div></div>
<p class="p3"><span class="s2">The next step is to open the box up, so that it can fit over a stick of butter. Though the box will be cut, it is important to clean and smooth the outside of it before cutting it open. If you try to clean it up afterward, the walls will bend and flex too much, causing warping and cracking. Use a flexible rib and a rasp to smooth and shape the box (4). Once the box is clean and smooth, use a ruler and an X-Acto blade to cut a straight line ¼ inch above the bottom of the box lengthwise (5). Continue to use the blade and ruler on all four sides until the entire bottom of the box has been cut off (6). Clean the inside edges of the capped ends and smooth the cut lines with a sponge. Place the cut dish on a board, cover it with plastic, and set it aside. </span></p>
<p class="p2"><b>Press the Plate</b></p>
<p class="p1">Now that you’ve opened up the box, you’ll need to make a plate for it to sit on. When I was first experimenting with this form, I skipped this step and used the cut-off bottom of the box to form the bottom of the butter dish instead. While this looked nice, it rarely worked well because the two pieces, even if dried and fired together, usually warped and didn’t fit perfectly. Making a separate, larger base solves that problem because it allows room for error.</p>
<p class="p3"><span class="s1">To form an indent in the base plate, sandwich a precut rectangular slab of clay between a wooden block and a foam mat (see 7). To create the block, measure the width and length of the extruded clay box and add ¼ inch to those dimensions. This allows the box to fit into the indented area on the plate with a little room to spare. Trace the measurements onto a piece of unsealed, 1-inch-thick wood, cut it out, then lightly sand the rough edges.</span></p>
<div class="row small-up-2 medium-up-2" ><div class="column"><a href="https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-08-e1607519790176.jpg"><img src="https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-08-e1607519790176.jpg"  data-caption="5 Using an X-Acto blade and a ruler cut a straight line at ¼ inch up all along the bottom of your box."  class="th wp-image-123" alt=""  srcset="https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-08-e1607519790176.jpg 526w, https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-08-e1607519790176-300x300.jpg 300w, https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-08-e1607519790176-150x150.jpg 150w, https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-08-e1607519790176-200x200.jpg 200w, https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-08-e1607519790176-116x116.jpg 116w, https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-08-e1607519790176-50x50.jpg 50w, https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-08-e1607519790176-500x500.jpg 500w, https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-08-e1607519790176-24x24.jpg 24w, https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-08-e1607519790176-48x48.jpg 48w, https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-08-e1607519790176-96x96.jpg 96w" sizes="(max-width: 50em) 87vw, 680px" /></a><p class="wp-caption-text">5 Using an X-Acto blade and a ruler cut a straight line at ¼ inch up all along the bottom of your box.</p></div><div class="column"><a href="https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-09-e1607519830527.jpg"><img src="https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-09-e1607519830527.jpg"  data-caption="6 Remove the cut-off bottom of the box to create the lid of the butter dish."  class="th wp-image-123" alt=""  srcset="https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-09-e1607519830527.jpg 582w, https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-09-e1607519830527-300x300.jpg 300w, https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-09-e1607519830527-150x150.jpg 150w, https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-09-e1607519830527-200x200.jpg 200w, https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-09-e1607519830527-116x116.jpg 116w, https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-09-e1607519830527-50x50.jpg 50w, https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-09-e1607519830527-500x500.jpg 500w, https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-09-e1607519830527-24x24.jpg 24w, https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-09-e1607519830527-48x48.jpg 48w, https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-09-e1607519830527-96x96.jpg 96w" sizes="(max-width: 50em) 87vw, 680px" /></a><p class="wp-caption-text">6 Remove the cut-off bottom of the box to create the lid of the butter dish.</p></div><div class="column"><a href="https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-12-e1607519949553.jpg"><img src="https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-12-e1607519949553.jpg"  data-caption="7 Sandwich the plastic-covered clay between foam and the wooden block template. Press down to create the plate."  class="th wp-image-123" alt=""  srcset="https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-12-e1607519949553.jpg 366w, https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-12-e1607519949553-300x300.jpg 300w, https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-12-e1607519949553-150x150.jpg 150w, https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-12-e1607519949553-200x200.jpg 200w, https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-12-e1607519949553-116x116.jpg 116w, https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-12-e1607519949553-50x50.jpg 50w, https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-12-e1607519949553-24x24.jpg 24w, https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-12-e1607519949553-48x48.jpg 48w, https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-12-e1607519949553-96x96.jpg 96w" sizes="(max-width: 50em) 87vw, 680px" /></a><p class="wp-caption-text">7 Sandwich the plastic-covered clay between foam and the wooden block template. Press down to create the plate.</p></div><div class="column"><a href="https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-13-e1607520018157.jpg"><img src="https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-13-e1607520018157.jpg"  data-caption="8 Once the plate is firm enough to hold its shape, use a flexible rubber rib to smooth the bottom."  class="th wp-image-123" alt=""  srcset="https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-13-e1607520018157.jpg 464w, https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-13-e1607520018157-300x300.jpg 300w, https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-13-e1607520018157-150x150.jpg 150w, https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-13-e1607520018157-200x200.jpg 200w, https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-13-e1607520018157-116x116.jpg 116w, https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-13-e1607520018157-50x50.jpg 50w, https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-13-e1607520018157-24x24.jpg 24w, https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-13-e1607520018157-48x48.jpg 48w, https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-13-e1607520018157-96x96.jpg 96w" sizes="(max-width: 50em) 87vw, 680px" /></a><p class="wp-caption-text">8 Once the plate is firm enough to hold its shape, use a flexible rubber rib to smooth the bottom.</p></div></div>
<p class="p3">After you have made a wooden block, cut a slab of clay into a rectangle ¼–½ inch wider and longer than the width and length of the block. The extra ¼–½ inch will become the raised edges of the plate. Use the same dimensions to cut a piece of thin plastic sheeting into a small rectangle. The plastic will be sandwiched between the clay and the wooden block to prevent them from sticking together.</p>
<p class="p3">Once the slab is cut, place it on a thick foam mat. Place the plastic directly on top of the clay and gently smooth it in place. Place the block on top of the plastic in the center of the slab and firmly and evenly press the block and clay deep into the foam. The extra ¼–½ inch of clay should raise up around the block forming a shallow, rectangular plate (7). Lift the entire piece of foam without disturbing the block and clay. Place one hand on the block and then with the other hand under the foam, in one swift motion, flip the foam over, transferring the plate and block into your hand. Without removing the block, use a rib to smooth and compress the bottom of the plate (8), then gently turn it onto a ware board and remove the block.</p>
<p class="p4"><b>Throw a Knob</b></p>
<p class="p1">The last step is to make a knob. I used to handbuild knobs and strap handles, but I always thought it looked a little messy next to the clean form of the butter dish. Now I throw all my knobs off the hump and I think it creates a much cleaner look.</p>
<p class="p3">On the wheel, center a piece of clay much larger than what you will need for the knob. Form a knob using just the tip of the centered hump of clay (9). Although it’s not necessary, I like to make mine hollow to cut down on weight. Cut the knob off the hump, let it stiffen to leather hard, then score and slip both the knob and the top of the box and attach the two pieces (10).</p>
<div class="row small-up-2 medium-up-2" ><div class="column"><a href="https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-14-e1607520152925.jpg"><img src="https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-14-e1607520152925.jpg"  data-caption="9 Throw a knob for the lid of the butter dish on the wheel by throwing off the hump."  class="th wp-image-123" alt=""  srcset="https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-14-e1607520152925.jpg 558w, https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-14-e1607520152925-300x300.jpg 300w, https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-14-e1607520152925-150x150.jpg 150w, https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-14-e1607520152925-200x200.jpg 200w, https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-14-e1607520152925-116x116.jpg 116w, https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-14-e1607520152925-50x50.jpg 50w, https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-14-e1607520152925-500x500.jpg 500w, https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-14-e1607520152925-24x24.jpg 24w, https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-14-e1607520152925-48x48.jpg 48w, https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-14-e1607520152925-96x96.jpg 96w" sizes="(max-width: 50em) 87vw, 680px" /></a><p class="wp-caption-text">9 Throw a knob for the lid of the butter dish on the wheel by throwing off the hump.</p></div><div class="column"><a href="https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-15-e1607520225509.jpg"><img src="https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-15-e1607520225509.jpg"  data-caption="10 Score and slip the area where the knob will be attached to the lid, then join the two pieces together."  class="th wp-image-123" alt=""  srcset="https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-15-e1607520225509.jpg 558w, https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-15-e1607520225509-300x300.jpg 300w, https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-15-e1607520225509-150x150.jpg 150w, https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-15-e1607520225509-200x200.jpg 200w, https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-15-e1607520225509-116x116.jpg 116w, https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-15-e1607520225509-50x50.jpg 50w, https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-15-e1607520225509-500x500.jpg 500w, https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-15-e1607520225509-24x24.jpg 24w, https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-15-e1607520225509-48x48.jpg 48w, https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-15-e1607520225509-96x96.jpg 96w" sizes="(max-width: 50em) 87vw, 680px" /></a><p class="wp-caption-text">10 Score and slip the area where the knob will be attached to the lid, then join the two pieces together.</p></div></div>
<div class="row small-up-2 medium-up-1" ><div class="column"><a href="https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-butter-dish-4-e1607520294800.jpg"><img src="https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-butter-dish-4-e1607520294800.jpg"  class="th wp-image-123" alt=""  srcset="https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-butter-dish-4-e1607520294800.jpg 579w, https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-butter-dish-4-e1607520294800-300x298.jpg 300w, https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-butter-dish-4-e1607520294800-150x150.jpg 150w, https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-butter-dish-4-e1607520294800-200x199.jpg 200w, https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-butter-dish-4-e1607520294800-116x116.jpg 116w, https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-butter-dish-4-e1607520294800-50x50.jpg 50w, https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-butter-dish-4-e1607520294800-500x497.jpg 500w, https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-butter-dish-4-e1607520294800-302x300.jpg 302w, https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-butter-dish-4-e1607520294800-24x24.jpg 24w, https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-butter-dish-4-e1607520294800-48x48.jpg 48w, https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-butter-dish-4-e1607520294800-96x96.jpg 96w" sizes="(max-width: 50em) 87vw, 680px" /></a><p class="wp-caption-text"></p></div></div>
<p class="p2"><b>Drying the Forms</b></p>
<p class="p1"><span class="s1">As you dry the pieces in preparation to put them in the bisque firing, make sure to place the box on top of the plate and keep them covered so that the pieces dry together slowly. Placing the box on top of the plate as it dries helps to prevent the plate from warping. I always bisque fire them together too, again, to prevent any further warping. </span></p>
<p class="p5"><i>Hannah Graeper Carver is a full-time potter and mother based in the Finger Lakes region of upstate New York. She is one of the founding members of the Finger Lakes Pottery Tour and a teacher at the Ithaca Clay School in Ithaca, New York. To see more of her work, visit </i><a href="https://www.hannahgraeperpottery.com/" target="_blank" rel="noopener noreferrer"><span class="s3"><i>www.hannahgraeperpottery.com</i></span></a><i>, Etsy </i><a href="https://www.etsy.com/shop/HannahGraeperPottery" target="_blank" rel="noopener noreferrer"><span class="s3"><i>www.etsy.com/shop/HannahGraeperPottery</i></span></a><i>, or on Instagram </i><a href="https://www.instagram.com/hannahgraeperpottery/" target="_blank" rel="noopener noreferrer"><span class="s3"><i>@hannahgraeperpottery</i></span></a><i>.</i></p>
<div class="essb_break_scroll"></div>				</div>
				<div class="row pagination">
					<div class='pagination-single prev_next_empty'><div class='small-6 columns text-left'></div><div class='small-6 columns text-right'></div></div>				</div>
			</div>

			<aside class="related hide-on-print">
				<br class="clearfix" />
				<h3 class="hidden">Article Meta Data</h3>

				<h3 class="realted_post_title">Related Posts</h3><ul class="related_post no_list"><li><a href="https://ceramicartsnetwork.org/pottery-making-illustrated/article/pottery-illustrated-inside-out/" title="Pottery Illustrated: Inside Out" ><img src="https://ceramicartsnetwork.org/wp-content/uploads/2020/12/Screen-Shot-2020-12-09-at-9.43.22-AM-210x140.png" style="width: 210px; height:140px; " /><span>Pottery Illustrated: Inside Out</span></a></li><li><a href="https://ceramicartsnetwork.org/pottery-making-illustrated/ceramic-art-and-artists/functional-pottery/in-the-potters-kitchen-working-dogs/" title="In the Potter&#8217;s Kitchen: Working Dogs" ><img src="https://ceramicartsnetwork.org/wp-content/uploads/2020/12/05-09.-opening-mold.-e1607524653535-210x140.jpg" style="width: 210px; height:140px; " /><span>In the Potter&#8217;s Kitchen: Working Dogs</span></a></li><li><a href="https://ceramicartsnetwork.org/pottery-making-illustrated/ceramic-art-and-artists/ceramic-artists/collaborative-ceramic-jewelry/" title="Collaborative Ceramic Jewelry" ><img src="https://ceramicartsnetwork.org/wp-content/uploads/2020/12/2020-mta-auction-123-jenallen-maiakeppo-brooch-210x140.jpg" style="width: 210px; height:140px; " /><span>Collaborative Ceramic Jewelry</span></a></li></ul>				<div id="rp_ajax_container" data-id="258427 "></div>

						<p class="tags"><h3 class='related_post_title'>Tags</h3> <a href="https://ceramicartsnetwork.org/tag/add/" rel="tag">Add:</a>, <a href="https://ceramicartsnetwork.org/tag/allowing/" rel="tag">allowing</a>, <a href="https://ceramicartsnetwork.org/tag/bamboo/" rel="tag">bamboo</a>, <a href="https://ceramicartsnetwork.org/tag/base/" rel="tag">base</a>, <a href="https://ceramicartsnetwork.org/tag/bisque/" rel="tag">bisque</a>, <a href="https://ceramicartsnetwork.org/tag/bisque-fire/" rel="tag">bisque fire</a>, <a href="https://ceramicartsnetwork.org/tag/block/" rel="tag">block</a>, <a href="https://ceramicartsnetwork.org/tag/bottom/" rel="tag">bottom</a>, <a href="https://ceramicartsnetwork.org/tag/box/" rel="tag">box</a>, <a href="https://ceramicartsnetwork.org/tag/building/" rel="tag">building</a>, <a href="https://ceramicartsnetwork.org/tag/butter-dish/" rel="tag">butter dish</a>, <a href="https://ceramicartsnetwork.org/tag/clay/" rel="tag">clay</a>, <a href="https://ceramicartsnetwork.org/tag/clean/" rel="tag">clean</a>, <a href="https://ceramicartsnetwork.org/tag/cleaner/" rel="tag">cleaner</a>, <a href="https://ceramicartsnetwork.org/tag/components/" rel="tag">components</a>, <a href="https://ceramicartsnetwork.org/tag/compress/" rel="tag">compress</a>, <a href="https://ceramicartsnetwork.org/tag/create/" rel="tag">create</a>, <a href="https://ceramicartsnetwork.org/tag/cut/" rel="tag">cut</a>, <a href="https://ceramicartsnetwork.org/tag/decoration/" rel="tag">decoration</a>, <a href="https://ceramicartsnetwork.org/tag/design/" rel="tag">design</a>, <a href="https://ceramicartsnetwork.org/tag/dimensions/" rel="tag">dimensions</a>, <a href="https://ceramicartsnetwork.org/tag/dish/" rel="tag">dish</a>, <a href="https://ceramicartsnetwork.org/tag/dishes/" rel="tag">dishes</a>, <a href="https://ceramicartsnetwork.org/tag/dried/" rel="tag">dried</a>, <a href="https://ceramicartsnetwork.org/tag/dry/" rel="tag">dry</a>, <a href="https://ceramicartsnetwork.org/tag/drying/" rel="tag">drying</a>, <a href="https://ceramicartsnetwork.org/tag/etsy/" rel="tag">etsy</a>, <a href="https://ceramicartsnetwork.org/tag/even/" rel="tag">even</a>, <a href="https://ceramicartsnetwork.org/tag/experimenting/" rel="tag">experimenting</a>, <a href="https://ceramicartsnetwork.org/tag/extruded/" rel="tag">extruded</a>, <a href="https://ceramicartsnetwork.org/tag/extruding/" rel="tag">extruding</a>, <a href="https://ceramicartsnetwork.org/tag/fire/" rel="tag">fire</a>, <a href="https://ceramicartsnetwork.org/tag/fired/" rel="tag">fired</a>, <a href="https://ceramicartsnetwork.org/tag/flexible/" rel="tag">flexible</a>, <a href="https://ceramicartsnetwork.org/tag/foam/" rel="tag">foam</a>, <a href="https://ceramicartsnetwork.org/tag/foot/" rel="tag">foot</a>, <a href="https://ceramicartsnetwork.org/tag/form/" rel="tag">form</a>, <a href="https://ceramicartsnetwork.org/tag/forming/" rel="tag">forming</a>, <a href="https://ceramicartsnetwork.org/tag/forms/" rel="tag">forms</a>, <a href="https://ceramicartsnetwork.org/tag/function/" rel="tag">function</a>, <a href="https://ceramicartsnetwork.org/tag/functional/" rel="tag">functional</a>, <a href="https://ceramicartsnetwork.org/tag/handbuilding/" rel="tag">handbuilding</a>, <a href="https://ceramicartsnetwork.org/tag/handle/" rel="tag">handle</a>, <a href="https://ceramicartsnetwork.org/tag/handmade/" rel="tag">handmade</a>, <a href="https://ceramicartsnetwork.org/tag/hollow/" rel="tag">hollow</a>, <a href="https://ceramicartsnetwork.org/tag/homemade/" rel="tag">homemade</a>, <a href="https://ceramicartsnetwork.org/tag/hump/" rel="tag">hump</a>, <a href="https://ceramicartsnetwork.org/tag/imagery/" rel="tag">imagery</a>, <a href="https://ceramicartsnetwork.org/tag/important/" rel="tag">important</a>, <a href="https://ceramicartsnetwork.org/tag/instagram/" rel="tag">instagram</a>, <a href="https://ceramicartsnetwork.org/tag/knob/" rel="tag">knob</a>, <a href="https://ceramicartsnetwork.org/tag/leather/" rel="tag">leather</a>, <a href="https://ceramicartsnetwork.org/tag/line/" rel="tag">line</a>, <a href="https://ceramicartsnetwork.org/tag/lines/" rel="tag">lines</a>, <a href="https://ceramicartsnetwork.org/tag/make/" rel="tag">make</a>, <a href="https://ceramicartsnetwork.org/tag/making/" rel="tag">making</a>, <a href="https://ceramicartsnetwork.org/tag/need/" rel="tag">need</a>, <a href="https://ceramicartsnetwork.org/tag/open/" rel="tag">open</a>, <a href="https://ceramicartsnetwork.org/tag/pattern/" rel="tag">pattern</a>, <a href="https://ceramicartsnetwork.org/tag/piece/" rel="tag">piece</a>, <a href="https://ceramicartsnetwork.org/tag/pieces/" rel="tag">pieces</a>, <a href="https://ceramicartsnetwork.org/tag/plastic/" rel="tag">plastic</a>, <a href="https://ceramicartsnetwork.org/tag/plate/" rel="tag">plate</a>, <a href="https://ceramicartsnetwork.org/tag/potter/" rel="tag">potter</a>, <a href="https://ceramicartsnetwork.org/tag/pottery/" rel="tag">pottery</a>, <a href="https://ceramicartsnetwork.org/tag/preparation/" rel="tag">preparation</a>, <a href="https://ceramicartsnetwork.org/tag/press/" rel="tag">press</a>, <a href="https://ceramicartsnetwork.org/tag/problem/" rel="tag">problem</a>, <a href="https://ceramicartsnetwork.org/tag/process/" rel="tag">process</a>, <a href="https://ceramicartsnetwork.org/tag/remove/" rel="tag">remove</a>, <a href="https://ceramicartsnetwork.org/tag/rib/" rel="tag">rib</a>, <a href="https://ceramicartsnetwork.org/tag/rough/" rel="tag">rough</a>, <a href="https://ceramicartsnetwork.org/tag/sand/" rel="tag">sand</a>, <a href="https://ceramicartsnetwork.org/tag/score/" rel="tag">score</a>, <a href="https://ceramicartsnetwork.org/tag/score-and-slip/" rel="tag">score and slip</a>, <a href="https://ceramicartsnetwork.org/tag/set/" rel="tag">set</a>, <a href="https://ceramicartsnetwork.org/tag/shape/" rel="tag">shape</a>, <a href="https://ceramicartsnetwork.org/tag/shrinkage/" rel="tag">shrinkage</a>, <a href="https://ceramicartsnetwork.org/tag/slab/" rel="tag">slab</a>, <a href="https://ceramicartsnetwork.org/tag/slabs/" rel="tag">slabs</a>, <a href="https://ceramicartsnetwork.org/tag/slip/" rel="tag">slip</a>, <a href="https://ceramicartsnetwork.org/tag/small/" rel="tag">small</a>, <a href="https://ceramicartsnetwork.org/tag/smooth/" rel="tag">smooth</a>, <a href="https://ceramicartsnetwork.org/tag/stick/" rel="tag">stick</a>, <a href="https://ceramicartsnetwork.org/tag/teapot/" rel="tag">teapot</a>, <a href="https://ceramicartsnetwork.org/tag/thick/" rel="tag">thick</a>, <a href="https://ceramicartsnetwork.org/tag/thin/" rel="tag">thin</a>.</p>			</aside>

		</article>

		<!-- Begin Comments -->
		<a class="comment-anchor" id="comment-on-post"></a>
		<div class="row comments_section">
	<div class="large-12 columns">


		<div class="comment_title">
    	<i class="fi-comment blog-comments">Comments</i>
    </div>

															<section id="respond">
			<h3>Leave a Reply</h3>
			<p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/pottery-making-illustrated/pottery-making-techniques/handbuilding-techniques/a-better-butter-dish/#respond" style="display:none;">Click here to cancel reply.</a></p>
						<p>You must be <a href="https://ceramicartsnetwork.org/account/login/?redirect_to=https%3A%2F%2Fceramicartsnetwork.org%2Fpottery-making-illustrated%2Fpottery-making-techniques%2Fhandbuilding-techniques%2Fa-better-butter-dish%2F">logged in</a> to post a comment.</p>
					</section>

</div>
</div>
		<!-- End Comments -->

	<!-- Stop The Loop (but note the "else:" - see next line). -->
			</div>

    <div class="ofie content">
      <div style="padding:0;" class="openx_ad show-on-desktops ">
<!--/* OpenX Javascript Tag v2.6.4 */-->
<script type='text/javascript'><!--//<![CDATA[
   var d_zone = '840';
   var t_zone = '840';
   var m_zone = '840';
   var zone = d_zone;
   var d_n_value = 'a835c74d';
   var t_n_value = 'a835c74d';
   var m_n_value = 'a835c74d';
   var n_value = d_n_value;
   var daBrowser = navigator.userAgent;
   var showAd = true;
   if( jQuery.browser.mobile ){
   		zone = m_zone; n_value = m_n_value;
   } else if( daBrowser.match(/iPad/i) != null || daBrowser.match(/Android/i) != null ){
   		zone = t_zone; n_value = t_n_value;
   } else {
   }
   if( showAd ){
   var m3_u = (location.protocol=='https:'?'https://ox.mequoda.com/openx/www/delivery/ajs.php':'http://ox.mequoda.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=" + zone + "&amp;target=_blank&FIRSTNAME=&LASTNAME=&EMAIL=&IMAGE_SERVER=ceramicartsnetwork.org&HTTP_HOST=ceramicartsnetwork.org");
   document.write ('&amp;page_name=a-better-butter-dish');
   document.write ('&amp;this_page=ROS');
   document.write ('&amp;user_state=unknown');
   document.write ('&amp;active_server=prod');
   document.write ('&amp;userid=0');
   document.write ('&amp;ZIP=');
   document.write ('&amp;SFG=');
   document.write ('&amp;UID=');
   document.write ('&amp;products=');
   document.write ('&amp;SFG_CM_KEY_CODE=CMA10');
   document.write ('&amp;SFG_CF_KEY_CODE=CFA10H');
   document.write ('&amp;SFG_CR_KEY_CODE=CRALL');
   document.write ('&amp;SFG_PI_KEY_CODE=PIA10');
   document.write ('&amp;SFG_IC_KEY_CODE=ICG10H');
   document.write ('&amp;SFG_PI_PUBL=PI');
   document.write ('&amp;cb=' + m3_r);   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
   } else {
   }
//]]>--></script><noscript><a href='http://ox.mequoda.com/openx/www/delivery/ck.php?n=a835c74d&amp;cb=683877976' target='_blank'><img src='http://ox.mequoda.com/openx/www/delivery/avw.php?zoneid=840&amp;cb=562193413&amp;n=a835c74d' border='0' alt='' /></a></noscript>
</div>
   	</div>
	</div>

	<div class="small-12 large-4 medium-4 columns rr">
<aside id="sidebar" class="mag">
	
	<div class="issue-cover aligncenter" style="padding-bottom: 10px;">
		<a href="https://ceramicartsnetwork.org/pottery-making-illustrated/pottery-making-techniques/handbuilding-techniques/a-better-butter-dish/" title="View A Better Butter Dish Issue" >
			<img width="558" height="558" src="https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-14-e1607520152925.jpg" class="attachment-full size-full" alt="butter-dish" loading="lazy" srcset="https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-14-e1607520152925.jpg 558w, https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-14-e1607520152925-300x300.jpg 300w, https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-14-e1607520152925-150x150.jpg 150w, https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-14-e1607520152925-200x200.jpg 200w, https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-14-e1607520152925-116x116.jpg 116w, https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-14-e1607520152925-50x50.jpg 50w, https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-14-e1607520152925-500x500.jpg 500w, https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-14-e1607520152925-24x24.jpg 24w, https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-14-e1607520152925-48x48.jpg 48w, https://ceramicartsnetwork.org/wp-content/uploads/2020/12/hannah-graeper-carver-figure-14-e1607520152925-96x96.jpg 96w" sizes="(max-width: 558px) 100vw, 558px" />		</a>
	</div>
	<p class="rmargin-toc-tab"><strong><a href="https://ceramicartsnetwork.org/pottery-making-illustrated/pottery-making-techniques/handbuilding-techniques/a-better-butter-dish/">TABLE OF CONTENTS</a></strong></p>


	<div class="rmargin-toc"></div>
</aside> <!-- /#sidebar -->
</div>

</div>


</div> <!-- Added to get rid of validation errors. -->
</section> <!-- end section.container -->
</div> <!-- div.site-wrap -->

<div id="havenLogin" class="reveal small quick-login" data-reveal data-animation-in="fade-in" data-options="closeOnClick: true; closeOnEsc: true" data-animation-out="fade-out" data-v-offset="0">
	<h5>Enter Your Log In Credentials</h5>
	<div class="haven_register_note"></div>
    <div>
		<form class="panel" name="poploginform-ajax" id="poploginform-ajax" action="https://ceramicartsnetwork.org/wp-login.php" method="post">
<div class="alert-box alert radius" style="display: none;"></div>
<p class="login-username">
<label class="inline_label_desktops_tablets" for="user_login">Email</label>
<input type="text" name="log" id="user_login" class="ajax_username medium text-input" value="" size="30" tabindex="910" />
</p>
<p class="login-password">
<label class="inline_label_desktops_tablets" for="user_pass">Password</label>
<input type="password" name="pwd" id="user_pass" class="ajax_password medium text-input" value="" size="30" tabindex="920" />
</p>
 <p class="login-remember"><label class="inline_indent_desktops_tablets"><input name="rememberme" type="checkbox" id="rememberme" value="forever" tabindex="930" checked="checked" /> Remember Me</label><div class='rememberme'>This setting should only be used on your home or work computer.</div></p>
<p class="login-submit">
<input type="submit" name="wp-submit" id="quick_login_submit" class="small secondary medium button radius" value="Log In" tabindex="940" /><span class="status" style="padding-left: 20px;"></span>
<input type="hidden" name="redirect_to" value="https://ceramicartsnetwork.org/pottery-making-illustrated/pottery-making-techniques/handbuilding-techniques/a-better-butter-dish/" />
</p>
<input type="hidden" name="failed_redirect_to" value="https://ceramicartsnetwork.org/account/login/" />
</form>


		<ul class="disclosure login_list">
		    <li>Lost your password? <a href="https://ceramicartsnetwork.org/account/change-password/" title="Reset Password">Create New Password</a></li>
		    <li>No password? <a href="https://ceramicartsnetwork.org/get-download/">Sign up</a></li>
		</ul>
    </div>
	<button class="close-button" data-close aria-label="Close reveal" type="button">
		<span aria-hidden="true">&times;</span>
	</button>
</div>

<div id="footer" class="site-wrap footer-wrap">

	<footer class="site-footer">
		<div class="row show-for-medium">
	<div class="small-12 medium-6 large-3 columns">
							<div id="footer-text" class="row">
				<div class="large-12 columns">
					<div class="textwidget custom-html-widget"><p>The American Ceramic Society</p>

<p>550 Polaris Parkway, Suite 510<br>
	Westerville, OH 43082</p>

<p>© 2020 The American Ceramic Society, all rights reserved </p></div>				</div>
			</div>
				</div>
	<div class="small-12 medium-6 large-2 columns">
		<ul class="footer-menu footer-column-2"><li class="divider"></li><li id="menu-item-212" class="menu-item menu-item-footer-column-2-menu menu-item-network-home"><a  href="https://ceramicartsnetwork.org/">Network Home</a></li>
<li class="divider"></li><li id="menu-item-207" class="menu-item menu-item-footer-column-2-menu menu-item-daily"><a  href="https://ceramicartsnetwork.org/daily/">Daily</a></li>
<li class="divider"></li><li id="menu-item-209" class="menu-item menu-item-footer-column-2-menu menu-item-freebies"><a  href="https://ceramicartsnetwork.org/freebies/">Freebies</a></li>
<li class="divider"></li><li id="menu-item-211" class="menu-item menu-item-footer-column-2-menu menu-item-magazines-subscriptions"><a  href="https://ceramicartsnetwork.org/magazines-subscriptions/">Magazines &#038; Subscriptions</a></li>
<li class="divider"></li><li id="menu-item-210" class="menu-item menu-item-footer-column-2-menu menu-item-ican-membership"><a  href="https://ceramicartsnetwork.org/ican/">ICAN Membership</a></li>
<li class="divider"></li><li id="menu-item-137054" class="menu-item menu-item-footer-column-2-menu menu-item-events"><a  href="/events">Events</a></li>
<li class="divider"></li><li id="menu-item-213" class="menu-item menu-item-footer-column-2-menu menu-item-shop"><a  href="https://ceramicartsnetwork.org/shop/">Shop</a></li>
</ul>	</div>
	<div class="small-12 medium-6 large-2 columns">
		<ul class="footer-menu footer-column-3"><li class="divider"></li><li id="menu-item-214" class="menu-item menu-item-footer-column-3-menu menu-item-freebies has-dropdown"><a  href="https://ceramicartsnetwork.org/freebies/">FREEBIES</a>
	<ul class="dropdown">
	<li id="menu-item-476" class="menu-item menu-item-footer-column-3-menu menu-item-free-guides has-dropdown"><a  href="/freebies/free-guides">Free Guides</a>
	<ul class="dropdown">
		<li id="menu-item-242" class="menu-item menu-item-footer-column-3-menu menu-item-how-to-make-pottery"><a  href="https://ceramicartsnetwork.org/free-guides-online/how-to-make-pottery/">How to Make Pottery</a></li>
	</ul>
</li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-486" class="menu-item menu-item-footer-column-3-menu menu-item-forum"><a  target="_blank" href="http://community.ceramicartsdaily.org/">Forum</a></li>
<li class="divider"></li><li id="menu-item-934" class="menu-item menu-item-footer-column-3-menu menu-item-classifieds"><a  href="https://ceramicartsnetwork.org/freebies/classifieds/">Classifieds</a></li>
<li class="divider"></li><li id="menu-item-216" class="menu-item menu-item-footer-column-3-menu menu-item-directory"><a  href="https://ceramicartsnetwork.org/freebies/directory/">Directory</a></li>
</ul>	</div>
	<div class="small-12 medium-6 large-3 columns">
		<ul class="footer-menu footer-column-4"><li class="divider"></li><li id="menu-item-219" class="menu-item menu-item-footer-column-4-menu menu-item-magazines-subscriptions"><a  href="https://ceramicartsnetwork.org/magazines-subscriptions/">MAGAZINES &#038; SUBSCRIPTIONS</a></li>
<li class="divider"></li><li id="menu-item-149587" class="menu-item menu-item-footer-column-4-menu menu-item-my-library"><a  href="https://ceramicartsnetwork.org/account/my-library/">My Library</a></li>
<li class="divider"></li><li id="menu-item-220" class="menu-item menu-item-footer-column-4-menu menu-item-ceramics-monthly"><a  href="https://ceramicartsnetwork.org/magazines-subscriptions/ceramics-monthly/">Ceramics Monthly</a></li>
<li class="divider"></li><li id="menu-item-223" class="menu-item menu-item-footer-column-4-menu menu-item-pottery-making-illustrated"><a  href="https://ceramicartsnetwork.org/magazines-subscriptions/pottery-making-illustrated/">Pottery Making Illustrated</a></li>
<li class="divider"></li><li id="menu-item-221" class="menu-item menu-item-footer-column-4-menu menu-item-ceramic-recipes"><a  href="https://ceramicartsnetwork.org/magazines-subscriptions/ceramic-recipes/">Ceramic Recipes</a></li>
<li class="divider"></li><li id="menu-item-222" class="menu-item menu-item-footer-column-4-menu menu-item-clayflicks"><a  href="https://ceramicartsnetwork.org/magazines-subscriptions/clayflicks/">CLAYflicks</a></li>
<li class="divider"></li><li id="menu-item-224" class="menu-item menu-item-footer-column-4-menu menu-item-ican-membership"><a  href="https://ceramicartsnetwork.org/ican/">ICAN Membership</a></li>
</ul>	</div>
	<div class="small-12 medium-6 large-2 columns">


		<ul class="footer-menu footer-column-5"><li class="divider"></li><li id="menu-item-225" class="menu-item menu-item-footer-column-5-menu menu-item-about-us"><a  href="https://ceramicartsnetwork.org/about-us/">About Us</a></li>
<li class="divider"></li><li id="menu-item-229" class="menu-item menu-item-footer-column-5-menu menu-item-contact-us"><a  href="https://ceramicartsnetwork.org/contact-us/">Contact Us</a></li>
<li class="divider"></li><li id="menu-item-227" class="menu-item menu-item-footer-column-5-menu menu-item-advertising"><a  href="https://ceramicartsnetwork.org/advertising/">Advertising</a></li>
<li class="divider"></li><li id="menu-item-226" class="menu-item menu-item-footer-column-5-menu menu-item-account"><a  href="https://ceramicartsnetwork.org/account/">Account</a></li>
<li class="divider"></li><li id="menu-item-230" class="menu-item menu-item-footer-column-5-menu menu-item-keyword-index"><a  href="https://ceramicartsnetwork.org/keyword-archive/">Keyword Index</a></li>
<li class="divider"></li><li id="menu-item-231" class="menu-item menu-item-footer-column-5-menu menu-item-privacy-policy"><a  href="https://ceramicartsnetwork.org/privacy-policy/">Privacy Policy</a></li>
<li class="divider"></li><li id="menu-item-179610" class="menu-item menu-item-footer-column-5-menu menu-item-terms-conditions"><a  href="https://ceramicartsnetwork.org/terms-conditions/">Terms &#038; Conditions</a></li>
<li class="divider"></li><li id="menu-item-228" class="menu-item menu-item-footer-column-5-menu menu-item-browse-topics"><a  href="https://ceramicartsnetwork.org/browse-topics/">Browse Topics</a></li>
<li class="divider"></li><li id="menu-item-622" class="menu-item menu-item-footer-column-5-menu menu-item-glossary"><a  href="https://ceramicartsnetwork.org/glossary/">Glossary</a></li>
<li class="divider"></li><li id="menu-item-498" class="menu-item menu-item-footer-column-5-menu menu-item-author-index"><a  href="https://ceramicartsnetwork.org/authors/">Author Index</a></li>
</ul>



	</div>
</div>

<div class="row show-for-small-only">
	<div class="small-12 columns">
		
					<div id="footer-text-mobile" class="row">
				<div class="large-12 columns">
					<div class="textwidget custom-html-widget"><p>The American Ceramic Society</p>

<p>550 Polaris Parkway, Suite 510<br>
	Westerville, OH 43082</p>

<p>© 2020 The American Ceramic Society, all rights reserved </p></div>				</div>
			</div>
				</div>
</div>
	</footer>

</div> <!-- end div.site-wrap.footer-wrap -->

<!-- Haven Lightbox (image popups using Foundation (6) Reveal - js for this is located in js/footer-scripts.js-->
<div class="reveal haven-lightbox" id="haven-image" data-reveal>
    <img class="aligncenter" id="revealimg" src="/wp-content/themes/haven-foundation-6-child/img/ajax-loader.gif" alt="Larger version of the image" />
    <button class="close-button" data-close aria-label="Close" type="button">
        <span aria-hidden="true">&times;</span>
    </button>
</div>
<!-- end Haven Lightbox -->

</section> <!-- end section#page -->
<!-- floatercode: show logged out floater --><!-- modal floater -->
<div style="padding:0;" class="openx_ad show-on-desktops ">
<!--/* OpenX Javascript Tag v2.6.4 */-->
<script type='text/javascript'><!--//<![CDATA[
   var d_zone = '828';
   var t_zone = '828';
   var m_zone = '828';
   var zone = d_zone;
   var d_n_value = 'a4dd25bd';
   var t_n_value = 'none';
   var m_n_value = 'none';
   var n_value = d_n_value;
   var daBrowser = navigator.userAgent;
   var showAd = true;
   if( jQuery.browser.mobile ){
   		zone = m_zone; n_value = m_n_value;
   		showAd = false;
   } else if( daBrowser.match(/iPad/i) != null || daBrowser.match(/Android/i) != null ){
   		zone = t_zone; n_value = t_n_value;
   } else {
   }
	if ( !getCookie( "floater_cookie" ) ){
	} else { showAd = false; }
   if( showAd ){
   var m3_u = (location.protocol=='https:'?'https://ox.mequoda.com/openx/www/delivery/ajs.php':'http://ox.mequoda.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=" + zone + "&amp;target=_self&FIRSTNAME=&LASTNAME=&EMAIL=&IMAGE_SERVER=ceramicartsnetwork.org&HTTP_HOST=ceramicartsnetwork.org");
   document.write ('&amp;page_name=a-better-butter-dish');
   document.write ('&amp;this_page=ROS');
   document.write ('&amp;user_state=unknown');
   document.write ('&amp;active_server=prod');
   document.write ('&amp;userid=0');
   document.write ('&amp;ZIP=');
   document.write ('&amp;SFG=');
   document.write ('&amp;UID=');
   document.write ('&amp;products=');
   document.write ('&amp;SFG_CM_KEY_CODE=CMA10');
   document.write ('&amp;SFG_CF_KEY_CODE=CFA10H');
   document.write ('&amp;SFG_CR_KEY_CODE=CRALL');
   document.write ('&amp;SFG_PI_KEY_CODE=PIA10');
   document.write ('&amp;SFG_IC_KEY_CODE=ICG10H');
   document.write ('&amp;SFG_PI_PUBL=PI');
   document.write ('&amp;cb=' + m3_r);   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
   } else {
   }
//]]>--></script><noscript><a href='http://ox.mequoda.com/openx/www/delivery/ck.php?n=a4dd25bd&amp;cb=367285435' target='_blank'><img src='http://ox.mequoda.com/openx/www/delivery/avw.php?zoneid=828&amp;cb=1010085209&amp;n=a4dd25bd' border='0' alt='' /></a></noscript>
</div>	<script>
		
		var showPaidMobile = true;
		jQuery(document).ready(function($) {
            // before we do anyhting lets use javascript to confirm we are not mobile!
            if ( !jQuery.browser.mobile ){
                // get our cookie and if NOT set then we show our modal and set our cookie

      
				if ( showPaidMobile && !getCookie("floater_cookie") && jQuery("#floater").length > 0 ) {

                 // console.log("set cookie: floater_cookie");
					jQuery('#floater').foundation('open');
                 	setCookie("floater_cookie", 'yes', 1);

                }
            } else { jQuery('body').addClass( 'pencilad' ); }
        });

	</script>
<div class="essb-mobile-sharebottom" data-hideend="false" data-hideend-percent="" data-show-percent=""><div class="essb_links essb_counter_modern_bottom essb_displayed_sharebottom essb_share essb_template_metro-retina essb_191073762 essb_width_columns essb_width_columns_2 essb_nospace print-no" id="essb_displayed_sharebottom_191073762" data-essb-postid="258427" data-essb-position="sharebottom" data-essb-button-style="icon" data-essb-template="metro-retina" data-essb-counter-pos="bottom" data-essb-url="https://ceramicartsnetwork.org/pottery-making-illustrated/pottery-making-techniques/handbuilding-techniques/a-better-butter-dish/" data-essb-fullurl="https://ceramicartsnetwork.org/pottery-making-illustrated/pottery-making-techniques/handbuilding-techniques/a-better-butter-dish/" data-essb-instance="191073762"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fceramicartsnetwork.org%2Fpottery-making-illustrated%2Fpottery-making-techniques%2Fhandbuilding-techniques%2Fa-better-butter-dish%2F&t=A+Better+Butter+Dish" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fceramicartsnetwork.org%2Fpottery-making-illustrated%2Fpottery-making-techniques%2Fhandbuilding-techniques%2Fa-better-butter-dish%2F&t=A+Better+Butter+Dish&#39;,&#39;facebook&#39;,&#39;191073762&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_more nolightbox"> <a href="#" title="Share on More Button" onclick="essb.toggle_more_popup(&#39;191073762&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_more"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div><div class="essb_morepopup essb_morepopup_191073762 essb_morepopup_sharebottom essb-forced-hidden"> <div class="essb_morepopup_header"> <span>Share via</span> <a href="#" class="essb_morepopup_close" onclick="essb.toggle_less_popup('191073762'); return false;"><i class="essb_icon_close"></i></a> </div> <div class="essb_morepopup_content essb_morepopup_content_191073762"><div class="essb_links essb_displayed_more_popup essb_share essb_template_metro-retina essb_924999546 essb_width_columns essb_width_columns_1 essb_nospace print-no" id="essb_displayed_more_popup_924999546" data-essb-postid="258427" data-essb-position="more_popup" data-essb-button-style="button" data-essb-template="metro-retina" data-essb-counter-pos="left" data-essb-url="https://ceramicartsnetwork.org/pottery-making-illustrated/pottery-making-techniques/handbuilding-techniques/a-better-butter-dish/" data-essb-fullurl="https://ceramicartsnetwork.org/pottery-making-illustrated/pottery-making-techniques/handbuilding-techniques/a-better-butter-dish/" data-essb-instance="924999546"><ul class="essb_links_list"><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=A%20Better%20Butter%20Dish&amp;url=https%3A%2F%2Fceramicartsnetwork.org%2F%3Fp%3D258427&amp;counturl=https%3A%2F%2Fceramicartsnetwork.org%2Fpottery-making-illustrated%2Fpottery-making-techniques%2Fhandbuilding-techniques%2Fa-better-butter-dish%2F&#39;,&#39;twitter&#39;,&#39;924999546&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="Share on Pinterest" onclick="essb.pinterest_picker(&#39;924999546&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name">Pinterest</span></a></li><li class="essb_item essb_link_print nolightbox"> <a href="#" title="Share on Print" onclick="essb.print(&#39;924999546&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_print"></span><span class="essb_network_name">Print</span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="mailto:?subject=Visit%20this%20site%20https%3A%2F%2Fceramicartsnetwork.org&amp;body=Hi%2C%20this%20may%20be%20interesting%20you%3A%20A%20Better%20Butter%20Dish%21%20This%20is%20the%20link%3A%20https%3A%2F%2Fceramicartsnetwork.org%2Fpottery-making-illustrated%2Fpottery-making-techniques%2Fhandbuilding-techniques%2Fa-better-butter-dish%2F" title="Share on Email" onclick="essb.tracking_only('', 'mail', '924999546', true);" target="_self" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">Email</span></a></li></ul></div></div></div> <div class="essb_morepopup_shadow essb_morepopup_shadow_191073762" onclick="essb.toggle_less_popup('191073762'); return false;"></div></div><div id="haven-paywall-overlay"></div><div id="haven-paywall-alert"></div><script> var essbInstagramUpdater = {"nonce":"52264c1df7","ajaxurl":"https:\/\/ceramicartsnetwork.org\/wp-admin\/admin-ajax.php"};</script><script src='https://ceramicartsnetwork.org/wp-content/plugins/shopp/core/ui/behaviors/colorbox.min.js?ver=1607946733' id='colorbox-js'></script>
<script id='shopp-js-extra'>
var $s = {"cp":"1","c":"$","p":"2","t":",","d":".","g":"3","nocache":""};
</script>
<script src='https://ceramicartsnetwork.org/wp-content/plugins/shopp/core/ui/behaviors/shopp.min.js?ver=1607946733' id='shopp-js'></script>
<script id='catalog-js-extra'>
var $cv = {"field":"Your %s is required.","email":"The e-mail address you provided does not appear to be a valid address.","minlen":"The %s you entered is too short. It must be at least %d characters long.","pwdmm":"The passwords you entered do not match. They must match in order to confirm you are correctly entering the password you want to use.","chkbox":"%s must be checked before you can proceed."};
</script>
<script src='https://ceramicartsnetwork.org/wp-content/plugins/shopp/core/ui/behaviors/catalog.min.js?ver=1607946733' id='catalog-js'></script>
<script id='cart-js-extra'>
var $ct = {"items":"Items","total":"Total"};
</script>
<script src='https://ceramicartsnetwork.org/wp-content/plugins/shopp/core/ui/behaviors/cart.min.js?ver=1607946733' id='cart-js'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js?ver=2.4.0' id='mpp_gutenberg_tabs-js'></script>
<script type='text/javascript' id='mequodaPaywall-frontend-js-extra'>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</script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/plugins/haven-paywall/assets/js/frontend.js?ver=1.0.1' id='mequodaPaywall-frontend-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/ceramicartsnetwork.org\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' id='wp-postratings-js-extra'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"https:\/\/ceramicartsnetwork.org\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/ceramicartsnetwork.org\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"stars","image_ext":"gif","max":"5","show_loading":"0","show_fading":"0","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://ceramicartsnetwork.org/wp-content/plugins/wp-postratings/images/stars/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.89' id='wp-postratings-js'></script>
<script type='text/javascript' id='wp-jquery-lightbox-js-extra'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"1","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"0","linkTarget":"","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"https:\/\/ceramicartsnetwork.org\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"https:\/\/ceramicartsnetwork.org\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"https:\/\/ceramicartsnetwork.org\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/plugins/wp-lightbox-2/js/dist/wp-lightbox-2.min.js?ver=1.3.4.1' id='wp-jquery-lightbox-js'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/themes/haven-foundation-6-child/js/footer-scripts.js?ver=2' id='footer-scripts-js'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/themes/haven-foundation-6-child/js/mq-offcanvas-nav.js?ver=1' id='mq-offcanvas-nav-js-js'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/themes/haven-foundation-6-child/js/sticky-footer.js?ver=5.5.3' id='sticky-footer-js-js'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/themes/haven-foundation-6/bower_components/foundation-sites/dist/foundation.min.js?ver=6.2.3' id='foundation-js-js'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/themes/haven-foundation-6/js/app.js?ver=6.2.3' id='app-js-js'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/plugins/business-directory-categories/resources/categories-module.min.js?ver=5.0.10' id='wpbdp-categories-js'></script>
<script type='text/javascript' id='wpbdp-regions-frontend-js-extra'>
/* <![CDATA[ */
var ignore = 'me'; jQuery.RegionsFrontend = {"ajaxurl":"https:\/\/ceramicartsnetwork.org\/wp-admin\/admin-ajax.php","UILoadingText":"Loading...","currentRegion":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/plugins/business-directory-regions/resources/js/frontend.js?ver=5.1.7' id='wpbdp-regions-frontend-js'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/plugins/mequoda-video-activity-manager/js/jquery.cookie.js?ver=5.5.3' id='jqueryCookie-js'></script>
<script type='text/javascript' id='mq_activity_manager-js-extra'>
/* <![CDATA[ */
var meqAjax = {"ajaxurl":"https:\/\/ceramicartsnetwork.org\/wp-admin\/admin-ajax.php","postID":"258427","jsNounce":"0a612fb790","user_id":"0","currentVidTime":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/plugins/mequoda-video-activity-manager/js/wistia.js?ver=5.5.3' id='mq_activity_manager-js'></script>

				<script>

					jQuery(document).ready(function(){
					    
					    function validateEmail(email) {
						    var re = /^(([^<>()\[\]\.,;:\s@"]+(\.[^<>()\[\]\.,;:\s@"]+)*)|(".+"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
						    return re.test(email);
						}
					    
					    // get the mangazine number from the form field in the paywall html
					    var mag_number = jQuery("input[name='mag_num']").val();
					    //console.log('mag_number '+mag_number );
					   
					    // get the number of views form the views cookie for the mag
						var mag_view = Cookies.get('mequoda-paywall-views-' + mag_number);
						//console.log('mag_view '+mag_view );
						
						var allowed_views = window.mequoda_paywall.allowed_views;
						
					    // if the number of views is over the allowed views setting, then they are blocked
					    if(mag_view > allowed_views ){
							mag_view = 'Blocked';
						}
						
						// set the google events if appropriate
						if(window.mequoda_paywall.is_active === true && (mag_view <= 3 || mag_view == 'Blocked') ){
							jQuery('#haven-paywall-alert').ready(function(){
								__gaTracker('send', {
									hitType: 'event',
									eventCategory: 'Paywall',
									eventAction: 'Accessed',
									eventLabel: 'Paywall '+mag_number+', view '+mag_view,
									eventValue:  1
								}); 
							});

							jQuery('#paywallemailform button.button').on('click', function(e){
							    
						        //alert('validate');
						        var jsemail = jQuery('#paywallemailform .jsvalidate' ).val();
						        if ( !validateEmail( jsemail ) ){
						
						            jQuery('#paywallemailform .form-error' ).addClass( 'is-visible' );
						            jQuery('#paywallemailform .jsvalidate' ).addClass( 'is-invalid-input' );
						
						            return false;
						
						        } else {
						
						            jQuery('#paywallemailform .form-error' ).removeClass( 'is-visible');
						            jQuery('#paywallemailform .jsvalidate' ).removeClass( 'is-invalid-input');
						            
						            e.preventDefault();
									__gaTracker('send', {
										hitType: 'event',
										eventCategory: 'Paywall',
										eventAction: 'Form Submitted',
										eventLabel: 'Paywall '+mag_number+', view '+mag_view+' Submitted',
										eventValue:  1
									});
									
									//jQuery(this).parent().closest('#paywallemailform').submit();
									jQuery('#paywallemailform').submit();
						
						        }

							});

						}
					});

				</script>
				<style type="text/css"></style><div class="essb_mailform" data-error="Please fill all form fields"><div class="essb_mailform_header"><div class="heading">Send this to a friend</div></div><div class="essb_mailform_content"><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Your email"/><input type="text" id="essb_mailform_from_name" class="essb_mailform_content_input" placeholder="Your name"/><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Recipient email"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Send</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancel</button></div><input type="hidden" id="essb_mail_salt" value="207301342"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><script type="text/javascript">(function() { var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;; po.src = 'https://ceramicartsnetwork.org/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })();</script><script type="text/javascript"></script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 283/364 objects using redis
Page Caching using redis 

Served from: ceramicartsnetwork.org @ 2020-12-14 06:52:13 by W3 Total Cache
-->