<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
        <title>Considering Chato: Utakata - Ceramic Arts Network</title>
		<link rel="profile" href="http://gmpg.org/xfn/11">
				<link rel="pingback" href="https://ceramicartsnetwork.org/xmlrpc.php">

		
			

		
	  
<!-- This site is optimized with the Yoast SEO Premium plugin v6.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="The word chato literally means Japanese tea-ware ceramics. Sado, the Way of the Tea, is based on Zen philosophy and shows the path to the ultimate spirit of Japanese hospitality. Even though the practice of the Way of the Tea feels removed from the everyday Japanese secular world, its essence and utensils, the chato, keep grabbing the hearts of Japanese people and never seem to let go."/>
<link rel="canonical" href="https://ceramicartsnetwork.org/ceramics-monthly/ceramic-art-and-artists/functional-pottery/considering-chato-utakata/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Considering Chato: Utakata - Ceramic Arts Network" />
<meta property="og:description" content="The word chato literally means Japanese tea-ware ceramics. Sado, the Way of the Tea, is based on Zen philosophy and shows the path to the ultimate spirit of Japanese hospitality. Even though the practice of the Way of the Tea feels removed from the everyday Japanese secular world, its essence and utensils, the chato, keep grabbing the hearts of Japanese people and never seem to let go." />
<meta property="og:url" content="https://ceramicartsnetwork.org/ceramics-monthly/ceramic-art-and-artists/functional-pottery/considering-chato-utakata/" />
<meta property="og:site_name" content="Ceramic Arts Network" />
<meta property="article:tag" content="art" />
<meta property="article:tag" content="artist" />
<meta property="article:tag" content="artists" />
<meta property="article:tag" content="balance" />
<meta property="article:tag" content="bowl" />
<meta property="article:tag" content="career" />
<meta property="article:tag" content="ceramic" />
<meta property="article:tag" content="ceramic art" />
<meta property="article:tag" content="ceramic artists" />
<meta property="article:tag" content="ceramics" />
<meta property="article:tag" content="children" />
<meta property="article:tag" content="clay" />
<meta property="article:tag" content="connection" />
<meta property="article:tag" content="culture" />
<meta property="article:tag" content="earth" />
<meta property="article:tag" content="entry" />
<meta property="article:tag" content="exhibition" />
<meta property="article:tag" content="exhibitions" />
<meta property="article:tag" content="foot" />
<meta property="article:tag" content="functional" />
<meta property="article:tag" content="gallery" />
<meta property="article:tag" content="idea" />
<meta property="article:tag" content="ideas" />
<meta property="article:tag" content="learning" />
<meta property="article:tag" content="making" />
<meta property="article:tag" content="modern" />
<meta property="article:tag" content="opportunity" />
<meta property="article:tag" content="painting" />
<meta property="article:tag" content="porcelain" />
<meta property="article:tag" content="potter" />
<meta property="article:tag" content="potters" />
<meta property="article:tag" content="pottery" />
<meta property="article:tag" content="raku" />
<meta property="article:tag" content="raku family" />
<meta property="article:tag" content="sculptural" />
<meta property="article:tag" content="sculpture" />
<meta property="article:tag" content="set" />
<meta property="article:tag" content="show" />
<meta property="article:tag" content="surface" />
<meta property="article:tag" content="the raku" />
<meta property="article:tag" content="time" />
<meta property="article:tag" content="tools" />
<meta property="article:tag" content="tradition" />
<meta property="article:tag" content="traditional" />
<meta property="article:tag" content="ware" />
<meta property="article:tag" content="Water" />
<meta property="article:tag" content="work" />
<meta property="article:tag" content="working" />
<meta property="article:section" content="Functional Pottery" />
<meta property="article:published_time" content="2018-05-07T11:17:53-04:00" />
<meta property="og:image" content="https://ceramicartsnetwork.org/wp-content/uploads/2018/05/Hasegawa_No01_smaller.jpg" />
<meta property="og:image:secure_url" content="https://ceramicartsnetwork.org/wp-content/uploads/2018/05/Hasegawa_No01_smaller.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The word chato literally means Japanese tea-ware ceramics. Sado, the Way of the Tea, is based on Zen philosophy and shows the path to the ultimate spirit of Japanese hospitality. Even though the practice of the Way of the Tea feels removed from the everyday Japanese secular world, its essence and utensils, the chato, keep grabbing the hearts of Japanese people and never seem to let go." />
<meta name="twitter:title" content="Considering Chato: Utakata - Ceramic Arts Network" />
<meta name="twitter:image" content="https://ceramicartsnetwork.org/wp-content/uploads/2018/05/Hasegawa_No01_smaller.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/ceramicartsnetwork.org\/","name":"Ceramic Arts Network","potentialAction":{"@type":"SearchAction","target":"https:\/\/ceramicartsnetwork.org\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/ceramicartsnetwork.org\/ceramics-monthly\/ceramic-art-and-artists\/functional-pottery\/considering-chato-utakata\/","sameAs":[],"@id":"#organization","name":"Ceramic Arts Network","logo":"https:\/\/ceramicartsnetwork.org\/wp-content\/uploads\/ceramic-arts-logo.png"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ceramic Arts Network &raquo; Feed" href="https://ceramicartsnetwork.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ceramic Arts Network &raquo; Comments Feed" href="https://ceramicartsnetwork.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ceramic Arts Network &raquo; Considering Chato: Utakata Comments Feed" href="https://ceramicartsnetwork.org/ceramics-monthly/ceramic-art-and-artists/functional-pottery/considering-chato-utakata/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.0.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-1468975-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-1468975-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ceramicartsnetwork.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='shopp.catalog-css'  href='https://ceramicartsnetwork.org/wp-content/plugins/shopp/core/ui/styles/catalog.css?ver=20110511' type='text/css' media='screen' />
<link rel='stylesheet' id='shopp.icons-css'  href='https://ceramicartsnetwork.org/wp-content/plugins/shopp/core/ui/styles/icons.css?ver=20110511' type='text/css' media='screen' />
<link rel='stylesheet' id='shopp-css'  href='https://ceramicartsnetwork.org/wp-content/themes/haven-foundation-6-child/shopp/shopp.css?ver=20110511' type='text/css' media='screen' />
<link rel='stylesheet' id='shopp.colorbox-css'  href='https://ceramicartsnetwork.org/wp-content/plugins/shopp/core/ui/styles/colorbox.css?ver=20110511' type='text/css' media='screen' />
<link rel='stylesheet' id='mequodaPaywall-frontend-css'  href='https://ceramicartsnetwork.org/wp-content/plugins/haven-paywall/assets/css/frontend.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://ceramicartsnetwork.org/wp-includes/css/dashicons.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://ceramicartsnetwork.org/wp-includes/js/thickbox/thickbox.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://ceramicartsnetwork.org/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.6.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://ceramicartsnetwork.org/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.12' type='text/css' media='all' />
<link rel='stylesheet' id='wp-postratings-css'  href='https://ceramicartsnetwork.org/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.84' type='text/css' media='all' />
<link rel='stylesheet' id='foodiepress-plugin-styles-css'  href='https://ceramicartsnetwork.org/wp-content/plugins/foodiepress_recipes/public/assets/css/public.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='foodiepress-recipe-minimal-styles-css'  href='https://ceramicartsnetwork.org/wp-content/plugins/foodiepress_recipes/public/templates/minimal/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='https://ceramicartsnetwork.org/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='haven-stylesheet-css'  href='https://ceramicartsnetwork.org/wp-content/themes/haven-foundation-6/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='haven-child-stylesheet-css'  href='https://ceramicartsnetwork.org/wp-content/themes/haven-foundation-6-child/style.css?ver=1524502510' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-regions-style-css'  href='https://ceramicartsnetwork.org/wp-content/plugins/business-directory-regions/resources/css/style.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-zip-module-css'  href='https://ceramicartsnetwork.org/wp-content/plugins/business-directory-zipcodesearch/resources/styles.css?ver=5.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css'  href='https://ceramicartsnetwork.org/wp-content/plugins/business-directory-plugin/assets/css/widgets.min.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='https://ceramicartsnetwork.org/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-display-methods-css'  href='https://ceramicartsnetwork.org/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-display-methods.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='haven-foundation-6-child-styles-css'  href='https://ceramicartsnetwork.org/wp-content/businessdirectory-themes/haven-foundation-6-child/assets/styles.css?ver=0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/themes/haven-foundation-6/bower_components/jquery/dist/jquery.min.js?ver=2.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_login_object = {"ajaxurl":"https:\/\/ceramicartsnetwork.org\/wp-admin\/admin-ajax.php","redirecturl":"https:\/\/ceramicartsnetwork.org","loadingmessage":"Sending user info, please wait..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/themes/haven-foundation-6/js/ajax-login-script.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/ceramicartsnetwork.org","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.0.0'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/plugins/haven-paywall/assets/js/js.cookie.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/plugins/haven-revive-shortcode/assets/jquery.browser.mobile.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.enablelog.js?ver=5.4.6.1'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.6.1'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"https:\/\/ceramicartsnetwork.org\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"185296","token":"d2f854e3f2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.12'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/plugins/foodiepress_recipes/public/assets/js/public.js?ver=1.1.3'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/plugins/business-directory-zipcodesearch/resources/zipcodesearch.js?ver=5.0.6'></script>
<link rel='https://api.w.org/' href='https://ceramicartsnetwork.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ceramicartsnetwork.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ceramicartsnetwork.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='https://ceramicartsnetwork.org/?p=185296' />
<link rel="alternate" type="application/json+oembed" href="https://ceramicartsnetwork.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fceramicartsnetwork.org%2Fceramics-monthly%2Fceramic-art-and-artists%2Ffunctional-pottery%2Fconsidering-chato-utakata%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ceramicartsnetwork.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fceramicartsnetwork.org%2Fceramics-monthly%2Fceramic-art-and-artists%2Ffunctional-pottery%2Fconsidering-chato-utakata%2F&#038;format=xml" />
<script type="text/javascript">window.mequoda_paywall = {};window.mequoda_paywall.allowed_views = 3;window.mequoda_paywall.body_class = '.haven-pubs-ceramics-monthly';window.mequoda_paywall.post_id = '185296';window.mequoda_paywall.is_active = true;</script><style type="text/css">.essb_links.essb_share .essb_link_print a { background-color:#288c2b!important;}.essb_links.essb_share .essb_link_print a:hover, .essb_links.essb_share .essb_link_print a:focus { background-color:#66ba39!important;}.essb_links { word-wrap: normal!important; clear: both; margin: 0; } @media only screen and (max-width: 1145px) { .notmobile #maincol, .notmobile #footer { padding-left: 35px !important; } }</style>
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/ceramicartsnetwork.org\/wp-admin\/admin-ajax.php","essb3_nonce":"092b1f6f9b","essb3_plugin_url":"https:\/\/ceramicartsnetwork.org\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","blog_url":"https:\/\/ceramicartsnetwork.org\/","essb3_postfloat_stay":false,"post_id":185296,"sidebar_disappear_pos":"80"};var essb_buttons_exist = !!document.getElementsByClassName("essb_links"); if(essb_buttons_exist == true) { document.addEventListener("DOMContentLoaded", function(event) { var ESSB_CACHE_URL = "https://ceramicartsnetwork.org/ceramics-monthly/ceramic-art-and-artists/functional-pottery/considering-chato-utakata/"; if(ESSB_CACHE_URL.indexOf("?") > -1) { ESSB_CACHE_URL += "&essb_counter_cache=rebuild"; } else { ESSB_CACHE_URL += "?essb_counter_cache=rebuild"; }; var xhr = new XMLHttpRequest(); xhr.open("GET",ESSB_CACHE_URL,true); xhr.send(); });}</script><meta name="generator" content="Powered by Slider Revolution 5.4.6.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>

    <!-- pencil ad --> <style type="text/css">
#pencilFloaterAd {padding:5px;font-size:20px;text-align:center;font-weight:bold;}
body.pencilad #pencilFloaterAd {
  background-color: #fff;
  -webkit-box-shadow: 0px 4px 10px 0px rgba(0,0,0,0.1);
  -moz-box-shadow: 0px 4px 10px 0px rgba(0,0,0,0.1);
  box-shadow: 0px 4px 10px 0px rgba(0,0,0,0.1);
}
body.noOFIES .noOFIE {display:none;visibility:hidden;}
</style>
	</head>

	<body class="post-template-default single single-post postid-185296 single-format-standard  notmobile haven-pubs-ceramics-monthly ceramics-monthly wpbdp-with-button-styles">

    		


		<div id='mq-off-canvas-container' class="off-canvas position-left">
			<div id='mq-off-canvas-header'>
				<div id='mq-off-canvas-close'></div>
			</div>
			<ul class="mq-off-canvas off-canvas" id="mq-off-canvas-menu" ><li id="menu-item-170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-170"><a href="https://ceramicartsnetwork.org/">network home</a></li>
<li id="menu-item-446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-446"><a href="https://ceramicartsnetwork.org/account/">account</a></li>
<li id="menu-item-156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-156"><a href="https://ceramicartsnetwork.org/daily/">daily</a>
<ul class="sub-menu">
	<li id="menu-item-137055" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137055"><a href="https://ceramicartsnetwork.org/daily/">daily</a></li>
	<li id="menu-item-173" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-173"><a href="https://ceramicartsnetwork.org/category/ceramic-art-and-artists/">ceramic art &#038; artists</a>
	<ul class="sub-menu">
		<li id="menu-item-174" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-174"><a href="https://ceramicartsnetwork.org/category/ceramic-art-and-artists/ceramic-artists/">ceramic artists</a></li>
		<li id="menu-item-175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175"><a href="https://ceramicartsnetwork.org/category/ceramic-art-and-artists/ceramic-sculpture/">ceramic sculpture</a></li>
		<li id="menu-item-176" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-176"><a href="https://ceramicartsnetwork.org/category/ceramic-art-and-artists/functional-pottery/">functional pottery</a></li>
	</ul>
</li>
	<li id="menu-item-177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-177"><a href="https://ceramicartsnetwork.org/category/ceramic-glaze-recipes/">ceramic glaze recipes</a>
	<ul class="sub-menu">
		<li id="menu-item-178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178"><a href="https://ceramicartsnetwork.org/category/ceramic-glaze-recipes/glaze-chemistry/">glaze chemistry</a></li>
		<li id="menu-item-179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179"><a href="https://ceramicartsnetwork.org/category/ceramic-glaze-recipes/high-fire-glaze-recipes/">high fire glaze recipes</a></li>
		<li id="menu-item-180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180"><a href="https://ceramicartsnetwork.org/category/ceramic-glaze-recipes/low-fire-glaze-recipes/">low fire glaze recipes</a></li>
		<li id="menu-item-181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181"><a href="https://ceramicartsnetwork.org/category/ceramic-glaze-recipes/mid-range-glaze-recipes/">mid range glaze recipes</a></li>
	</ul>
</li>
	<li id="menu-item-183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-183"><a href="https://ceramicartsnetwork.org/category/ceramic-supplies/">ceramic supplies</a>
	<ul class="sub-menu">
		<li id="menu-item-184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184"><a href="https://ceramicartsnetwork.org/category/ceramic-supplies/ceramic-colorants/">ceramic colorants</a></li>
		<li id="menu-item-185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185"><a href="https://ceramicartsnetwork.org/category/ceramic-supplies/ceramic-glazes-and-underglazes/">ceramic glazes &#038; underglazes</a></li>
		<li id="menu-item-186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186"><a href="https://ceramicartsnetwork.org/category/ceramic-supplies/ceramic-raw-materials/">ceramic raw materials</a></li>
		<li id="menu-item-187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187"><a href="https://ceramicartsnetwork.org/category/ceramic-supplies/pottery-clay/">pottery clay</a></li>
	</ul>
</li>
	<li id="menu-item-188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-188"><a href="https://ceramicartsnetwork.org/category/clay-tools/">clay tools &#038; equipment</a>
	<ul class="sub-menu">
		<li id="menu-item-189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189"><a href="https://ceramicartsnetwork.org/category/clay-tools/ceramic-kilns/">ceramic kilns</a></li>
		<li id="menu-item-190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190"><a href="https://ceramicartsnetwork.org/category/clay-tools/decorating-tools/">decorating tools</a></li>
		<li id="menu-item-192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192"><a href="https://ceramicartsnetwork.org/category/clay-tools/making-clay-tools/">making clay tools</a></li>
		<li id="menu-item-193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193"><a href="https://ceramicartsnetwork.org/category/clay-tools/wheel-throwing-tools/">wheel throwing tools</a></li>
	</ul>
</li>
	<li id="menu-item-194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-194"><a href="https://ceramicartsnetwork.org/category/firing-techniques/">firing techniques</a>
	<ul class="sub-menu">
		<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195"><a href="https://ceramicartsnetwork.org/category/firing-techniques/electric-kiln-firing/">electric kiln firing</a></li>
		<li id="menu-item-196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196"><a href="https://ceramicartsnetwork.org/category/firing-techniques/gas-kiln-firing/">gas kiln firing</a></li>
		<li id="menu-item-197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197"><a href="https://ceramicartsnetwork.org/category/firing-techniques/raku-firing/">raku firing</a></li>
		<li id="menu-item-198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198"><a href="https://ceramicartsnetwork.org/category/firing-techniques/salt-firing-and-soda-firing/">salt firing &#038; soda firing</a></li>
		<li id="menu-item-199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199"><a href="https://ceramicartsnetwork.org/category/firing-techniques/wood-kiln-firing/">wood kiln firing</a></li>
	</ul>
</li>
	<li id="menu-item-200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-200"><a href="https://ceramicartsnetwork.org/category/pottery-making-techniques/">pottery making techniques</a>
	<ul class="sub-menu">
		<li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201"><a href="https://ceramicartsnetwork.org/category/pottery-making-techniques/ceramic-decorating-techniques/">ceramic decorating techniques</a></li>
		<li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202"><a href="https://ceramicartsnetwork.org/category/pottery-making-techniques/ceramic-glazing-techniques/">ceramic glazing techniques</a></li>
		<li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203"><a href="https://ceramicartsnetwork.org/category/pottery-making-techniques/handbuilding-techniques/">handbuilding techniques</a></li>
		<li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-204"><a href="https://ceramicartsnetwork.org/category/pottery-making-techniques/making-ceramic-molds/">making ceramic molds</a></li>
		<li id="menu-item-205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205"><a href="https://ceramicartsnetwork.org/category/pottery-making-techniques/making-ceramic-tile/">making ceramic tile</a></li>
		<li id="menu-item-206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206"><a href="https://ceramicartsnetwork.org/category/pottery-making-techniques/wheel-throwing-techniques/">wheel throwing techniques</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-158"><a href="https://ceramicartsnetwork.org/freebies/">freebies</a>
<ul class="sub-menu">
	<li id="menu-item-483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-483"><a href="/freebies/free-guides">free guides</a></li>
	<li id="menu-item-232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-232"><a target="_blank" href="http://community.ceramicartsdaily.org/">forum</a></li>
	<li id="menu-item-932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-932"><a href="https://ceramicartsnetwork.org/freebies/classifieds/">classifieds</a></li>
	<li id="menu-item-160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-160"><a href="https://ceramicartsnetwork.org/freebies/directory/">directory</a></li>
</ul>
</li>
<li id="menu-item-165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-165"><a href="https://ceramicartsnetwork.org/magazines-subscriptions/">magazines &#038; subscriptions</a>
<ul class="sub-menu">
	<li id="menu-item-149585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-149585"><a href="https://ceramicartsnetwork.org/account/my-library/">my library</a></li>
	<li id="menu-item-166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166"><a href="https://ceramicartsnetwork.org/magazines-subscriptions/ceramics-monthly/">ceramics monthly</a></li>
	<li id="menu-item-169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169"><a href="https://ceramicartsnetwork.org/magazines-subscriptions/pottery-making-illustrated/">pottery making illustrated</a></li>
	<li id="menu-item-168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-168"><a href="https://ceramicartsnetwork.org/magazines-subscriptions/clayflicks/">clayflicks</a></li>
	<li id="menu-item-167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167"><a href="https://ceramicartsnetwork.org/magazines-subscriptions/ceramic-recipes/">ceramic recipes</a></li>
	<li id="menu-item-163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163"><a href="https://ceramicartsnetwork.org/ican/">ICAN membership</a></li>
</ul>
</li>
<li id="menu-item-137056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137056"><a href="/events">events</a></li>
<li id="menu-item-172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172"><a href="https://ceramicartsnetwork.org/shop/">shop</a></li>
<li id="menu-item-153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153"><a href="https://ceramicartsnetwork.org/browse-topics/">browse topics</a></li>
<li id="menu-item-621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-621"><a href="https://ceramicartsnetwork.org/glossary/">glossary</a></li>
<li id="menu-item-497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-497"><a href="https://ceramicartsnetwork.org/authors/">author index</a></li>
<li id="menu-item-147720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147720"><a href="https://ceramicartsnetwork.org/advertising/">advertising</a></li>
<li id="menu-item-573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-573"><a href="https://ceramicartsnetwork.org/about-us/">about us</a></li>
<li id="menu-item-155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155"><a href="https://ceramicartsnetwork.org/contact-us/">contact us</a></li>
<li id="menu-item-171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171"><a href="https://ceramicartsnetwork.org/privacy-policy/">privacy policy</a></li>
</ul>		</div>
		<div id='mq-off-canvas-scrim'></div>

		<header id='mq-fixed-header' class="topBar">
			<div class="contain-to-grid eyebrow">
				<div class="container-row">
					<div class="mq-logo-login-search">

						<div class="row">

							<div class="medium-6 medium-push-3 small-12 small-push-0 columns">
								<h1 class="title">
<a href="/magazines-subscriptions/"><img class="nameplate-logo magazines" src="https://ceramicartsnetwork.org/wp-content/themes/haven-foundation-6-child/img/can-m-s-logo.png" alt="Ceramic Arts Network Logo" title="Ceramic Arts Network" /></a>
</h1>
							</div>

                            <div class="medium-3 medium-pull-6 small-6 small-pull-0 columns hide-for-print">
                                <div class="social">
                                    <ul class="left menu">
                                        <li class='social-icons'><a href="https://www.facebook.com/CeramicArtsNetwork/" target="_blank"><i class="fi-social-facebook"></i></a></li>
<li class='social-icons'><a href="https://www.instagram.com/ceramicartsnetwork/" target="_blank"><i class="fi-social-instagram"></i></a></li>
<li class='social-icons'><a href="https://www.pinterest.com/ceramicartnetwork/" target="_blank"><i class="fi-social-pinterest"></i></a></li>
<li class='social-icons'><a href="https://twitter.com/ceramicartdaily" target="_blank"><i class="fi-social-twitter"></i></a></li>
<li class='social-icons'><a href="https://www.youtube.com/user/CeramicArtsDaily/videos" target="_blank"><i class="fi-social-youtube"></i></a></li>
                                    </ul>
                                </div>
                            </div>

                            <div class="medium-3 small-6 columns">
								<ul class="right inline-list login menu">
																			<li class="login-logout unknown"><a href="#" data-open="havenLogin">Sign In</a></li>
										<li class="show-for-large login-logout unknown"><a href="/get-download/" class="button radius free-gifts">Get Your Freebies</a></li>
																		</ul>
							</div>

						</div>
					</div>
				</div>
			</div>
			<div class="contain-to-grid eyebrow nav-container-outer">
				<div class="container-row">
					<div class="mq-logo-login-search">
						<div class="row">
							<div class="row">
 								<div class="small-12 medium-12 large-12 columns">
									<div class="topnav">
										<div class="row">
											<div class="medium-1 small-6 columns">
												<ul class="left menu">
													<li class="social-icons"><a class="slideRight left-off-canvas-toggle mq-menu-icon" href="#" data-toggle="mq-off-canvas-menu"><i class="fi-list"></i></a></li>
												</ul>
											</div>
											<div class="hide-for-small-only medium-10 columns" id="nav-container">
												<nav class="top-bar" data-topbar data-options="data-closing-time: 5000;">
													<div class="top-bar-section">
														<ul class="dropdown menu mq-menu" data-dropdown-menu><li class="divider"></li><li id="menu-item-71" class="menu-item menu-item-main-menu menu-item-network-home"><a  href="https://ceramicartsnetwork.org/">network home</a></li>
<li class="divider"></li><li id="menu-item-72" class="menu-item menu-item-main-menu menu-item-daily"><a  href="https://ceramicartsnetwork.org/daily/">daily</a></li>
<li class="divider"></li><li id="menu-item-73" class="menu-item menu-item-main-menu menu-item-freebies has-dropdown"><a  href="https://ceramicartsnetwork.org/freebies/">freebies</a>
	<ul class="dropdown">
	<li id="menu-item-440" class="menu-item menu-item-main-menu menu-item-free-guides"><a  href="/freebies/free-guides/">free guides</a></li>
	<li id="menu-item-233" class="menu-item menu-item-main-menu menu-item-forum"><a  target="_blank" href="http://community.ceramicartsdaily.org/">forum</a></li>
	<li id="menu-item-911" class="menu-item menu-item-main-menu menu-item-classifieds"><a  href="https://ceramicartsnetwork.org/freebies/classifieds/">classifieds</a></li>
	<li id="menu-item-143" class="menu-item menu-item-main-menu menu-item-directory"><a  href="https://ceramicartsnetwork.org/freebies/directory/">directory</a></li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-74" class="menu-item menu-item-main-menu menu-item-magazines-subscriptions has-dropdown"><a  href="https://ceramicartsnetwork.org/magazines-subscriptions/">magazines<span class="hide-for-medium-only"> &#038; subscriptions</span></a>
	<ul class="dropdown">
	<li id="menu-item-142249" class="menu-item menu-item-main-menu menu-item-my-library"><a  href="https://ceramicartsnetwork.org/account/my-library/">my library</a></li>
	<li id="menu-item-146" class="menu-item menu-item-main-menu menu-item-ceramics-monthly"><a  href="https://ceramicartsnetwork.org/magazines-subscriptions/ceramics-monthly/">ceramics monthly</a></li>
	<li id="menu-item-149" class="menu-item menu-item-main-menu menu-item-pottery-making-illustrated"><a  href="https://ceramicartsnetwork.org/magazines-subscriptions/pottery-making-illustrated/">pottery making illustrated</a></li>
	<li id="menu-item-148" class="menu-item menu-item-main-menu menu-item-clayflicks"><a  href="https://ceramicartsnetwork.org/magazines-subscriptions/clayflicks/">CLAYflicks</a></li>
	<li id="menu-item-147" class="menu-item menu-item-main-menu menu-item-ceramic-recipes"><a  href="https://ceramicartsnetwork.org/magazines-subscriptions/ceramic-recipes/">ceramic recipes</a></li>
	<li id="menu-item-150" class="menu-item menu-item-main-menu menu-item-ican-membership"><a  href="https://ceramicartsnetwork.org/ican/">ICAN membership</a></li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-75" class="menu-item menu-item-main-menu menu-item-ican-membership"><a  href="https://ceramicartsnetwork.org/ican/">ICAN<span class="hide-for-medium-only"> membership</span></a></li>
<li class="divider"></li><li id="menu-item-137050" class="menu-item menu-item-main-menu menu-item-events"><a  href="/events/">events</a></li>
<li class="divider"></li><li id="menu-item-77" class="menu-item menu-item-main-menu menu-item-shop"><a  href="https://ceramicartsnetwork.org/shop/">shop</a></li>
</ul>													</div>
												</nav>
											</div>
											<div class="medium-1 small-6 columns">
												<div class="menu-search">
													<i class="fi-magnifying-glass"></i>
													<section class="nameplate-search search-field google-search slide-in mui-enter">
														<h3 class="hidden">Search</h3>
														<script type="text/javascript" src="https://www.google.com/cse/brand?form=cse-search-box&lang=en"></script>
														<div class="small-collapse">
															<form action="/search-results/" id="cse-search-box" class="collapse nameplate-search nav-search columns small-12">
															    <input type="hidden" name="cx" value="015655428297685009518:b3gq10fzvs4" />
															    <input type="hidden" name="cof" value="FORID:10" />
															    <input type="hidden" name="ie" value="UTF-8" />
																<div class="row collapse">
																	<div class="small-12 columns nameplate-search">
																			<div class="small-2 medium-2 columns float-right cse-search-button-wrap">
																				<button type="submit" name="sa" id="cse_search_submit" class="small btn-search button float-right"><i class="fi-magnifying-glass"></i></button>
																			</div>
															        <div class="small-10 medium-10 columns float-right">
																        <input type="text" name="q" class="googleq" value="Search this site..." />
															        </div>
																	</div>
																</div>
															</form>
														</div>
													</section>
												</div>
											</div>
										</div>
									</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</header>

		<section id="page" class="pagecontent">
			<div class="site-wrap">
				<section class="container" role="document">
					<div class="container-row">

<div class="row">
	<div class="small-12 medium-8 large-8 columns" id="maincol">
 		<div class="ofie">
            	</div>

		<div class="entry content">
			
		<article id="single" class="scalable">
			<!-- Display the Post's Content in a div box. -->
				<div class="entry blog_entry">
				<!-- Display the Title as a link to the Post's permalink. -->
				<header>
					<div class="row entry-header">
						<div class="pub-logo">
						<a href="/magaizines-subscriptions/ceramics-monthly/"><img width="800" height="174" src="https://ceramicartsnetwork.org/wp-content/uploads/CM-Logo_Blue_sm.png" class="attachment-full size-full wp-post-image" alt="" srcset="https://ceramicartsnetwork.org/wp-content/uploads/CM-Logo_Blue_sm.png 800w, https://ceramicartsnetwork.org/wp-content/uploads/CM-Logo_Blue_sm-300x65.png 300w, https://ceramicartsnetwork.org/wp-content/uploads/CM-Logo_Blue_sm-768x167.png 768w, https://ceramicartsnetwork.org/wp-content/uploads/CM-Logo_Blue_sm-200x44.png 200w, https://ceramicartsnetwork.org/wp-content/uploads/CM-Logo_Blue_sm-150x33.png 150w, https://ceramicartsnetwork.org/wp-content/uploads/CM-Logo_Blue_sm-500x109.png 500w" sizes="(max-width: 800px) 100vw, 800px" /></a>
						</div>
						<div class="small-9 columns">
							<p class="home-catname">Topic: <a href='https://ceramicartsnetwork.org/category/topics/ceramic-art-and-artists/ceramic-artists/?pub_topics=1'>Ceramic Artists</a></p>
						</div>
						<div class="small-3 columns">
							<p class="postmeta-comment alignright"></p>
						</div>
					</div>
					<p class="toc-link"><a href="/toc/ceramics-monthly-june-july-august-2018/">From the June/July/August 2018 issue</a></p>
					<div class="row pagination">
						<div class='pagination-single'><div class='small-6 columns text-left'><a href='https://ceramicartsnetwork.org/ceramics-monthly/ceramic-art-and-artists/ceramic-artists/working-potter-hyu-jin-jo-seoul-south-korea/'>Previous</a></div><div class='small-6 columns text-right'><a href='https://ceramicartsnetwork.org/ceramics-monthly/ceramic-art-and-artists/ceramic-artists/still-beating-heart-morandi-de-waal/'>Next</a></div></div>					</div>

					<h2>Considering Chato: Utakata</h2>
					<h3 class="subheadline"></h3>
					<div class="row collapse postmetadatatop">
						<div class="small-12 medium-12 large-12 columns">
							<div class="postmeta-lefttop">
								 <a href="https://ceramicartsnetwork.org/author/naomi-tsukamoto/" title="Posts by Naomi Tsukamoto" class="author url fn" rel="author">Naomi Tsukamoto</a> &#8226;
								May 7, 2018 &#8226;
								<a href="https://ceramicartsnetwork.org/ceramics-monthly/ceramic-art-and-artists/functional-pottery/considering-chato-utakata/#comment-on-post" title="Permanent link to Considering Chato: Utakata" rel="bookmark" class="commentlink" id="commentlink">
									Add Comment								</a>
							</div>
						</div>
					</div>
					<div class="row collapse">
						<div class="medium-6 columns">
							<div class="social-home">
															</div>
						</div>
					</div>
				</header>

				
				<div class="article-content">
					<div class="row small-up-2 medium-up-1" ><div class="column"><a href="https://ceramicartsnetwork.org/wp-content/uploads/2018/05/yamamoto_IMG_4291.jpg"><img src="https://ceramicartsnetwork.org/wp-content/uploads/2018/05/yamamoto_IMG_4291.jpg"  data-caption="1 Shuhally’s small tea room (chashitu (koma))."  class="th wp-image-123" alt=""  srcset="https://ceramicartsnetwork.org/wp-content/uploads/2018/05/yamamoto_IMG_4291.jpg 600w, https://ceramicartsnetwork.org/wp-content/uploads/2018/05/yamamoto_IMG_4291-300x225.jpg 300w, https://ceramicartsnetwork.org/wp-content/uploads/2018/05/yamamoto_IMG_4291-200x150.jpg 200w, https://ceramicartsnetwork.org/wp-content/uploads/2018/05/yamamoto_IMG_4291-150x113.jpg 150w, https://ceramicartsnetwork.org/wp-content/uploads/2018/05/yamamoto_IMG_4291-500x375.jpg 500w" sizes="(max-width: 50em) 87vw, 680px" /></a><p class="wp-caption-text">1 Shuhally’s small tea room (chashitu (koma)).</p></div></div>
<p class="p1"><span class="s1">The word <i>chato</i> literally means Japanese tea-ware ceramics. <i>Sado</i>, the Way of the Tea, is based on Zen philosophy and shows the path to the ultimate spirit of Japanese hospitality. Even though the practice of the Way of the Tea feels removed from the everyday Japanese secular world, its essence and utensils, the chato, keep grabbing the hearts of Japanese people and never seem to let go. </span></p>
<p class="p2"><span class="s1"><b>The Draw of Chanoyu</b></span></p>
<p class="p1">Every few years, several major Japanese museums put together special exhibitions on tea wares and teabowls at the same time, and last spring was one such occasion. Tokyo National Museum (<a href="http://www.tnm.jp/?lang=en" target="_blank" rel="noopener"><span class="s2">www.tnm.jp/?lang=en</span></a>) held a special exhibit called “Chanoyu: The Arts of Tea ceremony, The Essence of Japan,” which focused on the evolution of the arts of <i>chanoyu</i> (the tea ceremony) from the Muromachi period (1336–1573) to modernity. For the first time in 37 years, a large-scale tea ware show was presented, and it attracted 200,000 visitors.</p>
<div class="row small-up-2 medium-up-2" ><div class="column"><a href="https://ceramicartsnetwork.org/wp-content/uploads/2018/05/Hasegawa_No01_smaller.jpg"><img src="https://ceramicartsnetwork.org/wp-content/uploads/2018/05/Hasegawa_No01_smaller-300x200.jpg"  data-caption="2 From left to right, Yasuko Hasegawa’s rinse-water container (kensui), wind furnace (furo), teabowl, and tea container (usuki) (in foreground), to 13 in. (33 cm) in height, clay, 2017. Junko Yamamoto’s fresh water pot (mizusashi) (far right), Illusion, 6 in. (15 cm) in height, clay. Photo: T. Yamashita. "  class="th wp-image-123" alt=""  srcset="https://ceramicartsnetwork.org/wp-content/uploads/2018/05/Hasegawa_No01_smaller-300x200.jpg 300w, https://ceramicartsnetwork.org/wp-content/uploads/2018/05/Hasegawa_No01_smaller.jpg 600w, https://ceramicartsnetwork.org/wp-content/uploads/2018/05/Hasegawa_No01_smaller-377x252.jpg 377w, https://ceramicartsnetwork.org/wp-content/uploads/2018/05/Hasegawa_No01_smaller-200x133.jpg 200w, https://ceramicartsnetwork.org/wp-content/uploads/2018/05/Hasegawa_No01_smaller-210x140.jpg 210w, https://ceramicartsnetwork.org/wp-content/uploads/2018/05/Hasegawa_No01_smaller-155x103.jpg 155w, https://ceramicartsnetwork.org/wp-content/uploads/2018/05/Hasegawa_No01_smaller-150x100.jpg 150w, https://ceramicartsnetwork.org/wp-content/uploads/2018/05/Hasegawa_No01_smaller-500x333.jpg 500w" sizes="(max-width: 50em) 87vw, 680px" /></a><p class="wp-caption-text">2 From left to right, Yasuko Hasegawa’s rinse-water container (kensui), wind furnace (furo), teabowl, and tea container (usuki) (in foreground), to 13 in. (33 cm) in height, clay, 2017. Junko Yamamoto’s fresh water pot (mizusashi) (far right), Illusion, 6 in. (15 cm) in height, clay. Photo: T. Yamashita. </p></div><div class="column"><a href="https://ceramicartsnetwork.org/wp-content/uploads/2018/05/yamamoto_IMG_4307.jpg"><img src="https://ceramicartsnetwork.org/wp-content/uploads/2018/05/yamamoto_IMG_4307-300x200.jpg"  data-caption="3 Junko Yamamoto’s tea ceremony bowl (Ephemeral), 5 in. (13 cm) in height, clay, fired to 2241°F (1227°C), 2017. Photo: Kanako Togawa. "  class="th wp-image-123" alt=""  srcset="https://ceramicartsnetwork.org/wp-content/uploads/2018/05/yamamoto_IMG_4307-300x200.jpg 300w, https://ceramicartsnetwork.org/wp-content/uploads/2018/05/yamamoto_IMG_4307.jpg 600w, https://ceramicartsnetwork.org/wp-content/uploads/2018/05/yamamoto_IMG_4307-377x252.jpg 377w, https://ceramicartsnetwork.org/wp-content/uploads/2018/05/yamamoto_IMG_4307-200x133.jpg 200w, https://ceramicartsnetwork.org/wp-content/uploads/2018/05/yamamoto_IMG_4307-210x140.jpg 210w, https://ceramicartsnetwork.org/wp-content/uploads/2018/05/yamamoto_IMG_4307-155x103.jpg 155w, https://ceramicartsnetwork.org/wp-content/uploads/2018/05/yamamoto_IMG_4307-150x100.jpg 150w, https://ceramicartsnetwork.org/wp-content/uploads/2018/05/yamamoto_IMG_4307-500x333.jpg 500w" sizes="(max-width: 50em) 87vw, 680px" /></a><p class="wp-caption-text">3 Junko Yamamoto’s tea ceremony bowl (Ephemeral), 5 in. (13 cm) in height, clay, fired to 2241°F (1227°C), 2017. Photo: Kanako Togawa. </p></div></div>
<p class="p3">Idemitsu Museum of Arts (<a href="http://idemitsu-museum.or.jp/en" target="_blank" rel="noopener"><span class="s2">idemitsu-museum.or.jp/en</span></a>) held “Utensils of Cha no yu—The World of Japanese and Chinese Tastes” and showcased the development and beauty of the utensils cherished by the Edo period (1603–1867) tea masters.</p>
<p class="p3">The National Museum of Modern Art, Tokyo (<a href="http://www.momat.go.jp/english" target="_blank" rel="noopener"><span class="s2">www.momat.go.jp/english</span></a>) also held a tea ware exhibit titled, “The Cosmos in a Tea Bowl: Transmitting a Secret Art Across Generations of the Raku Family.” The first Raku teabowl was created 450 years ago by Chojiro, and its secret technique and knowledge was handed down from a father to only one son for generations. However, despite the long tradition, each generation created a challenge for themselves to express today, rather than repeating forms and surfaces of past Raku Masters, which resulted in a continuity of discontinuity in its art. This was a traveling exhibition that was first held in the Los Angeles County Museum of Art, before traveling to Russia to the Hermitage Museum in St. Petersburg, and the Pushkin State Museum of Fine Arts in Moscow.</p>
<div class="row small-up-2 medium-up-1" ><div class="column"><a href="https://ceramicartsnetwork.org/wp-content/uploads/2018/05/yamamoto_IMG_7654.jpg"><img src="https://ceramicartsnetwork.org/wp-content/uploads/2018/05/yamamoto_IMG_7654-300x225.jpg"  data-caption="4 Junko Yamamoto’s sake lipped bowls and cups, to 5 in. (13 cm) in height, clay, fired to 2242°F (1228°F), 2015. Photo: T. Yamashita."  class="th wp-image-123" alt=""  srcset="https://ceramicartsnetwork.org/wp-content/uploads/2018/05/yamamoto_IMG_7654-300x225.jpg 300w, https://ceramicartsnetwork.org/wp-content/uploads/2018/05/yamamoto_IMG_7654.jpg 600w, https://ceramicartsnetwork.org/wp-content/uploads/2018/05/yamamoto_IMG_7654-200x150.jpg 200w, https://ceramicartsnetwork.org/wp-content/uploads/2018/05/yamamoto_IMG_7654-150x113.jpg 150w, https://ceramicartsnetwork.org/wp-content/uploads/2018/05/yamamoto_IMG_7654-500x375.jpg 500w" sizes="(max-width: 50em) 87vw, 680px" /></a><p class="wp-caption-text">4 Junko Yamamoto’s sake lipped bowls and cups, to 5 in. (13 cm) in height, clay, fired to 2242°F (1228°F), 2015. Photo: T. Yamashita.</p></div></div>
<p class="p2"><span class="s1"><b>The Challenge of Chato</b></span></p>
<p class="p1"><span class="s1">For Japanese potters, chato is a separate entity from any other functional works of ceramics. Perhaps it is because of this idea that chato has to be the exceptional utensils of the highest quality for the stage of superlative hospitality and service. Some potters wait until mid career to take on the challenge of creating chato. Some hesitate and may never set foot in this genre. “Utakata,” a tea ware exhibition held last summer at Shuhally (</span><a href="http://www.shuhally.org" target="_blank" rel="noopener"><span class="s3">www.shuhally.org</span></a><span class="s1">), a tea ceremony house in Yokohama, was a good example for further investigating the special relationship between chato and Japanese female potters today. </span></p>
<p class="p3"><span class="s1">Shuhally is a unique tea ceremony house that reexamines Japanese traditions through Japanese tea culture and proposes a renewed tea ceremony style that matches today’s lifestyle. Walking through the entrance and the waiting area, passing the refreshing green garden, you come to a small tearoom with ambient, low lighting. During the exhibition, entering the room felt simultaneously like stepping into a traditional ink painting and onto a stage set. Yasuko Hasegawa and Junko Yamamoto had their tea wares displayed all over the house, but set up all the utensils for a tea ceremony in the small tea room to show each piece in use. </span></p>
<p class="p3"><span class="s1">What was unique about these two female ceramic artists was not only the fact that they created these tea utensils, but also that they practiced Sado themselves. Hasegawa especially has practiced the way of the tea since she was a child and served tea to the audience as the tea master on the last day of the exhibit. </span></p>
<p class="p3">The title of the exhibit, Utakata, was taken from <span class="s1"><i>Hojoki</i></span>, an essay written by Kamo-no-chomei in the 1200s, and literally means fleeting. The exhibition aimed to capture fleeting beauty in this changing world.</p>
<div class="row small-up-2 medium-up-3" ><div class="column"><a href="https://ceramicartsnetwork.org/wp-content/uploads/2018/05/Hasegawa_No06.jpg"><img src="https://ceramicartsnetwork.org/wp-content/uploads/2018/05/Hasegawa_No06-300x261.jpg"  data-caption="5 Yasuko Hasegawa’s fresh water pot (mizusashi), 8 in. (20 cm) in diameter, clay, 2017. Photo: T. Yamashita."  class="th wp-image-123" alt=""  srcset="https://ceramicartsnetwork.org/wp-content/uploads/2018/05/Hasegawa_No06-300x261.jpg 300w, https://ceramicartsnetwork.org/wp-content/uploads/2018/05/Hasegawa_No06-200x174.jpg 200w, https://ceramicartsnetwork.org/wp-content/uploads/2018/05/Hasegawa_No06-150x131.jpg 150w, https://ceramicartsnetwork.org/wp-content/uploads/2018/05/Hasegawa_No06.jpg 393w" sizes="(max-width: 50em) 87vw, 680px" /></a><p class="wp-caption-text">5 Yasuko Hasegawa’s fresh water pot (mizusashi), 8 in. (20 cm) in diameter, clay, 2017. Photo: T. Yamashita.</p></div><div class="column"><a href="https://ceramicartsnetwork.org/wp-content/uploads/2018/05/Hasegawa_No09.jpg"><img src="https://ceramicartsnetwork.org/wp-content/uploads/2018/05/Hasegawa_No09-300x210.jpg"  data-caption="6 Yasuko Hasegawa’s tea container (usuki), 4 in. (10 cm) in diameter, clay, 2016.  Photo: T. Yamashita."  class="th wp-image-123" alt=""  srcset="https://ceramicartsnetwork.org/wp-content/uploads/2018/05/Hasegawa_No09-300x210.jpg 300w, https://ceramicartsnetwork.org/wp-content/uploads/2018/05/Hasegawa_No09-200x140.jpg 200w, https://ceramicartsnetwork.org/wp-content/uploads/2018/05/Hasegawa_No09-150x105.jpg 150w, https://ceramicartsnetwork.org/wp-content/uploads/2018/05/Hasegawa_No09.jpg 421w" sizes="(max-width: 50em) 87vw, 680px" /></a><p class="wp-caption-text">6 Yasuko Hasegawa’s tea container (usuki), 4 in. (10 cm) in diameter, clay, 2016.  Photo: T. Yamashita.</p></div><div class="column"><a href="https://ceramicartsnetwork.org/wp-content/uploads/2018/05/Hasegawa_No10.jpg"><img src="https://ceramicartsnetwork.org/wp-content/uploads/2018/05/Hasegawa_No10-300x261.jpg"  data-caption="7 Yasuko Hasegawa’s teabowl, 5½ in. (14 cm) in height, clay, 2017. Photo: T. Yamashita."  class="th wp-image-123" alt=""  srcset="https://ceramicartsnetwork.org/wp-content/uploads/2018/05/Hasegawa_No10-300x261.jpg 300w, https://ceramicartsnetwork.org/wp-content/uploads/2018/05/Hasegawa_No10-200x174.jpg 200w, https://ceramicartsnetwork.org/wp-content/uploads/2018/05/Hasegawa_No10-150x130.jpg 150w, https://ceramicartsnetwork.org/wp-content/uploads/2018/05/Hasegawa_No10.jpg 406w" sizes="(max-width: 50em) 87vw, 680px" /></a><p class="wp-caption-text">7 Yasuko Hasegawa’s teabowl, 5½ in. (14 cm) in height, clay, 2017. Photo: T. Yamashita.</p></div></div>
<p class="p2"><span class="s1"><b>Two Artists, Two Perspectives</b></span></p>
<p class="p1"><span class="s1">Conversing with the two artists, the fascination of Sado appeared to be all of the encounters that happen both in and outside of the tea room, the idea of sharing the same moment that is filled with joy and healing, and the opportunity for new learning, which Yamamoto explains, is the very reason for each tea ceremony. </span></p>
<p class="p3"><span class="s1">Yamamoto became involved in the world of chato about four years ago. She spoke in depth about how spiritual the tea ceremony actually is. Its hospitality connects the guests to the cosmos, and the tea master has a role as a messenger from the heavens. In the tea ceremony, everyone is equal, and each person holds a god inside. She explained that chato has an important supporting role in the tea ceremony and connects the heaven and the earth. </span></p>
<p class="p3">The role of a potter is to recreate nature, essentially cutting out forms from the natural world, Yamamoto says. “You can never beat nature, but still these pots could soothe people in the same way that walking in the forest would do.” For a long time, Yamamoto herself questioned the meaning of beauty, and struggled to express her version of beauty until she developed her current <i>Life</i> series. Streamlines and spirals in her forms one day suddenly clicked for her, while watching a science program on DNA makeup with her children. A potter’s way is the repetitive path of learning from the works and progressing from there, she says. The path, the way, as a potter for her seems to run parallel to her practice of the Way of the Tea.</p>
<div class="row small-up-2 medium-up-2" ><div class="column"><a href="https://ceramicartsnetwork.org/wp-content/uploads/2018/05/yamamoto_IMG_3407.jpg"><img src="https://ceramicartsnetwork.org/wp-content/uploads/2018/05/yamamoto_IMG_3407-255x300.jpg"  data-caption="8 Junko Yamamoto’s Tea ceremony lidded container (Ephemeral), 7 in. (17 cm) in diameter, clay, 2241°F (1227°C), 2017. Photo: T. Yamashita. "  class="th wp-image-123" alt=""  srcset="https://ceramicartsnetwork.org/wp-content/uploads/2018/05/yamamoto_IMG_3407-255x300.jpg 255w, https://ceramicartsnetwork.org/wp-content/uploads/2018/05/yamamoto_IMG_3407-200x235.jpg 200w, https://ceramicartsnetwork.org/wp-content/uploads/2018/05/yamamoto_IMG_3407-150x177.jpg 150w, https://ceramicartsnetwork.org/wp-content/uploads/2018/05/yamamoto_IMG_3407-425x500.jpg 425w, https://ceramicartsnetwork.org/wp-content/uploads/2018/05/yamamoto_IMG_3407.jpg 600w" sizes="(max-width: 50em) 87vw, 680px" /></a><p class="wp-caption-text">8 Junko Yamamoto’s Tea ceremony lidded container (Ephemeral), 7 in. (17 cm) in diameter, clay, 2241°F (1227°C), 2017. Photo: T. Yamashita. </p></div><div class="column"><a href="https://ceramicartsnetwork.org/wp-content/uploads/2018/05/yamamoto_IMG_4295.jpg"><img src="https://ceramicartsnetwork.org/wp-content/uploads/2018/05/yamamoto_IMG_4295-300x200.jpg"  data-caption="9 Junko Yamamoto’s vase (Lively Motion), 6½ in. (17 cm) in diameter, clay, fired to 2241°F (1227°C), 2017. Junko Yamamoto’s vase (Ephemeral), 19 in. (49 cm) in diameter, clay, fired to 2242°F (1228°F), 2017."  class="th wp-image-123" alt=""  srcset="https://ceramicartsnetwork.org/wp-content/uploads/2018/05/yamamoto_IMG_4295-300x200.jpg 300w, https://ceramicartsnetwork.org/wp-content/uploads/2018/05/yamamoto_IMG_4295.jpg 600w, https://ceramicartsnetwork.org/wp-content/uploads/2018/05/yamamoto_IMG_4295-377x252.jpg 377w, https://ceramicartsnetwork.org/wp-content/uploads/2018/05/yamamoto_IMG_4295-200x133.jpg 200w, https://ceramicartsnetwork.org/wp-content/uploads/2018/05/yamamoto_IMG_4295-210x140.jpg 210w, https://ceramicartsnetwork.org/wp-content/uploads/2018/05/yamamoto_IMG_4295-155x103.jpg 155w, https://ceramicartsnetwork.org/wp-content/uploads/2018/05/yamamoto_IMG_4295-150x100.jpg 150w, https://ceramicartsnetwork.org/wp-content/uploads/2018/05/yamamoto_IMG_4295-500x333.jpg 500w" sizes="(max-width: 50em) 87vw, 680px" /></a><p class="wp-caption-text">9 Junko Yamamoto’s vase (Lively Motion), 6½ in. (17 cm) in diameter, clay, fired to 2241°F (1227°C), 2017. Junko Yamamoto’s vase (Ephemeral), 19 in. (49 cm) in diameter, clay, fired to 2242°F (1228°F), 2017.</p></div></div>
<p class="p3"><span class="s1">Hasegawa focused on sculpture in her university studies, and for a long time created a series of sculptures called <i>Barrier</i>; paper-thin, unglazed porcelain, in which lines were put together in architectural forms. These light and fragile forms suggested an invisible protector of human hearts, reflecting on today’s unstable world. It seemed a big stretch to move from such conceptual sculptural works to functional tea wares, but she explained her entry to functional works were indeed, tea wares. </span></p>
<p class="p3"><span class="s1">The sculptural works were tools to convey message, Hasegawa explained. “When I first tackled the functional works, it was difficult for me to balance what I wanted to express with the idea of making something that considered the users.” However, as she continued pursuing the Way of the Tea, she realized there is beauty in expressing ideas within the confines of chato because it reflects time and keeps renewing. Studies of Sado became a trigger for her as an artist to shift her awareness from one-way communication to a harmonious balancing of her expression with the idea of serving and entertaining, taking into account of the feelings of all the people sharing the same moment in the tea room.</span></p>
<p class="p3"><span class="s1">“The tea room is an exceptional place, and it is a stage for comprehensive art,” Hasegawa excitedly stated. Some of her tea wares are covered with a platinum luster. She says she is attracted to the material because, unlike silver, the platinum surface does not tarnish over time. The precious and divine quality of this material feels fitting to the tea ceremony idea of ultimate hospitality and also enhances the preciousness of the clay underneath. Clay as a material has always been very sacred “because everything goes back to the earth,” Hasegawa explained.</span></p>
<div class="row small-up-2 medium-up-2" ><div class="column"><a href="https://ceramicartsnetwork.org/wp-content/uploads/2018/05/yamamoto_DSC02401_cropped.jpg"><img src="https://ceramicartsnetwork.org/wp-content/uploads/2018/05/yamamoto_DSC02401_cropped-290x300.jpg"  data-caption="10 Junko Yamamoto’s Laminating 6 in. (15 cm) in height, clay, fired to 2241°F (1227°C), 2017. Photo: T. Yamashita."  class="th wp-image-123" alt=""  srcset="https://ceramicartsnetwork.org/wp-content/uploads/2018/05/yamamoto_DSC02401_cropped-290x300.jpg 290w, https://ceramicartsnetwork.org/wp-content/uploads/2018/05/yamamoto_DSC02401_cropped-200x207.jpg 200w, https://ceramicartsnetwork.org/wp-content/uploads/2018/05/yamamoto_DSC02401_cropped-150x155.jpg 150w, https://ceramicartsnetwork.org/wp-content/uploads/2018/05/yamamoto_DSC02401_cropped-484x500.jpg 484w, https://ceramicartsnetwork.org/wp-content/uploads/2018/05/yamamoto_DSC02401_cropped-32x32.jpg 32w, https://ceramicartsnetwork.org/wp-content/uploads/2018/05/yamamoto_DSC02401_cropped.jpg 600w" sizes="(max-width: 50em) 87vw, 680px" /></a><p class="wp-caption-text">10 Junko Yamamoto’s Laminating 6 in. (15 cm) in height, clay, fired to 2241°F (1227°C), 2017. Photo: T. Yamashita.</p></div><div class="column"><a href="https://ceramicartsnetwork.org/wp-content/uploads/2018/05/Hasegawa_No12.jpg"><img src="https://ceramicartsnetwork.org/wp-content/uploads/2018/05/Hasegawa_No12-228x300.jpg"  data-caption=" 11 Yasuko Hasegawa’s vase, 19 in. (48 cm) in diameter, pottery, 2017. Photo: T. Yamashita."  class="th wp-image-123" alt=""  srcset="https://ceramicartsnetwork.org/wp-content/uploads/2018/05/Hasegawa_No12-228x300.jpg 228w, https://ceramicartsnetwork.org/wp-content/uploads/2018/05/Hasegawa_No12-200x263.jpg 200w, https://ceramicartsnetwork.org/wp-content/uploads/2018/05/Hasegawa_No12-150x197.jpg 150w, https://ceramicartsnetwork.org/wp-content/uploads/2018/05/Hasegawa_No12-381x500.jpg 381w, https://ceramicartsnetwork.org/wp-content/uploads/2018/05/Hasegawa_No12.jpg 600w" sizes="(max-width: 50em) 87vw, 680px" /></a><p class="wp-caption-text"> 11 Yasuko Hasegawa’s vase, 19 in. (48 cm) in diameter, pottery, 2017. Photo: T. Yamashita.</p></div></div>
<p class="p3">At the end of our interview, she spoke of the one sculptural piece, which is the <i>furo</i>, the tea brazier or wind furnace in the tea room she described as “the tea room of the light.” The piece has a spiral-stairway-like repetitive form. “The light in this tea room reminded me of crepuscular rays, and I wanted to express that in this piece,” Hasegawa explained. The piece is not totally covered by platinum, and you see glazed colors underneath. She also had another piece with a similar form in another room, which was bare brown clay. The beautiful world is fleeting, and what is underneath, the bare and the naked, shows human nature. The two pieces show the connection from the transient world to heaven, reflecting the title of the exhibition, Utakata—the passage of time, capturing fleeting beauty, carrying the artist’s message of living in this ephemeral world.</p>
<p class="p1"><span class="s1"><i>Junko Yamamoto’s work will be on view in a solo exhibition at Mizen Fine Art in Paris (</i></span><a href="http://www.mizenfineart.com" target="_blank" rel="noopener"><span class="s3"><i>www.mizenfineart.com</i></span></a><span class="s1"><i>) from October 26 to November 9.</i></span></p>
<p class="p1"><span class="s1"><b>the author</b><i> Naomi Tsukamoto is an artist and educator. She and her colleagues offer various Japanese cultural experiences in both Japanese and English at a tea-ceremony house in Kamakura, Japan. Learn more at </i></span><a href="http://www.facebook.com/kitakamakurahouan" target="_blank" rel="noopener"><span class="s3"><i>www.facebook.com/kitakamakurahouan</i></span></a><span class="s1"><i>.</i></span></p>
<div class="essb_break_scroll"></div>				</div>
				<div class="row pagination">
					<div class='pagination-single'><div class='small-6 columns text-left'><a href='https://ceramicartsnetwork.org/ceramics-monthly/ceramic-art-and-artists/ceramic-artists/working-potter-hyu-jin-jo-seoul-south-korea/'>Previous</a></div><div class='small-6 columns text-right'><a href='https://ceramicartsnetwork.org/ceramics-monthly/ceramic-art-and-artists/ceramic-artists/still-beating-heart-morandi-de-waal/'>Next</a></div></div>				</div>
			</div>

			<aside class="related hide-on-print">
				<br class="clearfix" />
				<h3 class="hidden">Article Meta Data</h3>

				<div class="rpbt_shortcode">
<h3 class='related_post_title'>Related Posts</h3>
<style type='text/css'>
			#rpbt-related-gallery-1 {
				margin: auto;
			}
			#rpbt-related-gallery-1 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#rpbt-related-gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#rpbt-related-gallery-1 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='rpbt-related-gallery-1' class='gallery related-gallery related-galleryid-185296 gallery-columns-3 gallery-size-featured-image-thumbnail'><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='https://ceramicartsnetwork.org/daily/ceramics-monthly/ceramic-art-and-artists/ceramic-artists/exposure-september-2017/' title='Exposure: September 2017'><img width="600" height="423" src="https://ceramicartsnetwork.org/wp-content/uploads/2017/07/Feld_Nostalgia-600x423.jpg" class="attachment-featured-image-thumbnail size-featured-image-thumbnail" alt="" aria-describedby="rpbt-related-gallery-1-162506" srcset="https://ceramicartsnetwork.org/wp-content/uploads/2017/07/Feld_Nostalgia-600x423.jpg 600w, https://ceramicartsnetwork.org/wp-content/uploads/2017/07/Feld_Nostalgia-150x105.jpg 150w" sizes="(max-width: 600px) 100vw, 600px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-162506'>
				<a href=https://ceramicartsnetwork.org/ceramics-monthly/ceramic-art-and-artists/ceramic-artists/exposure-september-2017/>Exposure: September 2017</a>
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://ceramicartsnetwork.org/daily/ceramics-monthly/firing-techniques/wood-kiln-firing/clay-culture-mobile-anagama/' title='Clay Culture: Mobile Anagama'><img width="600" height="400" src="https://ceramicartsnetwork.org/wp-content/uploads/2018/02/Cows_Lane_Designer_Studio-Dublin_Guide-5.jpg" class="attachment-featured-image-thumbnail size-featured-image-thumbnail" alt="" aria-describedby="rpbt-related-gallery-1-135246" srcset="https://ceramicartsnetwork.org/wp-content/uploads/2018/02/Cows_Lane_Designer_Studio-Dublin_Guide-5.jpg 600w, https://ceramicartsnetwork.org/wp-content/uploads/2018/02/Cows_Lane_Designer_Studio-Dublin_Guide-5-300x200.jpg 300w, https://ceramicartsnetwork.org/wp-content/uploads/2018/02/Cows_Lane_Designer_Studio-Dublin_Guide-5-377x252.jpg 377w, https://ceramicartsnetwork.org/wp-content/uploads/2018/02/Cows_Lane_Designer_Studio-Dublin_Guide-5-200x133.jpg 200w, https://ceramicartsnetwork.org/wp-content/uploads/2018/02/Cows_Lane_Designer_Studio-Dublin_Guide-5-210x140.jpg 210w, https://ceramicartsnetwork.org/wp-content/uploads/2018/02/Cows_Lane_Designer_Studio-Dublin_Guide-5-155x103.jpg 155w, https://ceramicartsnetwork.org/wp-content/uploads/2018/02/Cows_Lane_Designer_Studio-Dublin_Guide-5-150x100.jpg 150w, https://ceramicartsnetwork.org/wp-content/uploads/2018/02/Cows_Lane_Designer_Studio-Dublin_Guide-5-500x333.jpg 500w" sizes="(max-width: 600px) 100vw, 600px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-135246'>
				<a href=https://ceramicartsnetwork.org/ceramics-monthly/firing-techniques/wood-kiln-firing/clay-culture-mobile-anagama/>Clay Culture: Mobile Anagama</a>
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://ceramicartsnetwork.org/daily/ceramics-monthly/pottery-making-techniques/ceramic-decorating-techniques/smooth-exacting-surface-decoration/' title='Smooth and Exacting Surface Decoration'><img width="600" height="400" src="https://ceramicartsnetwork.org/wp-content/uploads/sites/6/2017/01/4_SumikoTakadaIMG_0665.jpg" class="attachment-featured-image-thumbnail size-featured-image-thumbnail" alt="" aria-describedby="rpbt-related-gallery-1-130967" srcset="https://ceramicartsnetwork.org/wp-content/uploads/sites/6/2017/01/4_SumikoTakadaIMG_0665.jpg 600w, https://ceramicartsnetwork.org/wp-content/uploads/sites/6/2017/01/4_SumikoTakadaIMG_0665-300x200.jpg 300w, https://ceramicartsnetwork.org/wp-content/uploads/sites/6/2017/01/4_SumikoTakadaIMG_0665-377x252.jpg 377w, https://ceramicartsnetwork.org/wp-content/uploads/sites/6/2017/01/4_SumikoTakadaIMG_0665-200x133.jpg 200w, https://ceramicartsnetwork.org/wp-content/uploads/sites/6/2017/01/4_SumikoTakadaIMG_0665-210x140.jpg 210w, https://ceramicartsnetwork.org/wp-content/uploads/sites/6/2017/01/4_SumikoTakadaIMG_0665-155x103.jpg 155w, https://ceramicartsnetwork.org/wp-content/uploads/sites/6/2017/01/4_SumikoTakadaIMG_0665-150x100.jpg 150w, https://ceramicartsnetwork.org/wp-content/uploads/sites/6/2017/01/4_SumikoTakadaIMG_0665-500x333.jpg 500w" sizes="(max-width: 600px) 100vw, 600px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-130967'>
				<a href=https://ceramicartsnetwork.org/ceramics-monthly/pottery-making-techniques/ceramic-decorating-techniques/smooth-exacting-surface-decoration/>Smooth and Exacting Surface Decoration</a>
				</dd></dl><br style="clear: both" />
		</div>
</div>				<div id="rp_ajax_container" data-id="185296 "></div>

						<p class="tags"><h3 class='related_post_title'>Tags</h3> <a href="https://ceramicartsnetwork.org/tag/art/" rel="tag">art</a>, <a href="https://ceramicartsnetwork.org/tag/artist/" rel="tag">artist</a>, <a href="https://ceramicartsnetwork.org/tag/artists/" rel="tag">artists</a>, <a href="https://ceramicartsnetwork.org/tag/balance/" rel="tag">balance</a>, <a href="https://ceramicartsnetwork.org/tag/bowl/" rel="tag">bowl</a>, <a href="https://ceramicartsnetwork.org/tag/career/" rel="tag">career</a>, <a href="https://ceramicartsnetwork.org/tag/ceramic/" rel="tag">ceramic</a>, <a href="https://ceramicartsnetwork.org/tag/ceramic-art/" rel="tag">ceramic art</a>, <a href="https://ceramicartsnetwork.org/tag/ceramic-artists/" rel="tag">ceramic artists</a>, <a href="https://ceramicartsnetwork.org/tag/ceramics/" rel="tag">ceramics</a>, <a href="https://ceramicartsnetwork.org/tag/children/" rel="tag">children</a>, <a href="https://ceramicartsnetwork.org/tag/clay/" rel="tag">clay</a>, <a href="https://ceramicartsnetwork.org/tag/connection/" rel="tag">connection</a>, <a href="https://ceramicartsnetwork.org/tag/culture/" rel="tag">culture</a>, <a href="https://ceramicartsnetwork.org/tag/earth/" rel="tag">earth</a>, <a href="https://ceramicartsnetwork.org/tag/entry/" rel="tag">entry</a>, <a href="https://ceramicartsnetwork.org/tag/exhibition/" rel="tag">exhibition</a>, <a href="https://ceramicartsnetwork.org/tag/exhibitions/" rel="tag">exhibitions</a>, <a href="https://ceramicartsnetwork.org/tag/foot/" rel="tag">foot</a>, <a href="https://ceramicartsnetwork.org/tag/functional/" rel="tag">functional</a>, <a href="https://ceramicartsnetwork.org/tag/gallery/" rel="tag">gallery</a>, <a href="https://ceramicartsnetwork.org/tag/idea/" rel="tag">idea</a>, <a href="https://ceramicartsnetwork.org/tag/ideas/" rel="tag">ideas</a>, <a href="https://ceramicartsnetwork.org/tag/learning/" rel="tag">learning</a>, <a href="https://ceramicartsnetwork.org/tag/making/" rel="tag">making</a>, <a href="https://ceramicartsnetwork.org/tag/modern/" rel="tag">modern</a>, <a href="https://ceramicartsnetwork.org/tag/opportunity/" rel="tag">opportunity</a>, <a href="https://ceramicartsnetwork.org/tag/painting/" rel="tag">painting</a>, <a href="https://ceramicartsnetwork.org/tag/porcelain/" rel="tag">porcelain</a>, <a href="https://ceramicartsnetwork.org/tag/potter/" rel="tag">potter</a>, <a href="https://ceramicartsnetwork.org/tag/potters/" rel="tag">potters</a>, <a href="https://ceramicartsnetwork.org/tag/pottery/" rel="tag">pottery</a>, <a href="https://ceramicartsnetwork.org/tag/raku/" rel="tag">raku</a>, <a href="https://ceramicartsnetwork.org/tag/raku-family/" rel="tag">raku family</a>, <a href="https://ceramicartsnetwork.org/tag/sculptural/" rel="tag">sculptural</a>, <a href="https://ceramicartsnetwork.org/tag/sculpture/" rel="tag">sculpture</a>, <a href="https://ceramicartsnetwork.org/tag/set/" rel="tag">set</a>, <a href="https://ceramicartsnetwork.org/tag/show/" rel="tag">show</a>, <a href="https://ceramicartsnetwork.org/tag/surface/" rel="tag">surface</a>, <a href="https://ceramicartsnetwork.org/tag/the-raku/" rel="tag">the raku</a>, <a href="https://ceramicartsnetwork.org/tag/time/" rel="tag">time</a>, <a href="https://ceramicartsnetwork.org/tag/tools/" rel="tag">tools</a>, <a href="https://ceramicartsnetwork.org/tag/tradition/" rel="tag">tradition</a>, <a href="https://ceramicartsnetwork.org/tag/traditional/" rel="tag">traditional</a>, <a href="https://ceramicartsnetwork.org/tag/ware/" rel="tag">ware</a>, <a href="https://ceramicartsnetwork.org/tag/water/" rel="tag">Water</a>, <a href="https://ceramicartsnetwork.org/tag/work/" rel="tag">work</a>, <a href="https://ceramicartsnetwork.org/tag/working/" rel="tag">working</a>.</p>			</aside>

		</article>

		<!-- Begin Comments -->
		<a class="comment-anchor" id="comment-on-post"></a>
		<div class="row comments_section">
	<div class="large-12 columns">


		<div class="comment_title">
    	<i class="fi-comment blog-comments">Comments</i>
    </div>

															<section id="respond">
			<h3>Leave a Reply</h3>
			<p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/ceramics-monthly/ceramic-art-and-artists/functional-pottery/considering-chato-utakata/#respond" style="display:none;">Click here to cancel reply.</a></p>
						<p>You must be <a href="https://ceramicartsnetwork.org/account/login/?redirect_to=https%3A%2F%2Fceramicartsnetwork.org%2Fceramics-monthly%2Fceramic-art-and-artists%2Ffunctional-pottery%2Fconsidering-chato-utakata%2F">logged in</a> to post a comment.</p>
					</section>

</div>
</div>
		<!-- End Comments -->

	<!-- Stop The Loop (but note the "else:" - see next line). -->
			</div>

    <div class="ofie content">
      <div style="padding:0;" class="openx_ad show-on-desktops ">
<!--/* OpenX Javascript Tag v2.6.4 */-->
<script type='text/javascript'><!--//<![CDATA[
   var d_zone = '840';
   var t_zone = '840';
   var m_zone = '840';
   var zone = d_zone;
   var d_n_value = '840';
   var t_n_value = '840';
   var m_n_value = '840';
   var n_value = d_n_value;
   var daBrowser = navigator.userAgent;
   var showAd = true;
   if( jQuery.browser.mobile ){
   		zone = m_zone; n_value = m_n_value;
   } else if( daBrowser.match(/iPad/i) != null || daBrowser.match(/Android/i) != null ){
   		zone = t_zone; n_value = t_n_value;
   }
   if( showAd ){
   var m3_u = (location.protocol=='https:'?'https://ox.mequoda.com/openx/www/delivery/ajs.php':'http://ox.mequoda.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=" + zone + "&amp;target=_blank&FIRSTNAME=&LASTNAME=&EMAIL=&IMAGE_SERVER=ceramicartsnetwork.org&HTTP_HOST=ceramicartsnetwork.org");
   document.write ('&amp;page_name=considering-chato-utakata');
   document.write ('&amp;this_page=ROS');
   document.write ('&amp;user_state=unknown');
   document.write ('&amp;active_server=prod');
   document.write ('&amp;userid=0');
   document.write ('&amp;ZIP=');
   document.write ('&amp;SFG=');
   document.write ('&amp;UID=');
   document.write ('&amp;products=');
   document.write ('&amp;cb=' + m3_r);   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
   } else {
   }
//]]>--></script><noscript><a href='http://ox.mequoda.com/openx/www/delivery/ck.php?n=a835c74d&amp;cb=775352662' target='_blank'><img src='http://ox.mequoda.com/openx/www/delivery/avw.php?zoneid=840&amp;cb=553196326&amp;n=a835c74d' border='0' alt='' /></a></noscript>
</div>
   	</div>
	</div>

	<div class="small-12 large-4 medium-4 columns rr">
<aside id="sidebar" class="mag">
	
	<div class="issue-cover aligncenter" style="padding-bottom: 10px;">
		<a href="https://ceramicartsnetwork.org/toc/ceramics-monthly-june-july-august-2018/" title="View June/July/August 2018 Issue" >
			<img width="605" height="783" src="https://ceramicartsnetwork.org/wp-content/uploads/2018/05/FC_JJA18CM_proof2.jpg" class="attachment-full size-full" alt="" srcset="https://ceramicartsnetwork.org/wp-content/uploads/2018/05/FC_JJA18CM_proof2.jpg 605w, https://ceramicartsnetwork.org/wp-content/uploads/2018/05/FC_JJA18CM_proof2-232x300.jpg 232w, https://ceramicartsnetwork.org/wp-content/uploads/2018/05/FC_JJA18CM_proof2-200x259.jpg 200w, https://ceramicartsnetwork.org/wp-content/uploads/2018/05/FC_JJA18CM_proof2-150x194.jpg 150w, https://ceramicartsnetwork.org/wp-content/uploads/2018/05/FC_JJA18CM_proof2-386x500.jpg 386w" sizes="(max-width: 605px) 100vw, 605px" />		</a>
	</div>
	<p class="rmargin-toc-tab"><strong><a href="https://ceramicartsnetwork.org/toc/ceramics-monthly-june-july-august-2018/">TABLE OF CONTENTS</a></strong></p>


	<div class="rmargin-toc"><ul class="toc" data-post-id=185296><li><a href="https://ceramicartsnetwork.org/ceramics-monthly/ceramic-art-and-artists/ceramic-artists/from-the-editor-30/">From the Editor</a></li><li><a href="https://ceramicartsnetwork.org/ceramics-monthly/clay-tools/making-clay-tools/quick-tip-pac-man-sponge/">Quick Tip: Pac-Man Sponge</a></li><li><a href="https://ceramicartsnetwork.org/ceramics-monthly/ceramic-art-and-artists/ceramic-sculpture/exposure-june-july-august-2018/">Exposure: June/July/August 2018</a></li><li><a href="https://ceramicartsnetwork.org/ceramics-monthly/ceramic-supplies/ceramic-raw-materials/clay-culture-old-models-made-new/">Clay Culture: Old Models, Made New</a></li><li><a href="https://ceramicartsnetwork.org/ceramics-monthly/ceramic-art-and-artists/ceramic-artists/studio-visit-nick-moen-bright-angle-asheville-north-carolina/">Studio Visit: Nick Moen and The Bright Angle, Asheville, North Carolina</a></li><li><a href="https://ceramicartsnetwork.org/ceramics-monthly/ceramic-art-and-artists/ceramic-artists/working-potter-geoff-pickett-athens-georgia/">Working Potter: Geoff Pickett, Athens, Georgia</a></li><li><a href="https://ceramicartsnetwork.org/ceramics-monthly/ceramic-art-and-artists/ceramic-artists/working-potter-hanako-nakazato-karatsu-japan-union-maine/">Working Potter: Hanako Nakazato, Karatsu, Japan, and Union, Maine</a></li><li><a href="https://ceramicartsnetwork.org/ceramics-monthly/ceramic-art-and-artists/ceramic-artists/working-potter-finn-dam-rasmussen-tisvildeleje-denmark/">Working Potter: Finn Dam Rasmussen, Tisvildeleje, Denmark</a></li><li><a href="https://ceramicartsnetwork.org/ceramics-monthly/ceramic-art-and-artists/ceramic-artists/working-potter-jo-severson-clearwater-minnesota/">Working Potter: Jo Severson, Clearwater, Minnesota</a></li><li><a href="https://ceramicartsnetwork.org/ceramics-monthly/ceramic-art-and-artists/ceramic-artists/working-potters-christoph-ines-hasenberg-siegburg-germany/">Working Potters: Christoph and Ines Hasenberg, Siegburg, Germany</a></li><li><a href="https://ceramicartsnetwork.org/ceramics-monthly/ceramic-art-and-artists/ceramic-artists/working-potter-hyu-jin-jo-seoul-south-korea/">Working Potter: Hyu-Jin Jo, Seoul, South Korea</a></li><li class="toc_current">Considering Chato: Utakata</li><li><a href="https://ceramicartsnetwork.org/ceramics-monthly/ceramic-art-and-artists/ceramic-artists/still-beating-heart-morandi-de-waal/">Be Still, My Beating Heart: Morandi and de Waal</a></li><li><a href="https://ceramicartsnetwork.org/ceramics-monthly/ceramic-art-and-artists/ceramic-artists/expectant-pitchers/">Expectant Pitchers</a></li><li><a href="https://ceramicartsnetwork.org/ceramics-monthly/ceramic-glaze-recipes/glaze-chemistry/techno-file-geography-matters/">Techno File: Geography Matters</a></li><li><a href="https://ceramicartsnetwork.org/ceramics-monthly/ceramic-art-and-artists/functional-pottery/tips-tools-waste-want/">Tips and Tools: Waste into Want</a></li><li><a href="https://ceramicartsnetwork.org/ceramics-monthly/ceramic-glaze-recipes/glaze-chemistry/working-potters-recipes/">Working Potters&#8217; Recipes</a></li><li><a href="https://ceramicartsnetwork.org/ceramics-monthly/ceramic-art-and-artists/ceramic-artists/june-july-august-2018-call-entries/">June/July/August 2018 Call for Entries</a></li><li><a href="https://ceramicartsnetwork.org/ceramics-monthly/ceramic-art-and-artists/ceramic-artists/spotlight-studio-balance/">Spotlight: Studio Balance</a></li></ul></div>
</aside> <!-- /#sidebar -->
</div>

</div>


</div> <!-- Added to get rid of validation errors. -->
</section> <!-- end section.container -->
</div> <!-- div.site-wrap -->

<div id="havenLogin" class="reveal small quick-login" data-reveal data-animation-in="fade-in" data-options="closeOnClick: true; closeOnEsc: true" data-animation-out="fade-out" data-v-offset="0">
	<h5>Enter Your Log In Credentials</h5>
	<div class="haven_register_note"></div>
    <div>
		<form class="panel" name="poploginform-ajax" id="poploginform-ajax" action="https://ceramicartsnetwork.org/wp-login.php" method="post">
<div class="alert-box alert radius" style="display: none;"></div>
<p class="login-username">
<label class="inline_label_desktops_tablets" for="user_login">Email</label>
<input type="text" name="log" id="user_login" class="ajax_username medium text-input" value="" size="30" tabindex="910" />
</p>
<p class="login-password">
<label class="inline_label_desktops_tablets" for="user_pass">Password</label>
<input type="password" name="pwd" id="user_pass" class="ajax_password medium text-input" value="" size="30" tabindex="920" />
</p>
 <p class="login-remember"><label class="inline_indent_desktops_tablets"><input name="rememberme" type="checkbox" id="rememberme" value="forever" tabindex="930" checked="checked" /> Remember Me</label><div class='rememberme'>This setting should only be used on your home or work computer.</div></p>
<p class="login-submit">
<input type="submit" name="wp-submit" id="quick_login_submit" class="small secondary medium button radius" value="Log In" tabindex="940" /><span class="status" style="padding-left: 20px;"></span>
<input type="hidden" name="redirect_to" value="https://ceramicartsnetwork.org/ceramics-monthly/ceramic-art-and-artists/functional-pottery/considering-chato-utakata/" />
</p>
<input type="hidden" name="failed_redirect_to" value="https://ceramicartsnetwork.org/account/login/" />
</form>


		<ul class="disclosure login_list">
		    <li>Lost your password? <a href="http://ceramicartsnetwork.org/account/change-password/" title="Reset Password">Create New Password</a></li>
		    <li>No password? <a href="http://ceramicartsnetwork.org/get-download/">Sign up</a></li>
		</ul>
    </div>
	<button class="close-button" data-close aria-label="Close reveal" type="button">
		<span aria-hidden="true">&times;</span>
	</button>
</div>

<div id="footer" class="site-wrap footer-wrap">

	<footer class="site-footer">
		<div class="row show-for-medium">
	<div class="small-12 medium-6 large-3 columns">
							<div id="footer-text" class="row">
				<div class="large-12 columns">
								<div class="textwidget"><p>The American Ceramic Society</p>
<p>550 Polaris Parkway, Suite 510<br />
Westerville, OH 43082</p>
<p>© 2018 The American Ceramic Society, all rights reserved</p>
</div>
						</div>
			</div>
				</div>
	<div class="small-12 medium-6 large-2 columns">
		<ul class="footer-menu footer-column-2"><li class="divider"></li><li id="menu-item-212" class="menu-item menu-item-footer-column-2-menu menu-item-network-home"><a  href="https://ceramicartsnetwork.org/">Network Home</a></li>
<li class="divider"></li><li id="menu-item-207" class="menu-item menu-item-footer-column-2-menu menu-item-daily"><a  href="https://ceramicartsnetwork.org/daily/">Daily</a></li>
<li class="divider"></li><li id="menu-item-209" class="menu-item menu-item-footer-column-2-menu menu-item-freebies"><a  href="https://ceramicartsnetwork.org/freebies/">Freebies</a></li>
<li class="divider"></li><li id="menu-item-211" class="menu-item menu-item-footer-column-2-menu menu-item-magazines-subscriptions"><a  href="https://ceramicartsnetwork.org/magazines-subscriptions/">Magazines &#038; Subscriptions</a></li>
<li class="divider"></li><li id="menu-item-210" class="menu-item menu-item-footer-column-2-menu menu-item-ican-membership"><a  href="https://ceramicartsnetwork.org/ican/">ICAN Membership</a></li>
<li class="divider"></li><li id="menu-item-137054" class="menu-item menu-item-footer-column-2-menu menu-item-events"><a  href="/events">Events</a></li>
<li class="divider"></li><li id="menu-item-213" class="menu-item menu-item-footer-column-2-menu menu-item-shop"><a  href="https://ceramicartsnetwork.org/shop/">Shop</a></li>
</ul>	</div>
	<div class="small-12 medium-6 large-2 columns">
		<ul class="footer-menu footer-column-3"><li class="divider"></li><li id="menu-item-214" class="menu-item menu-item-footer-column-3-menu menu-item-freebies has-dropdown"><a  href="https://ceramicartsnetwork.org/freebies/">FREEBIES</a>
	<ul class="dropdown">
	<li id="menu-item-476" class="menu-item menu-item-footer-column-3-menu menu-item-free-guides has-dropdown"><a  href="/freebies/free-guides">Free Guides</a>
	<ul class="dropdown">
		<li id="menu-item-242" class="menu-item menu-item-footer-column-3-menu menu-item-how-to-make-pottery"><a  href="https://ceramicartsnetwork.org/free-guides-online/how-to-make-pottery/">How to Make Pottery</a></li>
	</ul>
</li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-486" class="menu-item menu-item-footer-column-3-menu menu-item-forum"><a  target="_blank" href="http://community.ceramicartsdaily.org/">Forum</a></li>
<li class="divider"></li><li id="menu-item-934" class="menu-item menu-item-footer-column-3-menu menu-item-classifieds"><a  href="https://ceramicartsnetwork.org/freebies/classifieds/">Classifieds</a></li>
<li class="divider"></li><li id="menu-item-216" class="menu-item menu-item-footer-column-3-menu menu-item-directory"><a  href="https://ceramicartsnetwork.org/freebies/directory/">Directory</a></li>
</ul>	</div>
	<div class="small-12 medium-6 large-3 columns">
		<ul class="footer-menu footer-column-4"><li class="divider"></li><li id="menu-item-219" class="menu-item menu-item-footer-column-4-menu menu-item-magazines-subscriptions"><a  href="https://ceramicartsnetwork.org/magazines-subscriptions/">MAGAZINES &#038; SUBSCRIPTIONS</a></li>
<li class="divider"></li><li id="menu-item-149587" class="menu-item menu-item-footer-column-4-menu menu-item-my-library"><a  href="https://ceramicartsnetwork.org/account/my-library/">My Library</a></li>
<li class="divider"></li><li id="menu-item-220" class="menu-item menu-item-footer-column-4-menu menu-item-ceramics-monthly"><a  href="https://ceramicartsnetwork.org/magazines-subscriptions/ceramics-monthly/">Ceramics Monthly</a></li>
<li class="divider"></li><li id="menu-item-223" class="menu-item menu-item-footer-column-4-menu menu-item-pottery-making-illustrated"><a  href="https://ceramicartsnetwork.org/magazines-subscriptions/pottery-making-illustrated/">Pottery Making Illustrated</a></li>
<li class="divider"></li><li id="menu-item-221" class="menu-item menu-item-footer-column-4-menu menu-item-ceramic-recipes"><a  href="https://ceramicartsnetwork.org/magazines-subscriptions/ceramic-recipes/">Ceramic Recipes</a></li>
<li class="divider"></li><li id="menu-item-222" class="menu-item menu-item-footer-column-4-menu menu-item-clayflicks"><a  href="https://ceramicartsnetwork.org/magazines-subscriptions/clayflicks/">CLAYflicks</a></li>
<li class="divider"></li><li id="menu-item-224" class="menu-item menu-item-footer-column-4-menu menu-item-ican-membership"><a  href="https://ceramicartsnetwork.org/ican/">ICAN Membership</a></li>
</ul>	</div>
	<div class="small-12 medium-6 large-2 columns">


		<ul class="footer-menu footer-column-5"><li class="divider"></li><li id="menu-item-225" class="menu-item menu-item-footer-column-5-menu menu-item-about-us"><a  href="https://ceramicartsnetwork.org/about-us/">About Us</a></li>
<li class="divider"></li><li id="menu-item-229" class="menu-item menu-item-footer-column-5-menu menu-item-contact-us"><a  href="https://ceramicartsnetwork.org/contact-us/">Contact Us</a></li>
<li class="divider"></li><li id="menu-item-227" class="menu-item menu-item-footer-column-5-menu menu-item-advertising"><a  href="https://ceramicartsnetwork.org/advertising/">Advertising</a></li>
<li class="divider"></li><li id="menu-item-226" class="menu-item menu-item-footer-column-5-menu menu-item-account"><a  href="https://ceramicartsnetwork.org/account/">Account</a></li>
<li class="divider"></li><li id="menu-item-230" class="menu-item menu-item-footer-column-5-menu menu-item-keyword-index"><a  href="https://ceramicartsnetwork.org/keyword-archive/">Keyword Index</a></li>
<li class="divider"></li><li id="menu-item-231" class="menu-item menu-item-footer-column-5-menu menu-item-privacy-policy"><a  href="https://ceramicartsnetwork.org/privacy-policy/">Privacy Policy</a></li>
<li class="divider"></li><li id="menu-item-179610" class="menu-item menu-item-footer-column-5-menu menu-item-terms-conditions"><a  href="https://ceramicartsnetwork.org/terms-conditions/">Terms &#038; Conditions</a></li>
<li class="divider"></li><li id="menu-item-228" class="menu-item menu-item-footer-column-5-menu menu-item-browse-topics"><a  href="https://ceramicartsnetwork.org/browse-topics/">Browse Topics</a></li>
<li class="divider"></li><li id="menu-item-622" class="menu-item menu-item-footer-column-5-menu menu-item-glossary"><a  href="https://ceramicartsnetwork.org/glossary/">Glossary</a></li>
<li class="divider"></li><li id="menu-item-498" class="menu-item menu-item-footer-column-5-menu menu-item-author-index"><a  href="https://ceramicartsnetwork.org/authors/">Author Index</a></li>
</ul>



	</div>
</div>

<div class="row show-for-small-only">
	<div class="small-12 columns">
		
					<div id="footer-text-mobile" class="row">
				<div class="large-12 columns">
								<div class="textwidget"><p>The American Ceramic Society</p>
<p>550 Polaris Parkway, Suite 510<br />
Westerville, OH 43082</p>
<p>© 2018 The American Ceramic Society, all rights reserved</p>
</div>
						</div>
			</div>
				</div>
</div>
	</footer>

</div> <!-- end div.site-wrap.footer-wrap -->

<!-- Haven Lightbox (image popups using Foundation (6) Reveal - js for this is located in js/footer-scripts.js-->
<div class="reveal haven-lightbox" id="haven-image" data-reveal>
    <img class="aligncenter" id="revealimg" src="/wp-content/themes/haven-foundation-6-child/img/ajax-loader.gif" alt="Larger version of the image" />
    <button class="close-button" data-close aria-label="Close" type="button">
        <span aria-hidden="true">&times;</span>
    </button>
</div>
<!-- end Haven Lightbox -->

</section> <!-- end section#page -->
<!-- floatercode: no logged out floater --><div class="essb_links essb_counter_modern_bottom essb_displayed_sidebar essb_share essb_template_metro-retina essb_2036064727 print-no" id="essb_displayed_sidebar_2036064727" data-essb-postid="185296" data-essb-position="sidebar" data-essb-button-style="icon" data-essb-template="metro-retina" data-essb-counter-pos="bottom" data-essb-url="https://ceramicartsnetwork.org/ceramics-monthly/ceramic-art-and-artists/functional-pottery/considering-chato-utakata/" data-essb-twitter-url="https://ceramicartsnetwork.org/ceramics-monthly/ceramic-art-and-artists/functional-pottery/considering-chato-utakata/" data-essb-instance="2036064727"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://ceramicartsnetwork.org/ceramics-monthly/ceramic-art-and-artists/functional-pottery/considering-chato-utakata/&t=Considering+Chato%3A+Utakata&redirect_uri=https://ceramicartsnetwork.org?sharing-thankyou=yes" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://ceramicartsnetwork.org/ceramics-monthly/ceramic-art-and-artists/functional-pottery/considering-chato-utakata/&t=Considering+Chato%3A+Utakata&redirect_uri=https://ceramicartsnetwork.org?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;2036064727&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Considering+Chato%3A+Utakata&amp;url=https://ceramicartsnetwork.org/?p=185296&amp;counturl=https://ceramicartsnetwork.org/ceramics-monthly/ceramic-art-and-artists/functional-pottery/considering-chato-utakata/&#39;,&#39;twitter&#39;,&#39;2036064727&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://ceramicartsnetwork.org/ceramics-monthly/ceramic-art-and-artists/functional-pottery/considering-chato-utakata/" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=https://ceramicartsnetwork.org/ceramics-monthly/ceramic-art-and-artists/functional-pottery/considering-chato-utakata/&#39;,&#39;google&#39;,&#39;2036064727&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb.pinterest_picker(&#39;2036064727&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_print nolightbox"> <a href="#" title="" onclick="essb.print(&#39;2036064727&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_print"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="mailto:?subject=Visit this site https://ceramicartsnetwork.org&amp;body=Hi, this may be interesting you: Considering Chato: Utakata! This is the link: https://ceramicartsnetwork.org/ceramics-monthly/ceramic-art-and-artists/functional-pottery/considering-chato-utakata/" title="" onclick="essb.tracking_only('', 'mail', '2036064727', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div><script type='text/javascript'>function ctSetCookie(c_name, value, def_value){document.cookie = c_name + '=' + escape(value) + '; path=/';}ctSetCookie('ct_checkjs', '221257175', '0');</script><div id="haven-paywall-overlay"></div><div id="haven-paywall-alert"></div><script type='text/javascript' src='https://ceramicartsnetwork.org/?sjsl=colorbox,shopp,catalog,cart&amp;c=0&amp;ver=f1ff1f9f6adc27eee66984e65baeb4e1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var $s = {"cp":"1","c":"$","p":"2","t":",","d":".","g":"3","nocache":""};var $cv = {"field":"Your %s is required.","email":"The e-mail address you provided does not appear to be a valid address.","minlen":"The %s you entered is too short. It must be at least %d characters long.","pwdmm":"The passwords you entered do not match. They must match in order to confirm you are correctly entering the password you want to use.","chkbox":"%s must be checked before you can proceed."};var $ct = {"items":"Items","total":"Total"};/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctNocache = {"ajaxurl":"https:\/\/ceramicartsnetwork.org\/wp-admin\/admin-ajax.php","info_flag":"","set_cookies_flag":"1","blog_home":"https:\/\/ceramicartsnetwork.org\/"};
/* ]]> */
</script>
<script type='text/javascript'>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</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"https:\/\/ceramicartsnetwork.org\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/ceramicartsnetwork.org\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"stars","image_ext":"gif","max":"5","show_loading":"0","show_fading":"0","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://ceramicartsnetwork.org/wp-content/plugins/wp-postratings/images/stars/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"1","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"0","linkTarget":"","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"https:\/\/ceramicartsnetwork.org\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"https:\/\/ceramicartsnetwork.org\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"https:\/\/ceramicartsnetwork.org\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ignore = 'me'; jQuery.RegionsFrontend = {"ajaxurl":"https:\/\/ceramicartsnetwork.org\/wp-admin\/admin-ajax.php","UILoadingText":"Loading...","currentRegion":"0"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var meqAjax = {"ajaxurl":"https:\/\/ceramicartsnetwork.org\/wp-admin\/admin-ajax.php","postID":"185296","jsNounce":"1a157eed97","user_id":"0","currentVidTime":"0"};
/* ]]> */
</script>

<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/ceramicartsnetwork.org\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};/* ]]> */
</script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-admin/load-scripts.php?c=0&amp;load%5B%5D=thickbox,wp-embed&amp;ver=4.9.4'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/plugins/cleantalk-spam-protect/js/apbct-public.js?ver=5.95.1'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/plugins/cleantalk-spam-protect/inc/cleantalk_nocache.js?ver=5.95.1'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/plugins/haven-paywall/assets/js/frontend.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.84'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js?ver=1.3.4.1'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/themes/haven-foundation-6-child/js/footer-scripts.js?ver=2'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/themes/haven-foundation-6-child/js/mq-offcanvas-nav.js?ver=1'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/themes/haven-foundation-6-child/js/sticky-footer.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/themes/haven-foundation-6/bower_components/foundation-sites/dist/foundation.min.js?ver=6.2.3'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/themes/haven-foundation-6/js/app.js?ver=6.2.3'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/plugins/business-directory-categories/resources/categories-module.min.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/plugins/business-directory-regions/resources/js/frontend.js?ver=5.0.5'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/plugins/mequoda-video-activity-manager/js/jquery.cookie.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://ceramicartsnetwork.org/wp-content/plugins/mequoda-video-activity-manager/js/wistia.js?ver=4.9.4'></script>
<style type="text/css"></style><div class="essb_mailform"><div class="essb_mailform_content"><p>Send this to a friend</p><label class="essb_mailform_content_label">Your email</label><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Your email"/><label class="essb_mailform_content_label">Recipient email</label><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Recipient email"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Send</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancel</button></div><input type="hidden" id="essb_mail_salt" value="207301342"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><link rel="stylesheet" id="essb-cct-style"  href="https://ceramicartsnetwork.org/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css" type="text/css" media="all" /><script type="text/javascript">
				(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
				po.src = 'https://ceramicartsnetwork.org/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();</script><script type="text/javascript">var essb_mailform_opened = false; function essb_open_mailform(unique_id) { jQuery.fn.extend({ center: function () { return this.each(function() { var top = (jQuery(window).height() - jQuery(this).outerHeight()) / 2; var left = (jQuery(window).width() - jQuery(this).outerWidth()) / 2; jQuery(this).css({position:'fixed', margin:0, top: (top > 0 ? top : 0)+'px', left: (left > 0 ? left : 0)+'px'}); }); } }); if (essb_mailform_opened) { essb_close_mailform(unique_id); return; } var sender_element = jQuery(".essb_"+unique_id); if (!sender_element.length) return; var sender_post_id = jQuery(sender_element).attr("data-essb-postid") || ""; jQuery("#essb_mail_instance").val(unique_id); jQuery("#essb_mail_post").val(sender_post_id); var win_width = jQuery( window ).width(); var win_height = jQuery(window).height(); var doc_height = jQuery('document').height(); var base_width = 300; if (win_width < base_width) { base_width = win_width - 30; } var height_correction = 20; var element_class = ".essb_mailform"; var element_class_shadow = ".essb_mailform_shadow"; jQuery(element_class).css( { width: base_width+'px'}); var popup_height = jQuery(element_class).outerHeight(); if (popup_height > (win_height - 30)) { jQuery(element_class).css( { height: (win_height - height_correction)+'px'}); } jQuery("#essb_mailform_from").val(""); jQuery("#essb_mailform_to").val(""); if (jQuery("#essb_mailform_c").length) jQuery("#essb_mailform_c").val(""); jQuery(element_class_shadow).css( { height: (win_height)+'px'}); jQuery(element_class).center(); jQuery(element_class).slideDown(200); jQuery(element_class_shadow).fadeIn(200); essb_mailform_opened = true; essb.tracking_only("", "mail", unique_id); }; function essb_close_mailform() { var element_class = ".essb_mailform"; var element_class_shadow = ".essb_mailform_shadow"; jQuery(element_class).fadeOut(200); jQuery(element_class_shadow).fadeOut(200); essb_mailform_opened = false; }; function essb_mailform_send() { var sender_email = jQuery("#essb_mailform_from").val(); var recepient_email = jQuery("#essb_mailform_to").val(); var captcha_validate = jQuery("#essb_mailform_c").length ? true : false; var captcha = captcha_validate ? jQuery("#essb_mailform_c").val() : ""; var custom_message = jQuery("#essb_mailform_custom").length ? jQuery("#essb_mailform_custom").val() : ""; if (sender_email == "" || recepient_email == "" || (captcha == "" && captcha_validate)) { alert("Please fill all fields in form!"); return; } var mail_salt = jQuery("#essb_mail_salt").val(); var instance_post_id = jQuery("#essb_mail_post").val(); console.log("mail salt = " + mail_salt); if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { "action": "essb_mail_action", "post_id": instance_post_id, "from": sender_email, "to": recepient_email, "c": captcha, "cu": custom_message, "salt": mail_salt, "nonce": essb_settings.essb3_nonce }, function (data) { if (data) { console.log(data); alert(data["message"]); if (data["code"] == "1") essb_close_mailform(); }},'json'); } };</script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 7719/368 objects using redis
Page Caching using redis 
Database Caching using redis (Request-wide DONOTCACHEDB constant defined)

Served from: ceramicartsnetwork.org @ 2018-05-08 11:29:19 by W3 Total Cache
-->